<!doctype html>
<html lang="es">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Reus y Girona y el equilibrio territorial - El món de demà</title>
<link rel="alternate" hreflang="ca" href="https://elmondedema.cat/reus-i-girona-i-lequilibri-territorial/" />
<link rel="alternate" hreflang="es" href="https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reus y Girona y el equilibrio territorial - El món de demà" />
<meta property="og:description" content="Parece lógico ir hacia un sistema más equilibrado, pero esta opción no depende únicamente de cambiar de aeropuerto una parte" />
<meta property="og:url" content="https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/" />
<meta property="og:site_name" content="El món de demà" />
<meta property="article:section" content="Sistema aeroportuario" />
<meta property="article:published_time" content="2020-01-19T20:00:01+00:00" />
<meta property="article:modified_time" content="2020-01-16T16:18:50+00:00" />
<meta property="og:updated_time" content="2020-01-16T16:18:50+00:00" />
<meta property="og:image" content="https://elmondedema.cat/wp-content/uploads/2018/12/Logo-Facebook.jpg" />
<meta property="og:image:secure_url" content="https://elmondedema.cat/wp-content/uploads/2018/12/Logo-Facebook.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Parece lógico ir hacia un sistema más equilibrado, pero esta opción no depende únicamente de cambiar de aeropuerto una parte" />
<meta name="twitter:title" content="Reus y Girona y el equilibrio territorial - El món de demà" />
<meta name="twitter:image" content="http://elmondedema.cat/wp-content/uploads/2018/12/Logo-Twitter.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elmondedema.cat/es/#website","url":"https://elmondedema.cat/es/","name":"El m\u00f3n de dem\u00e0"},{"@type":"WebPage","@id":"https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/#webpage","url":"https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/","inLanguage":"es","name":"Reus y Girona y el equilibrio territorial - El m\u00f3n de dem\u00e0","isPartOf":{"@id":"https://elmondedema.cat/es/#website"},"datePublished":"2020-01-19T20:00:01+00:00","dateModified":"2020-01-16T16:18:50+00:00","author":{"@id":"https://elmondedema.cat/es/#/schema/person/91435ef325e1b5a2696f25085ad8ca73"}},{"@type":["Person"],"@id":"https://elmondedema.cat/es/#/schema/person/91435ef325e1b5a2696f25085ad8ca73","name":"mortensen","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="stylesheet" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2">
<style id='MortensenConsentManager-inline-css' type='text/css'>
:root { --mortensen-consent-manager-primary: #4a4a4a; --mortensen-consent-manager-primary-contrast: #FFF; }
</style>
<link rel="stylesheet" href="/wp-content/themes/elmondedema/dist/styles/main_c3cb2b44.css">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125321923-2"></script>
<script type="opt-in" data-type="application/javascript" data-name="analytics">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125321923-2');
</script></head>
  <body class="post-template-default single single-post postid-2070 single-format-standard font-sans font-base text-black bg-grey-light leading-tight flex flex-col min-h-screen reus-y-girona-y-el-equilibrio-territorial app-data index-data singular-data single-data single-post-data single-post-reus-y-girona-y-el-equilibrio-territorial-data">
        <header class="fixed z-50 pin-t pin-l w-screen h-12 md:h-20 flex justify-between content-center items-center bg-grey-lighter text-base lg:text-lg">
  <div class="flex justify-between h-full content-center items-center relative px-6 lg:px-12 w-screen">

    <div id="toggle__nav" class="flex justify-between content-center items-center md:hidden absolute pin-l px-6 h-full cursor-pointer z-20">
      <div id="burguer" class="relative w-6 h-5">
        <span class="blcok absolute w-full bg-black opacity-100 pin-l"></span>
        <span class="blcok absolute w-full bg-black opacity-100 pin-l"></span>
        <span class="blcok absolute w-full bg-black opacity-100 pin-l"></span>
        <span class="blcok absolute w-full bg-black opacity-100 pin-l"></span>
      </div>
    </div>

    
    <nav class="hidden md:flex nav-primary relative z-20 h-full">
              <ul id="menu-main-spanish" class="main__nav list-reset flex flex-row h-full"><li class="nav_archive active menu-item menu-archivo"><a href="https://elmondedema.cat/es/archivo/">Archivo</a></li>
<li class="menu-item menu-autores"><a href="https://elmondedema.cat/es/autors/">Autores</a></li>
<li class="menu-item menu-quienes-somos"><a href="https://elmondedema.cat/es/quienes-somos/">Quiénes somos</a></li>
</ul>
          </nav>

    
    <div class="absolute pin m-auto text-center z-10 h-full flex justify-center content-center items-center">
      <a href="https://elmondedema.cat/es/">

        <svg version="1.1" class="h-8 md:h-16 mt-0 md:mt-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
          viewBox="0 0 550 110" style="enable-background:new 0 0 550 110;" xml:space="preserve">
          <style type="text/css">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</style>
          <g id="XMLID_1_">
            <path id="XMLID_128_" class="st0" d="M85,47c2.4-2.2,4.6-3.9,7.4-5c4.5-1.7,9-0.2,10.8,3.6c0.8,1.6,0.8,1.6,2.1,0.4
              c1.7-1.5,3.6-2.9,5.7-3.8c6.3-2.8,12.1,0.9,12.1,7.7c0,6.4,0,12.7,0,19.1c0,1,0.3,1.4,1.2,1.6c0.8,0.2,1.6,0.5,2.4,0.8
              c0.4,0.1,0.8,0.2,0.7,0.8c-0.1,0.6-0.5,0.4-0.8,0.4c-4.6,0-9.2,0-13.8,0c-0.3,0-0.7,0.2-0.7-0.3c0-0.4,0-0.6,0.5-0.8
              c0.9-0.2,1.7-0.7,2.5-0.9c0.7-0.2,0.9-0.5,0.9-1.2c-0.1-5.6,0-11.1-0.1-16.7c-0.1-5.8-3.8-6.8-8.2-5.6c-3.6,1-3.7,1.2-3.7,4.9
              c0,5.7,0,11.4,0,17.1c0,0.9,0.2,1.5,1.2,1.7c0.7,0.2,1.4,0.5,2.1,0.7c0.4,0.1,0.6,0.3,0.6,0.7c0,0.6-0.4,0.5-0.8,0.5
              c-4.5,0-8.9,0-13.4,0c-0.3,0-0.7,0.1-0.7-0.4c0-0.4,0-0.7,0.5-0.8c0.2,0,0.3-0.1,0.5-0.2c2.7-1.1,2.7-1.1,2.7-3.9
              c0-4.5,0-9.1,0-13.6c0-1.3,0-2.7-0.4-4C96,48,94.8,47,93,46.8c-2.4-0.3-4.7,0-6.9,1.1c-0.5,0.3-0.8,0.6-0.8,1.2
              c0,6.8,0,13.5,0,20.3c0,0.7,0.2,1,0.9,1.2c0.7,0.2,1.3,0.5,2,0.8c0.4,0.2,0.9,0.2,0.9,0.8c-0.1,0.8-0.7,0.5-1,0.5
              c-4.4,0-8.8,0-13.2,0c-0.3,0-0.8,0.3-0.9-0.4c-0.1-0.6,0.3-0.6,0.7-0.8c0.9-0.3,1.8-0.7,2.8-0.9c0.7-0.2,0.8-0.4,0.8-1.1
              c0-7,0-14,0-21c0-0.7-0.3-1.1-0.8-1.5c-1-0.7-2.1-1.4-3.1-2.1c-0.7-0.5-0.7-0.9,0.2-1.2c3.1-0.8,6.3-1.5,9.4-2.3
              c0.7-0.2,0.9,0.1,0.9,0.8C85,43.7,85,45.2,85,47z"/>
            <path id="XMLID_127_" class="st0" d="M22.4,72.7c-5.8,0-11.7,0-17.5,0c-0.4,0-1,0.3-1.1-0.5c-0.1-0.7,0.4-0.7,0.9-0.9
              c1.4-0.3,2.8-0.7,4.2-0.9c1.1-0.1,1.2-0.6,1.2-1.6c0-10.7,0-21.4,0-32.2c0-1.3,0.4-3-0.2-3.9c-0.7-1-2.5-0.7-3.8-1.1
              c-0.6-0.2-1.1-0.2-1.7-0.4c-0.4-0.1-0.5-0.4-0.5-0.8c0-0.5,0.3-0.5,0.7-0.5c0.4,0,0.9,0,1.3,0c10.5,0,21.1,0,31.6,0
              c1,0,1.4,0.3,1.5,1.3c0.3,3.6,0.7,7.3,1.1,10.9c0,0.4,0.1,0.8-0.4,1c-0.6,0.3-0.8-0.1-1.1-0.4c-1.8-2.3-3.7-4.5-5.5-6.8
              c-1.8-2.4-4.1-3.4-7-3.4c-2.2,0-4.4,0-6.5-0.1c-0.8,0-1.1,0.1-1.1,1c0,5.3,0,10.5,0,15.8c0,0.7,0.2,1,1,1c1.1-0.1,2.2,0,3.3-0.1
              c2.2-0.2,3.6-1.5,4.6-3.4c0.6-1.2,1-2.5,1.3-3.8c0.1-0.6,0.3-0.9,1-0.8c0.7,0,0.5,0.6,0.5,1c0,5.5,0,11,0,16.6
              c0,0.3,0.3,0.8-0.4,0.9c-0.5,0.1-0.9,0-1.1-0.7c-0.3-1.2-0.8-2.4-1.3-3.6c-1-2.5-2.9-3.6-5.5-3.7c-3.3-0.1-3.3-0.1-3.3,3.2
              c0,4.5,0,9,0,13.5c0,0.9,0.2,1.2,1.2,1.2c3.1-0.1,6.2-0.2,9.3-0.2c2.7,0,4.7-1.3,6.4-3.3c1.8-2.3,3.6-4.6,5.4-6.9
              c0.3-0.4,0.6-1.1,1.4-0.7c0.7,0.3,0.3,0.9,0.3,1.4c-0.4,3.6-0.8,7.1-1.2,10.7c-0.1,1.1-0.4,1.6-1.7,1.5
              C33.8,72.6,28.1,72.7,22.4,72.7z"/>
            <path id="XMLID_126_" class="st0" d="M172.3,47.1c2.7-2.4,5.4-4.4,8.7-5.3c2.1-0.5,4.3-0.6,6.3,0.2c3.5,1.5,4.7,4.5,4.7,8
              c0.1,6.3,0,12.5,0,18.8c0,1.1,0.1,1.7,1.4,1.9c0.8,0.1,1.6,0.5,2.4,0.8c0.5,0.1,0.5,0.3,0.5,0.8c0,0.5-0.4,0.4-0.7,0.4
              c-4.6,0-9.2,0-13.8,0c-0.3,0-0.7,0.1-0.7-0.3c0-0.4,0-0.7,0.5-0.8c0.3-0.1,0.5-0.2,0.7-0.3c2.5-1,2.5-1,2.5-3.7
              c0-5,0-10.1-0.1-15.1c0-0.8-0.1-1.6-0.3-2.4c-0.6-2.1-2.1-3.4-4.3-3.5c-2.4-0.2-4.6,0.3-6.7,1.3c-0.5,0.2-0.7,0.5-0.7,1.1
              c0,6.8,0,13.6,0,20.4c0,0.7,0.2,1,0.9,1.2c0.8,0.2,1.5,0.6,2.2,0.8c0.4,0.1,0.6,0.3,0.6,0.7c0,0.6-0.5,0.5-0.8,0.5
              c-4.5,0-9.1,0-13.6,0c-0.3,0-0.8,0.2-0.8-0.4c0-0.4,0.2-0.6,0.6-0.7c0.9-0.3,1.8-0.7,2.8-0.9c0.8-0.2,0.9-0.6,0.9-1.3
              c0-6.9,0-13.9,0-20.8c0-0.7-0.2-1.1-0.8-1.4c-1-0.7-2-1.4-3-2.2c-0.3-0.2-0.5-0.3-0.5-0.7c0-0.5,0.4-0.4,0.7-0.5
              c3.1-0.8,6.3-1.5,9.4-2.3c0.8-0.2,0.9,0.1,0.9,0.8C172.3,43.7,172.3,45.3,172.3,47.1z"/>
            <path id="XMLID_123_" class="st0" d="M159.2,57.3c0,7.4-3.8,13.4-10.2,15.5c-6.1,1.9-12,1.5-16.8-3.3c-2.5-2.5-3.7-5.7-4.1-9.2
              c-0.6-5,0.3-9.6,3.7-13.5c3.9-4.5,9-6,14.7-5.2C154.6,42.6,159.2,48.4,159.2,57.3z M135.9,57.4c0,0.6,0,1.2,0,1.9
              c0.1,3.3,0.6,6.6,2.5,9.4c3,4.5,8.6,4.2,11-0.7c1.8-3.5,2-7.2,2-11c0-3.4-0.4-6.7-2-9.8c-1.3-2.3-3.1-3.9-5.9-3.9
              c-2.8,0-4.5,1.7-5.7,4C136.2,50.5,135.9,53.9,135.9,57.4z"/>
            <path id="XMLID_122_" class="st0" d="M55.8,46.8c0,7.4,0,14.8,0,22.2c0,1.1,0.3,1.6,1.4,1.8c0.8,0.2,1.6,0.6,2.4,0.8
              c0.4,0.1,0.6,0.3,0.6,0.7c0,0.5-0.4,0.4-0.7,0.4c-4.8,0-9.7,0-14.5,0c-0.3,0-0.6,0.1-0.7-0.4c0-0.5,0.2-0.6,0.6-0.7
              c1.1-0.3,2.1-0.7,3.2-1c0.5-0.1,0.7-0.4,0.7-0.9c0-0.6,0-1.2,0-1.7c0-12.2,0-24.5,0-36.7c0-0.9-0.2-1.5-1-1.9
              c-1.1-0.6-2.1-1.3-3.1-2C44.3,27,44,26.9,44,26.5c0-0.4,0.4-0.5,0.7-0.5c3.4-0.9,6.9-1.9,10.3-2.8c1.2-0.3,0.8,0.6,0.8,1.1
              c0,7.2,0,14.4,0,21.6C55.8,46.1,55.8,46.4,55.8,46.8z"/>
            <path id="XMLID_121_" class="st0" d="M152.1,27.7c0,1.1-0.3,2-0.9,2.8c-2.4,3-5.3,5.3-8.1,7.9c-0.2,0.2-0.5,0.4-0.8,0.1
              c-0.2-0.2-0.6-0.4-0.4-0.8c1.3-3.6,2.3-7.3,4.2-10.6c0.7-1.2,1.7-1.9,3.1-2C150.9,25.1,152.1,26.2,152.1,27.7z"/>
          </g>
          <g id="XMLID_3_">
            <path id="XMLID_152_" class="st0" d="M473.5,60.4c0-3.3,0-6.7,0-10c0-4.7,3.8-8.7,8.6-8.9c1.9-0.1,3.8-0.1,5.6,0.1
              c2,0.2,3.8,1.3,5.2,2.7c0.6,0.7,1.2,0.8,1.8,0.1c2.1-2.3,4.8-3.1,7.8-2.9c2.4,0.1,4.8-0.2,7,1.2c3.2,1.9,4.6,4.7,4.6,8.3
              c0,6.5,0,13,0,19.5c0,0.2,0,0.4,0,0.5c-0.1,1-0.2,2.1-1.5,2.1c-0.9,0-1.6-0.9-1.6-2.2c0-6.7,0-13.4,0-20.1c0-3.6-2.6-6.2-6.2-6.3
              c-1.4,0-2.8-0.1-4.1,0.1c-3.3,0.5-5.4,3.2-5.4,6.7c0,6.4,0,12.8,0,19.3c0,1.8-0.4,2.5-1.4,2.6c-1.1,0-1.6-0.8-1.6-2.6
              c0-6.5,0-13,0-19.5c0-3.5-2-6-5.5-6.4c-1.6-0.2-3.2-0.2-4.8,0c-3.3,0.5-5.5,3.1-5.5,6.5c0,6.3,0,12.7,0,19c0,0.4,0,0.8,0,1.2
              c0,1.1-0.4,1.8-1.5,1.8c-1,0-1.5-0.7-1.5-1.8C473.5,67.7,473.5,64,473.5,60.4z"/>
            <path id="XMLID_149_" class="st0" d="M431,43.6c0-4.7,0-9.2,0-13.6c0-0.5-0.1-1,0.3-1.5c1-1,2.2-0.9,2.8,0.4c0.2,0.5,0.2,1,0.2,1.6
              c0,10.8,0,21.7,0,32.5c0,4.8-2,7.8-6.2,9.6c-0.9,0.4-1.9,0.6-2.8,0.6c-2.6,0-5.3,0-7.9,0c-4.7,0-9-4.1-9.1-8.9
              c-0.1-4.7-0.1-9.4,0-14c0.2-5,4.3-8.7,8.6-8.7c2.7,0,5.4,0,8.2,0C427.2,41.4,429.2,42.1,431,43.6z M411.7,57.2
              C411.7,57.2,411.7,57.2,411.7,57.2c0,2.1,0,4.3,0,6.4c0,3.7,2.3,6.1,6,6.2c2.4,0.1,4.9,0.1,7.3,0c3.4-0.1,5.8-2.4,5.9-5.8
              c0.1-4.5,0.1-9.1,0-13.6c-0.1-3.4-3.1-5.8-5.9-5.7c-2.7,0.1-5.3,0-8,0.1c-2.9,0.1-5.4,2.6-5.4,5.5
              C411.7,52.6,411.7,54.9,411.7,57.2z"/>
            <path id="XMLID_146_" class="st0" d="M348.1,43.6c0-4.7,0-9.1,0-13.5c0-0.4-0.1-0.9,0.1-1.3c0.4-0.5,0.8-1.1,1.6-1
              c0.8,0.1,1.2,0.5,1.4,1.2c0.2,0.5,0.2,1,0.2,1.4c0,10.8,0,21.7,0,32.5c0,4.7-2.1,8-6.3,9.6c-0.9,0.3-1.8,0.5-2.7,0.5
              c-2.6,0-5.3,0-7.9,0c-4.7,0-8.9-4-9-8.6c-0.1-4.9-0.1-9.7,0-14.6c0.1-4.5,4-8.3,8.5-8.4c2.8-0.1,5.6,0,8.4,0
              C344.5,41.5,346.3,42.1,348.1,43.6z M328.7,57.2c0,2.2,0,4.4,0,6.5c0,3.5,2.4,5.9,5.9,6c2.5,0.1,5.1,0.1,7.6,0
              c3.3-0.1,5.7-2.5,5.8-5.7c0.1-4.5,0.1-9.1,0-13.6c-0.1-3.2-2.5-5.6-5.7-5.6c-2.7-0.1-5.4,0-8.1,0c-3,0.1-5.4,2.6-5.4,5.6
              C328.7,52.6,328.7,54.9,328.7,57.2z"/>
            <path id="XMLID_143_" class="st0" d="M372.5,59c-3.3,0-6.7,0-10,0c-1,0-1.2,0.3-1.1,1.2c0.1,1.6-0.1,3.1,0.2,4.7
              c0.6,2.9,2.7,4.9,5.5,5c4.2,0.1,8.5,0.1,12.7,0.1c0.7,0,1.4,0,2.1,0c1.3,0,2.1,0.6,2,1.6c-0.1,1.2-1,1.6-2.1,1.6
              c-4.5,0-9.1,0-13.6,0c-1.6,0-3.2-0.3-4.6-1c-3.3-1.6-5.1-4.2-5.2-7.7c-0.2-4.8-0.2-9.6,0-14.4c0.1-4.5,4.1-8.3,8.5-8.4
              c2.7-0.1,5.4,0,8.2-0.1c5.3-0.1,9.4,3.9,9.5,9.3c0.1,2,0,4,0,6c0,1.6-0.6,2.2-2.2,2.2C379.1,59,375.8,59,372.5,59z M371.3,55.9
              c3,0,6.1,0,9.1,0c0.7,0,1.1-0.2,1-1c-0.1-1.6,0-3.2,0-4.8c-0.1-2.4-2.1-4.9-4.5-5.3c-3.4-0.6-6.9-0.5-10.4-0.1
              c-2.7,0.3-4.4,2.1-5,4.8c-0.4,1.8-0.1,3.6-0.2,5.5c-0.1,0.8,0.2,1,1,1C365.3,55.9,368.3,55.9,371.3,55.9z"/>
            <path id="XMLID_140_" class="st0" d="M455.5,59c-3.4,0-6.8,0-10.2,0c-0.8,0-1.1,0.1-1,1c0.1,1.6-0.1,3.3,0.2,4.9
              c0.6,2.8,2.7,4.8,5.6,4.9c4.7,0.1,9.5,0.1,14.2,0.1c1.9,0,2.6,0.4,2.6,1.6c0,1.1-0.7,1.6-2.6,1.6c-4.5,0-8.9,0-13.4,0
              c-5.6,0-9.7-4.1-9.7-9.7c0-4.1,0.1-8.2,0-12.3c-0.1-5.3,4.1-9.8,9.4-9.6c2.5,0.1,5,0.1,7.5,0c5.3-0.1,9.3,3.9,9.5,9.4
              c0,2,0,3.9,0,5.9c0,1.7-0.6,2.2-2.3,2.2C462,59,458.8,59,455.5,59z M454.3,55.9c3,0,6,0,9,0c0.6,0,1.1,0,1.1-0.9
              c-0.1-1.7,0-3.5-0.1-5.2c-0.2-2.3-2.1-4.6-4.5-5c-3.4-0.6-6.9-0.4-10.4-0.1c-2.3,0.2-3.9,1.7-4.7,4c-0.8,2.2-0.3,4.5-0.4,6.8
              c0,0.7,0.6,0.5,1,0.5C448.3,55.9,451.3,55.9,454.3,55.9z"/>
            <path id="XMLID_131_" class="st0" d="M546.2,60.8c0,3.3,0,6.5,0,9.8c0,2-0.6,2.5-2.5,2.5c-4.5,0-8.9,0-13.4,0c-3.9,0-7-1.7-8.7-5.3
              c-1.6-3.2-1.3-6.5,0.7-9.4c2-2.8,4.8-4,8.1-3.9c3.8,0,7.6,0,11.4,0c0.9,0,1.3-0.2,1.2-1.2c-0.1-1.5,0.1-3-0.3-4.5
              c-0.9-2.7-3-4.3-5.8-4.3c-4.1,0-8.2,0-12.3,0c-1.1,0-2-0.3-2-1.5c0-1.4,1-1.5,2-1.5c4,0,8,0.1,12,0c5.7-0.2,9.6,4.1,9.6,9.6
              C546.2,54.3,546.2,57.6,546.2,60.8z M535.8,57.6c-2.1,0-4.3,0-6.4,0c-3.3,0.1-6,3.5-5.7,6.7c0.4,3.4,3.4,5.6,6.5,5.6
              c3.9,0,7.8,0,11.8,0c0.8,0,1.1-0.3,1.1-1.1c0-3.4,0-6.9,0-10.3c0-0.8-0.2-1-1-1C539.9,57.6,537.8,57.6,535.8,57.6z"/>
            <path id="XMLID_130_" class="st0" d="M530.6,27.8c0.5,0.1,0.9,0.3,1.2,0.7c1.6,1.7,3.1,3.4,4.7,5.1c0.3,0.3,0.4,0.7,0.6,1
              c0.3,0.5-0.1,0.8-0.3,1.1c-0.3,0.4-0.7,0.2-0.9,0c-2.1-1.8-4.1-3.6-6.2-5.4c-0.4-0.4-0.5-1-0.3-1.6C529.6,28,530.1,27.9,530.6,27.8
              z"/>
          </g>
          <g id="XMLID_20_">
            <path id="XMLID_2280_" class="st1" d="M295.2,20c0.1,0.1,0.2,0.2,0.3,0.3c1.5,1.6,3.4,3,4.3,5.1l0,0c0.5,0.6,1.1,1.1,1.4,1.8
              c0.3,0.4,0.5,0.9,0.7,1.4l0,0c0.5,0.5,0.6,1.1,1,1.7l0,0c0.5,0.4,0.7,0.9,0.7,1.5c-0.7,0.4-1,1-1,1.9c0.1,1.3-0.3,1.6-1.5,1.7
              c-1.7,0.1-1.9,0.4-1.4,2c0.1,0.4,0.4,0.8-0.1,1.1c-1.8-0.1-2.2-0.4-2.6-1.9c0-0.4-0.1-0.8-0.1-1.2c0-0.3,0.4-0.7-0.2-0.9
              c-0.3-0.1-0.6-0.2-1,0.2c-0.8,1-1.8,1.2-3,0.9c-1-0.2-2.1-0.2-3.1,0.5c-0.4,0.3-0.9,0.5-1.4,0.4c-1.2-0.3-2.4-0.2-3.5-0.8
              c-0.5-0.2-1-0.3-1.2,0.4c-0.5,1.7-1.9,2-3.3,2.3c-0.3-0.2-0.4-0.5-0.5-0.8c-0.3-0.5-0.3-1.1-0.5-1.6c-0.1-0.3-0.2-0.6-0.3-0.8
              c-0.1-0.3-0.3-0.5-0.2-0.9c0.1-0.2,0.1-0.3,0.2-0.5c0.3-0.5,0.5-0.9,1-1.2c0,0,0.1,0,0.1,0c0-0.1,0-0.1-0.1,0
              c-0.4,0.3-0.7,0.7-1,1.1c-1.5,0.9-1.7,2.2-1.2,3.8c-0.1,0.3-0.1,0.6-0.2,0.9c-0.1,0.2-0.1,0.4-0.3,0.5c0,0.1-0.3-0.1-0.2,0.2
              c0,0.1,0,0.2-0.1,0.2c-0.1,0.2-0.3,0.2-0.5,0.3c-0.3,0-0.6,0.4-1,0c-0.2-0.4-0.2-1-0.4-1.4c-0.2-0.5-0.5-1.1-0.7-1.6
              c-0.2-0.3-0.4-0.5-0.7-0.1c-0.1,0.3-0.2,0.6-0.4,0.8c-0.1,0-0.2,0-0.4,0c-0.3-0.1-0.5-0.2-0.8-0.2c-0.3,0-0.7,0.3-0.9-0.2
              c-0.1-0.5,0.1-0.8,0.5-1c0.2-0.1,0.5-0.1,0.7-0.3c-0.6,0.3-1.1,0.2-1.4-0.4c0.1-0.7-0.5-1.3-0.4-2.1c0.1-0.3,0.1-0.6,0.5-0.7
              c0.3,0,0.5,0.2,0.4,0.4c-0.8-1.3-0.3-2.9-0.5-4.5c-0.1-0.3-0.2-0.6-0.3-0.9c-0.2-0.4-0.2-0.7,0-1.1c0.2-0.4,0.2-0.8,0.4-1.1
              c0.8-1.6,1.9-2.3,3.8-1.9c1.1,0.2,2.4-0.3,3.6-0.1c0.7,0.2,1.1,0.7,1.1,1.5c0,0.4-0.3,0.6-0.6,0.8c-0.1,0.1-0.4,0.2-0.2,0.4
              c0.2,0.2,0.5,0.4,0.8,0.6c0.1,0,0.1,0.2,0.3,0.1c0.1,0,0-0.1,0-0.2c0-0.3,0.3-0.4,0.4-0.7c-0.5-0.7-0.6-1.6-0.5-2.4
              c0-0.1,0-0.2,0-0.4c0.2-0.6-0.1-1-0.3-1.5c-0.2-0.6-0.4-1.1-0.1-1.7c0.2-0.4-0.3-0.6-0.4-0.9c-0.1-0.4,0.2-0.6,0.3-0.9
              c0-0.3-0.4-0.3-0.6-0.4c-1-0.4-1.8-1-2.6-1.7c-0.2-0.5,0.5-0.6,0.4-1c-0.1-0.1-0.2-0.2-0.3-0.3c-0.7-0.5-1.4-1.1-2.2-1.3
              c-1.2-0.5-2.2-1.2-3.3-1.8c-0.6-0.2-0.8-0.7-0.7-1.3c0.1-0.1,0.2-0.2,0.3-0.3c0.1-0.1,0.6-0.2,0.1-0.4c-0.5-0.3-1.1-0.2-1.5-0.7
              c0.1-0.5,0.1-0.5-0.4-0.6c-0.7-0.1-1.5-0.7-2.2,0c-0.2,0.1-0.3,0.2-0.5,0.3c-0.4,0.1-0.8,0.1-1.1-0.3c-0.1-0.1-0.1-0.2-0.1-0.4
              c-0.2-0.8-0.9-0.6-1.4-0.9c-0.4,0-0.9,0-1.3-0.1c-0.6-0.2-1.2-0.4-1.9-0.5c-0.4-0.2-0.7-0.5-0.7-0.9c0-0.2,0.2-0.4,0.4-0.4
              C262.7,5,266,5.5,269.4,6c1.5,0.3,3,0.5,4.4,1.1l0,0c0.4,0.2,0.9,0.3,1.4,0.5c0.1,0,0.1,0.1,0.2,0c1.5,0.2,2.9,0.7,4.1,1.6
              c0.3,0.1,0.5,0.2,0.8,0.3c2.7,1,5.1,2.3,7.3,4.1l0,0c1,0.6,2,1.1,2.7,2.1l0,0c0.3,0.3,0.9,0.3,1,0.8l0,0c0.6,0.3,1.2,0.8,1.6,1.3
              c0.1,0,0.1,0.1,0.2,0C294,18.5,294.6,19.2,295.2,20z"/>
            <path id="XMLID_2279_" class="st2" d="M303.6,78.4c0,0.2,0,0.3,0,0.5c-0.2,0.4-0.2,1-0.9,0.8c-1.6-0.8-3.1,0-4.6,0.2
              c-0.3,0-0.6,0.3-0.9,0.2c-3-0.5-5.8,1-8.7,0.7c-0.2,0-0.4,0-0.5,0.1c-1.4,1.2-3.2,0.8-4.8,0.9c-2,0.1-4.1,0.3-6,0.7
              c-2.2,0.4-4.4,0.2-6.5,1.2c-1.7,0.8-3.9,0.6-5.8,0.6c-0.6,0-1.2,0-1.7,0.3c-0.8,0.6-1.7,0.2-2.5,0.1c-0.7-0.1-0.5-0.8-0.4-1.3
              c0.1-1,0.5-1.7,1.7-1.5c0.6,0.1,1.1-0.3,1.7-0.4c1.4-0.2,2.7-0.3,4.1-0.3c2.1,0,4.3-0.2,6.4-0.9c1.5-0.5,3-0.9,4.6-0.9
              c4.2-0.1,8.4-1,12.5-1.7c0.5-0.1,1.1,0,1.6,0.1c1,0.1,2,0.2,2.8-0.5c0.3-0.3,0.8-0.1,1.2-0.1c1.8-0.1,3.6-0.3,5.3-1
              c0.8,0.1,0.9,0.7,1.2,1.3C303.3,77.7,302.9,78.3,303.6,78.4z"/>
            <path id="XMLID_2278_" class="st3" d="M289.2,95.3c-0.1,0.1-0.2,0.2-0.3,0.3c-0.2,0.3-0.5,0.4-0.8,0.6l0,0
              c-0.5,0.7-1.3,1.1-2.1,1.4c-1.3,0.5-2.3,1.6-3.8,1.9c-0.1-0.1-0.1-0.2-0.2-0.3c0-0.1,0-0.2,0.1-0.3c0.2-0.2,0.4-0.5,0.5-0.8
              c0.1-0.2,0.2-0.3,0.3-0.4c0.5-0.5,1-1,1.5-1.5c0.2-0.2,0.4-0.4,0.6-0.6c0.2-0.3,0.3-0.7,0.1-1.1c-0.2-0.7-0.6-1.2-1.4-1.1
              c-0.3,0-0.7-0.1-0.8-0.6c0.4-0.7,0.7-1.5,1.3-2.1c0.4-0.4,0.7-0.8,1.3-0.8c0.2,0,0.4,0,0.5-0.1c0.7-1.2,2-0.8,3-0.9
              c1.7,0,3.5,0.1,5.2,0.4c0.9,0.2,1,0.4,0.4,1.1c-0.2,0.3-0.5,0.6-0.7,1c-0.2,0.5-0.6,0.9-1.2,1.1l0,0c-0.2,0.6-0.7,0.8-1.1,1.2
              C290.8,94.1,290.2,95,289.2,95.3z"/>
            <path id="XMLID_2277_" class="st4" d="M299.7,38.4c-0.1-0.8-1.1-1.4-0.6-2.4c0.3-0.6,0.7-1,1.4-0.9c2.1,0.2,1.9-0.3,1.7-1.8
              c-0.2-1.2,0.4-1.3,1.2-1.4c0.3-0.1,0.4,0.1,0.5,0.4c0.7,1.7,1.5,3.4,2.2,5c0.9,1.1,1.1,2.4,1.3,3.7c-0.1,0.3-0.1,0.6-0.3,0.9
              c-0.1,0.2-0.2,0.3-0.4,0.2c-0.3-0.1-0.2-0.4-0.1-0.7c-0.2,0.7,0.5,1.1,0.3,1.8c-0.1,0.3-0.1,0.5-0.2,0.8c-0.2,0.4-0.7,0.5-0.7,0
              c-0.2-2.7-2.3-2.3-4-2.7c-0.1,0-0.2,0-0.3-0.1c-0.5-0.2-0.8-0.4-1-0.8c-0.1-0.1-0.1-0.2-0.1-0.4c0-0.2-0.1-0.3-0.1-0.5
              c0-0.1,0-0.2-0.1-0.2c0,0-0.1,0.1-0.1,0.2c-0.5,0-0.5-0.4-0.6-0.8C299.6,38.6,299.6,38.5,299.7,38.4z"/>
            <path id="XMLID_2276_" class="st5" d="M293.8,91.3c-0.2-0.8,0.7-1,1-1.6c-2.5-0.5-5-0.6-7.5-0.5c-0.4,0-0.7,0.1-0.7,0.6
              c0,0.1-0.2,0.4-0.3,0.4c-2-0.4-2.2,1.4-3.1,2.5c0,0.1-0.2,0-0.3,0.1c-0.6-0.7-0.2-1.3,0.2-1.9c0.2-0.4,0.8-1-0.2-1.2
              c-0.9,0-1.6,1-2.6,0.6c-0.2-0.1-0.3-0.2-0.3-0.4c-0.1-0.3,0.4,0,0.3-0.4c-0.2-0.7,0.4-1,1-1c1.1-0.1,2.3,0.1,2.9-1.3
              c0.2-0.4,1-0.4,1.5-0.4c0.5,0,1,0,1.5-0.1c1.9,0,3.7,0,5.6,0c1.1,0,2.1,0,3.2-0.3c0.7-0.2,1.4-0.1,1.7,0.8c-0.8,1-1.5,1.9-2.3,2.9
              c-0.3,0.7-0.7,1.1-1.4,1.4l0,0C294,91.4,293.9,91.4,293.8,91.3z"/>
            <path id="XMLID_2275_" class="st6" d="M297.7,87c-0.6-0.4-1.2-0.9-2-0.2c-0.4,0.3-1,0.2-1.4,0.2c-2.5,0-4.9,0-7.4,0
              c-0.5-1,0.3-1.2,0.9-1c1.7,0.5,3.1-0.4,4.7-0.4c0.4,0,0.6-0.3,0.7-0.7c1.1-1.3,2.6-1.1,4-1.2c0.6,0,1.1,0.2,1.5-0.4
              c0.3-0.4,0.5-0.8,1.1-0.7c0.3,0.2,0.3,0.5,0.2,0.8c0.2-0.2,0.1-0.7,0.5-0.7c0.3,0.1,0.4,0.3,0.5,0.6c0,0.4-0.1,0.7-0.5,0.8
              C299.3,85,298.8,86.2,297.7,87z"/>
            <path id="XMLID_2274_" class="st7" d="M259.3,5.2c-0.1,0.1-0.2,0.2-0.3,0.2c-1.5,0.3-2.9-0.6-4.4-0.7c-0.2,0-0.5,0-0.7,0.2
              c-0.7,0.7-1.8,0.6-2.6,1.2c-0.3,0-0.4-0.2-0.5-0.4c-0.1-0.3-0.3-0.6-0.6-0.8c-0.3-0.2-0.5-0.3-0.4-0.7c0.7,0,0.7-0.5,0.8-1
              c0.1-0.8,0.6-1.1,1.4-1.2c0.8-0.1,1.5,0.1,1.8,0.9c0.3,0.9,0.8,1,1.6,1.1c1.3,0.1,2.6,0.4,3.8,0.6C259.2,4.7,259.2,4.9,259.3,5.2z"
              />
            <path id="XMLID_2272_" class="st4" d="M308.4,44.6c0.7,3.6,1.1,7.2,1.1,10.8c0,3.1-0.4,6.1-0.9,9.1c-0.3,0.4,0,1-0.4,1.4
              c-0.3-0.2-0.3-0.5-0.4-0.8c0-0.5,0-1.1,0.1-1.6c0.4-0.9,0.4-1.8,0.5-2.7c0.1-0.3,0.2-0.7,0.1-1.1c0-0.7,0-1.4,0.1-2.1
              c0.3-1.7,0.2-3.4,0.1-5c-0.1-0.8-0.2-1.5-0.2-2.2c-0.1-1.8-0.4-3.6-0.9-5.4c-0.1-0.3-0.2-0.7-0.3-1c0-0.4,0.2-0.7,0.5-0.9
              C308.6,43.5,308,44.2,308.4,44.6L308.4,44.6z"/>
            <path id="XMLID_2270_" class="st8" d="M308,65.1c0,0.3,0.1,0.6,0.1,0.9c-0.3,2.4-1.3,4.6-1.9,6.9c-0.2,0.5-0.1,1-0.6,1.4
              c-0.2,0.1-0.2,0.3-0.2,0.5c-0.2,0.4,0.1,1.1-0.5,1.4l0,0c-0.1,0-0.1,0.1-0.2,0.1c-0.1-0.1-0.2-0.1-0.3-0.3c-0.1-0.7,0.3-1.4,0.4-2
              c0.2-0.6,0.6-1.2,0.6-1.9c-0.1-1.1,0.5-2.1,0.7-3.2c0.1-0.4,0.2-0.7,0.3-1.1c0.4-0.9,0.2-2,1.1-2.7C307.7,65.1,307.9,65,308,65.1z"
              />
            <path id="XMLID_2268_" class="st9" d="M269.5,104.3c-0.8,0.7-1.9,0.2-2.7,0.8l0,0c-2.5,0.3-5,0.5-7.5,0.8c0,0-0.1,0-0.1,0
              c-0.3-1,0.5-1,1-1.1c0.9-0.1,1.8,0,2.6-0.3c2,0,3.8-0.5,5.8-0.6C269,104,269.3,104,269.5,104.3z"/>
            <path id="XMLID_2266_" class="st10" d="M277.5,101.8c-0.2,0.2-0.4,0.4-0.7,0.3c-0.4,0.3-0.9,0.3-1.4,0.5l0,0
              c-0.5,0.2-1.1,0.3-1.6,0.5l0,0c-0.4,0.3-0.8,0.1-1.2,0.2c-0.1-0.1-0.2-0.2-0.2-0.3c0.3-0.6,0.9-0.7,1.4-1.1
              c0.2-0.1,0.4-0.1,0.6-0.2c1.3-0.2,2.5-0.7,3.6-1.2c0.2-0.1,0.4-0.1,0.5-0.1c0.4-0.1,0.8-0.2,1.2-0.5c0.3-0.2,0.6-0.3,0.9-0.3
              c0.2,0,0.4,0.1,0.5,0.2c0,0.8-0.7,0.6-1.2,0.8c-0.2,0.1-0.3,0.2-0.5,0.3c-0.4,0.2-0.9,0.3-1.3,0.5l0,0
              C278,101.8,277.7,101.7,277.5,101.8z"/>
            <path id="XMLID_2260_" class="st11" d="M303.6,78.4c-1,0.3-0.4-0.5-0.6-0.8c-0.2-0.5,0.2-0.8,0.4-1.2c0.3-0.3,0.4-0.9,0.9-1.1
              c0.4,0.2,0.1,0.6,0.3,0.8l0.1,0.1c0.3,0.7-0.3,1.1-0.6,1.6C303.9,78,303.7,78.2,303.6,78.4z"/>
            <path id="XMLID_2257_" class="st12" d="M272.5,103.2c0.4,0,0.9-0.1,1.3-0.1c-1.3,0.8-2.9,0.8-4.3,1.2c-0.3,0-0.6,0-0.9-0.1
              C269.7,103.1,271.1,103.2,272.5,103.2z"/>
            <path id="XMLID_2246_" class="st9" d="M280,100.7c0.4-0.3,0.7-0.5,1.1-0.8c0.2-0.1,0.4-0.1,0.5,0
              C281.1,100.3,281.1,101.8,280,100.7z"/>
            <path id="XMLID_2240_" class="st13" d="M281.6,99.9c-0.2,0-0.4,0-0.5,0c-0.2,0-0.4,0-0.5,0c0.2-0.9,0.9-0.9,1.6-0.8
              c0,0.1,0,0.2,0,0.3C282,99.6,281.8,99.8,281.6,99.9z"/>
            <path id="XMLID_2234_" class="st14" d="M305.6,74.3c0.1-0.5,0.2-1,0.6-1.4C306.2,73.5,306.4,74.1,305.6,74.3z"/>
            <path id="XMLID_2233_" class="st9" d="M275.4,102.6c0.4-0.4,0.8-0.6,1.4-0.5C276.5,102.7,275.9,102.7,275.4,102.6z"/>
            <path id="XMLID_2232_" class="st9" d="M273.8,103.2c0.5-0.4,1-0.5,1.6-0.5C275,103.1,274.4,103.2,273.8,103.2z"/>
            <path id="XMLID_2230_" class="st15" d="M275.2,7.6c-0.5,0-1-0.1-1.4-0.5C274.3,7,274.8,7.2,275.2,7.6z"/>
            <path id="XMLID_2229_" class="st9" d="M278.1,101.6c0.4-0.4,0.8-0.6,1.3-0.5C279.1,101.5,278.7,101.6,278.1,101.6z"/>
            <path id="XMLID_2228_" class="st9" d="M277.5,101.8c0.2-0.2,0.4-0.2,0.6-0.2c0.2,0.1,0.4,0.3,0.6,0.4
              C278.2,102.3,277.9,102,277.5,101.8z"/>
            <path id="XMLID_2224_" class="st9" d="M288.1,96.2c0.2-0.3,0.5-0.5,0.8-0.6C288.9,96.2,288.5,96.2,288.1,96.2z"/>
            <path id="XMLID_2223_" class="st16" d="M229,13.8c0.6-0.6,1.2-1.1,1.9-1.7c0.7-0.6,1.7-1.1,1.2-2.5c-0.2-0.6,0.3-1.4,1-1.7
              c0.8-0.3,1.7-0.3,2.2,0.3c0.5,0.5,0.9,0.5,1.4,0.4c0.1-0.1,0.2-0.1,0.4,0c0.2,0.2-0.1,0.3-0.2,0.5c0.3-0.3,0.5-0.5,0.9-0.5
              c1.7-0.2,3.5-0.5,5.2-0.7c0.4,0.2,0.7-0.1,1.1-0.1c1.4-0.1,2.7-0.3,4.1-0.4c0.9-0.1,1.7-0.3,2.3-1c0.2-0.1,0.4,0,0.5,0.2
              c0.3,0.5,0.7,0.4,1.1,0.4c1.5-0.1,2.9-0.5,4.4-0.4c0.5,0.1,0.9-0.1,1.3-0.3c0.5,0,1-0.1,1.4,0.1c0.1,0.1,0.1,0.2,0.1,0.4
              c0,0.1,0,0.3-0.1,0.4c-0.3,0.4-0.7,0.5-1.1,0.6c-2,0.2-4,0.5-6.1,0.6c-0.9,0.1-1.6,0.4-2.3,1c-0.2,0.1-0.4,0-0.5-0.2
              c-0.2-0.3-0.4-0.5-0.8-0.4c-2.6,0.3-5.3,0.4-7.8,1c-0.3,0-0.5,0-0.8-0.1c-1-0.2-2,0.2-2.9,0.3c-0.9,0.1-1.4,0.9-1.3,1.9
              c0.1,0.1,0.1,0.2,0.1,0.4c-0.3,1.8,0.5,3.3,0.9,5c0.2,0.6,0.8,0.6,1.3,0.7c0.8,0.1,1.6-0.2,2.3,0.4c-0.2,0.7-0.7,0.5-1.2,0.6
              c-0.2,0-0.4,0-0.7,0c-1.3,0-1.4,0.2-1.1,1.4c0.3,1.1,0.3,2.4,1,3.4c0.1,0.1,0.3,0.2,0.3,0.4c0.2,0.7,0.8,0.7,1.4,0.6
              c0.4-0.1,0.7-0.4,1.1-0.3c0.3,0.1,0.3,0.4,0.3,0.6c-0.9,1.5-0.9,1.6,0.8,1.9c1.6,0.3,1.6,0.3,2-1.3c0-0.2,0.1-0.3,0.3-0.4
              c0.2,0,0.4,0.2,0.4,0.4c0.3,1.8,0.3,1.8,2.1,2.1c3.4,0.6,6.8,1.2,10.2,1.8c0.6,0.1,1.3,0.2,1.8,0.6c0.2,0.3,0.2,0.6,0,0.9
              c-0.6,0.5-1.2,0.2-1.8,0.1c-4.1-0.7-8.2-1.4-12.3-2.1c-0.3,0-0.6,0-0.8,0c-0.8-0.3-1.5-0.5-2.3-0.6c-1.7-0.2-2.1,0.2-1.5,1.8
              c0.4,1,0.8,2,1.2,3c0.7,1.7,1.5,3.4,2.1,5.2c0.1,0.6,0.5,1.1,0.7,1.6c0.3,0.5,0.6,1,1.1,1.3c0.1,0.1,0.2,0.3,0.2,0.5
              c-0.2,0.8,0.5,1.3,0.6,2c0.5,2.2,1.6,4.2,2.4,6.3c0.6,1.6,1.4,3.2,2,4.8c0.6,1.4,1.7,1.6,2.9,0.8c0.4-0.3,0.7-0.7,1.3-0.7
              c0.3,0.1,0.4,0.3,0.4,0.6c-0.2,0.6-0.7,0.9-1,1.4c-0.6,1.1,0,2.3,1.4,2.8c0.1,0.1,0.2,0.1,0.3,0.2c0.6,0.6,1.4,0.8,2.1,1.2
              c0.4,0.2,0.9,0.4,1.1,0.8c0.1,0.4,0,0.7-0.3,0.9c-1,0.2-1.7-0.6-2.6-0.9c-0.5-0.2-1-0.4-1.5-0.6c-1.7-1-2.7-0.5-3.1,1.7
              c-0.1,0.4-0.2,0.8-0.4,1.1c-0.8,0.4-0.8,0.4-1-1c-0.1-0.4,0-0.9-0.1-1.3c-0.2-1.2-1.3-2-2.5-1.8c-0.5,0.1-1,0.2-1.5,0.2
              c-0.2,0-0.4,0-0.6,0c-4.4,0.6-8.8,1-13.2,1.5c-0.1,0-0.4-0.1-0.4,0.2c-0.1,0.2-0.3,0.3-0.5,0.3c-1.9-0.2-3.7-0.1-5.5,0.4
              c-0.2,0.1-0.3,0.2-0.5,0.2c-0.6-0.3-1.3-0.4-2-0.2c-0.3,0-0.5-0.1-0.7-0.3c-0.3-0.4-0.1-0.8,0.2-1.1c0.5-0.2,1.1-0.2,1.6-0.2
              c0.8,0.2,1.7,0.2,2.5-0.1c0.2-0.1,0.5-0.1,0.7-0.1c0.6,0.1,1-0.5,1.5-0.5c5-0.4,10-1.1,15-1.6c0.3,0,0.6-0.2,0.9-0.3
              c0.2-0.2,0.4-0.4,0.7-0.4c0.9,0.8,1.9,0.5,2.7,0c0.8-0.4,1-1.6,0.5-2.8c-1.4-3.3-2.8-6.6-4.2-9.9c-0.2-0.5-0.4-0.9-0.9-1.1
              c-0.4-0.1-0.7-0.2-1.1-0.2c-0.2,0-0.4-0.1-0.6-0.1c-0.2-0.1-0.3-0.2-0.4-0.4c-0.1-0.6-0.2-1.1-0.4-1.7c0-0.2,0.1-0.4,0.3-0.5
              c1-0.4,1.1-1,0.7-2c-1.2-2.7-2.4-5.3-3.4-8.1c-0.2-0.4-0.3-0.8-0.6-1.2c-0.3-0.6-0.7-0.6-1.1,0c-0.3,0.5-0.5,1.2-1.2,1.3
              c-0.4-0.1-0.4-0.4-0.5-0.8c0-0.8,0.7-1.5,0.2-2.3c-0.2-0.5-1.3-0.1-1.1-1c0.1-0.2,0.4-0.2,0.5-0.3c-0.2,0-0.4,0.1-0.5-0.1
              c-0.1-0.1-0.1-0.2-0.1-0.4c0.1-0.4,0.4-0.8,0.7-0.9c1.2-0.7,1.2-1.6,0.8-2.8c-0.1-0.4-0.2-0.8-0.3-1.2c-0.2-1.5-0.6-2.9-2.5-3
              c0.1-0.8,0.8-0.5,1.2-0.7c0.5-0.8-0.1-1.4-0.2-2.2c-0.1-0.7-0.4-1.5-0.5-2.2c0-0.3-0.3-0.5-0.3-0.8c-0.3-0.9-0.8-1.1-1.4-0.4
              c-0.7,0.9-1.9,1.5-2.1,2.7c-0.7,1-2,1.2-2.5,2.5c1.3,0.3,2.6,0.1,3.9,0.2c0.5,0,1.2-0.2,1.5,0.5c-0.7,0.8-1.7,0.3-2.6,0.4
              c-0.7,0-1.4,0-2,0c-2.1-0.2-3.1,0.6-3.9,2.7c-0.1,0.1-0.2,0.2-0.3,0.2c-0.2,0.2-0.2-0.9-0.7-0.1c-0.9,1.4-2.1,2.5-3.1,3.9
              c-0.5-0.2-0.4,0.3-0.7,0.5c-1.7,1.6-3.1,3.5-4.8,5.1c-0.3,0.3-0.5,0.6-0.6,1c0,0.4,0.3,0.7,0.3,1.1c-0.1,0.7-0.4,1.4-1.1,1.7
              c-0.4,0.2-1,0.2-1.1,0.8c-0.4,2.3-0.8,4.6-1.4,6.9c-0.1,0.2-0.2,0.5-0.3,0.7c-0.2,0.5,0.2,0.1,0.3,0.3c0.2,0.3,0.3,0.6,0.6,0.7
              c0.2,0.1,0.2,0.3,0.2,0.5c-0.1,0.7,0,1.4-0.4,2.1c-0.2,0.3-0.4,0.5-0.6,0.7c-0.5,0.7,0,1.6-0.2,2.4c-0.1,0.3-0.2,0.5-0.6,0.4
              c-0.2-0.3-0.3-0.5-0.3-0.9c-0.6,3.2-1.2,6.4-1.8,9.7c-0.4,2.2,0.3,3.1,2.6,3c0.3,0,0.5,0,0.8-0.1c0.3,0,0.6-0.2,0.9-0.2
              c0.9,0.1,1.9,0,2.8,0.1c1.8,0.1,2.6-0.2,3-2.8c0-0.1,0.1-0.3,0.1-0.4c0.2-0.2,0.3-0.2,0.5-0.2c1.3,1.2,1.4,1.2,2.2-0.6
              c0.2-0.4,0.3-0.8,0.6-1c0.8-0.2,0.9,0.3,0.8,0.9c-0.1,1.1-1.2,1.9-0.9,3.2c0,0.6,0.7,0.8,0.7,1.4c0,0.6-0.6,1-0.2,1.6
              c0.2,0.3,0.4,0.7,0.3,1.1c-0.2,0.3-0.5,0.3-0.7,0.3c-0.9-0.1-1.2,0.5-1.3,1.2c-0.1,0.8-0.1,1.5-0.1,2.3c0.3,3,0.2,6,0.3,9
              c0,0.3,0,0.5-0.1,0.8c-0.1,0.5-0.1,1,0.1,1.5c0,0.1,0,0.3,0,0.4c-0.2,1,0.3,1.9,0.3,2.9c0,0.1,0,0.3,0,0.4c0,1.3-0.4,2.7,0.3,3.9
              c0.1,0.1,0-0.1,0.1,0.1c1.1,1.9,2.9,1.9,4.8,1.6c1.7,0.3,3.4,0.4,5,0.5c0.8,0.3,1.6,0,2.4,0.3c0.4,0.3,0.5,0.6,0.1,0.9
              c-1.3,0.4-2.6,0.2-3.9,0.1c-0.5,0-1.1-0.1-1.6,0c-0.1,0.1-0.3,0.1-0.4,0.1c-1.7-0.6-3.4-0.1-5.4-0.6c0.1,0.1,0.2,0.4,0.3,0.2
              c0-0.1,0.1-0.1,0.1,0c0.3,0.1,0.4,0.3,0.4,0.6c-0.1,0.3-0.3,0.5-0.6,0.2c-0.4-0.1-0.8-0.3-1.1,0.2c-0.8,0.7-1.7,0.6-2.5,0.1
              c-1-0.6-1-1.7-0.8-2.7c0.2-0.7,0.4-1.3,0.3-2c-1.3-3-2.9-5.9-4.4-8.9c-0.2-0.3-0.4-0.5-0.8-0.7c-0.5-0.2-1-0.8-0.9-1.3
              c0.3-1.7-0.8-2.8-1.4-4.2c-1.1-2.3-2.3-4.6-3.4-6.9c-0.3-0.6-0.6-0.9-1.3-0.9c-1.1,0-1.6-0.8-1.7-1.7c-0.1-0.9,0.4-1.7,1.3-2
              c0.5-0.1,0.7-0.3,0.8-0.8c0.8-4.1,1.6-8.2,2.3-12.3c0.1-0.5-0.2-0.7-0.5-1c-0.9-1-0.7-2.3,0.6-2.9c0.6-0.2,0.7-0.5,0.8-1.1
              c0.4-2.2,0.8-4.5,1.3-6.7c0.1-0.8,0.2-1.4-0.6-2c-0.8-0.6-0.6-1.6-0.3-2.4c0.4-0.9,1.2-1.3,2.1-1.1c0.8,0.2,1.2-0.1,1.6-0.6
              c0.9-1.2,1.8-2.4,2.7-3.5c0.2-0.2,0.2-0.6,0.6-0.7c0.6,0.1,0.8-0.5,1.1-0.9c0.4-0.3,0.8-0.7,1.1-1.1c0.5-0.7,1.1-1.2,1.5-2
              c0-0.1,0.1-0.2,0.2-0.3c0.4-0.7,1-1.2,1.2-2.1c0.3-0.4-0.1-0.7-0.2-1.1c-0.4-1.1,0.7-2.7,1.6-2.2c1.4,0.6,2-0.4,2.9-1
              c0.2-0.1,0.3,0,0.3,0.1c0.1,0.2,0.2,0,0.3,0c0.3-0.3,0.6-0.5,0.8-0.8c0.2-0.2,0.4-0.3,0.3-0.6C228.9,14,228.9,13.9,229,13.8z"/>
            <path id="XMLID_2222_" class="st16" d="M258.9,105.9c-0.8,0-1.6,0-2.4,0c-1.2,0.3-2.3-0.1-3.6-0.2c0.2,0.1,0.9,0.4,0.9,0.4
              c-0.8,0-1.6,0-2.4,0c-1,0-1.9,0-2.4,1.2c-0.4,1-1.6,0.8-2.5,0.7c-1.2-0.5-1.6-1.5-1.4-2.7c0.1-0.3,0.2-0.5,0.4-0.7
              c1.5-0.6,1.1-1.9,1.1-3.1c0-0.2,0-0.4,0-0.6c0-1.4,0-2.8,0-4.2c0-0.5,0-1.1-0.3-1.5c-0.1-0.1-0.1-0.2-0.2-0.3
              c0.8-1.2-0.3-1.4-0.9-1.9c-0.3-0.3-0.4-0.8-0.8-1c-0.6-0.3-1.3-0.1-2-0.1c-2.6,0-5.3,0.1-7.9-0.5c-0.3-0.3-0.2-0.5,0.1-0.8
              c2.6-0.4,5.2-0.3,7.8-0.1c0.7,0,1.7,0.5,2.1-0.3c0.3-0.6-0.6-1.1-1-1.6c-0.9-1.3-2-2.3-3.4-3c-0.4-0.2-0.1-0.6-0.3-0.9
              c-1.4-1.9-3.2-3.3-4.6-5.1c-0.1-0.2-0.2-0.3-0.3-0.5c0-0.1,0-0.3,0-0.4c0.1-0.3,0.4-0.4,0.7-0.4c0.2,0,0.4,0,0.6,0.2
              c1.7,2.3,3.9,4.1,5.6,6.3c0.5,0.6,1.3,1,1.9,1.5c0.2,0.3-0.4,0.7,0.3,0.9c0.5,0.4,0.9,0.8,1.4,1.3c0.7,0.8,1.1,0.7,1.6-0.3
              c0.2-0.5,0.2-0.9,0.1-1.4c0.2-3.3,0.8-6.5,1.2-9.7c0.2-1.3,0.1-2.6,0.2-3.9c0.7-0.7,0.5-1.6,0.7-2.4c0.1-0.5,0-1.1,0.4-1.5
              c0.5-0.2,0-0.5,0-0.7c-0.1-0.6-0.1-1.2,0.5-1.6c0.5-0.1,0.7,0.2,0.8,0.6c0.1,0.4,0.1,0.9,0,1.3c0,0.3-0.2,0.6-0.2,0.9
              c-0.1,2.1-0.6,4.2-0.6,6.3c0,0.3-0.2,0.6-0.2,0.9c-0.6,3.1-0.9,6.1-1.3,9.2c-0.1,0.6-0.2,1.2-0.3,1.9c-0.1,0.3-0.2,0.6-0.2,0.9
              c0.4,0.4,0.7,1.2,1.4,0.3c0.1-0.2,0.2-0.3,0.4-0.3c1.4,0.1,2.4-0.7,3.5-1.4c0.2-0.1,0.3-0.2,0.5-0.2c1.2-0.2,2.2-0.8,3.3-1.3
              c0.5-0.2,1-0.6,1.6-0.5c0.5,0.3,0.3,0.7,0.1,1c-1.4,1.2-3.2,1.5-4.6,2.5c-0.1,0.1-0.2,0.1-0.3,0.2c-0.7,0.2-1.4,0.6-2.1,0.9
              c-0.4,0.1-0.8,0.2-1.2,0.5c-0.3,0.3-1,0.4-0.9,0.9c0.1,0.7,0.9,0.5,1.4,0.9c0.2,0.1,0.3,0.3,0.4,0.5c0.1,0.3,0,0.5-0.3,0.7
              c-0.4,0.2-0.7,0.3-1.1,0.3c-0.2,0-0.3-0.1-0.4-0.3c-0.7-0.5-1.3-0.2-1.3,0.6c0.1,0.2,0.1,0.3,0,0.5c-0.5,0.5-0.7,1.1-0.7,1.8
              c0,1.7,0,3.5,0.2,5.2c-0.1,0.9-0.5,1.8,0.2,2.7c0.9,1,2,1.2,3.3,0.9c2.1-0.4,4.3-0.6,6.4-0.9c0.4-0.1,0.9-0.1,1.3,0.3
              c0.1,0.2,0.1,0.4,0,0.7c-1.3,0.8-2.7,0.5-3.8,0.6c0.5,0,1.2,0,2-0.1C257.9,105.4,258.7,105,258.9,105.9z"/>
            <path id="XMLID_2221_" class="st17" d="M237.9,100.8c-0.5-0.4-1-0.4-1.7-0.1c-0.9,0.4-1.9,0-2-0.8c-0.3-1.6-1.5-2-2.6-2.7
              c-0.2-0.1-0.4-0.3-0.5-0.4c-0.2-0.3-0.1-0.5,0.2-0.6c1-0.1,1.6,0.7,2.5,1c0.5,0.2,0.9,0.1,1.1-0.5c0.1-0.2,0.2-0.4,0.6-0.4
              c0.7,1,1.7,1.5,2.9,1.5c0.2,0.1,0.3,0.2,0.4,0.4c-0.2,0.6-1.1,0.5-1.1,1.1c0,0.3,0.1,0.5,0.3,0.7c0.2,0.2,0.3,0.3,0.4,0.6
              C238.3,100.6,238.3,100.9,237.9,100.8z"/>
            <path id="XMLID_2220_" class="st18" d="M231.4,96.2c-0.2,0.1-0.3,0.3-0.3,0.5c-2.8-1.5-5.5-3.1-8.1-4.8c0.2,0,0.5-0.1,0.6-0.4
              c0.4-0.2,0.8,0,1.1,0.2c2,1.2,4.1,2.4,6.1,3.7C231.1,95.6,231.5,95.7,231.4,96.2z"/>
            <path id="XMLID_2219_" class="st19" d="M237.9,100.8c0.2-0.1,0.3-0.3,0.3-0.5c0.4-0.3,0.7,0,1,0.1c2,1.1,3.9,2.3,5.9,3.5
              c0.3,0.2,0.7,0.4,0.7,0.9c-0.2,0.1-0.3,0.3-0.3,0.5c-0.4,0.2-0.6,0-0.8-0.2c-1.6-1.4-3.6-2.3-5.4-3.5
              C238.8,101.4,238.3,101.1,237.9,100.8z"/>
            <path id="XMLID_2218_" class="st16" d="M249.8,4.2c0.2,0.2,0.4,0.3,0.6,0.5c-0.5,1-1.4,1.4-2.5,1.4c-0.5-0.3-1-0.1-1.6,0.1
              c-1.4,0.4-2.7,0.9-4.1,1.4c-0.5,0.2-1,0.4-1.6,0.2c-0.1-0.1-0.2-0.2-0.1-0.3C243.6,6.1,246.7,5.2,249.8,4.2z"/>
            <path id="XMLID_2216_" class="st9" d="M258.9,105.9c-0.5-0.7-1.2-0.1-1.8-0.2c-0.7-0.1-1.5,0-2.2-0.2c1.4-0.2,2.9-0.5,4.3-0.7
              c0.7-0.5,1.4-0.4,2.1-0.4c0.5,0.1,1,0,1.4,0.4c-0.7,0.4-1.5,0.3-2.3,0.3c-0.6,0-1.1,0-1.2,0.7C259.1,105.9,259,105.9,258.9,105.9z"
              />
            <path id="XMLID_2214_" class="st16" d="M219,25.4c-0.3,0.4-0.4,1.3-1.3,0.8c-0.1-0.1-0.1-0.1-0.1-0.2c0-0.1,0.1-0.1,0.1-0.1
              c0.7-0.8,1.4-1.7,2.1-2.5c0.2,0,0.3,0.2,0.4,0.4c0,0.1,0,0.2-0.1,0.3C219.7,24.6,219.3,25,219,25.4z"/>
            <path id="XMLID_2213_" class="st16" d="M240.6,7.4c0,0.1,0,0.1,0,0.2c-0.7,1.1-1.9,0.9-2.9,1.2c-0.2,0-0.4,0-0.6-0.1
              c-0.1,0-0.2,0-0.4,0C238,8.1,239.3,7.6,240.6,7.4z"/>
            <path id="XMLID_2211_" class="st16" d="M222.8,19.8c0.2,1-0.5,1.6-1.1,2.2c-0.2-0.1-0.2-0.4-0.2-0.6
              C221.8,20.8,222.2,20.2,222.8,19.8z"/>
            <path id="XMLID_2210_" class="st16" d="M221.5,21.4c0.1,0.2,0.2,0.4,0.2,0.6c0,0.1,0,0.2,0,0.2c-0.5,0.5-0.9,1.3-1.7,1.6
              c-0.1-0.1-0.2-0.2-0.2-0.3C220.4,22.8,220.9,22.1,221.5,21.4z"/>
            <path id="XMLID_2209_" class="st16" d="M253.8,106.1c-0.3-0.1-0.5-0.2-1.1-0.5c1.5,0.1,2.6,0.2,3.8,0.3
              C255.7,106.1,254.7,106.2,253.8,106.1z"/>
            <path id="XMLID_2208_" class="st16" d="M229,13.8c0,0.1,0,0.2,0,0.3c0.1,0.4-0.3,0.5-0.5,0.8c-0.2,0.2-0.4,0.4-0.6,0.6
              c-0.2,0.1-0.3,0.4-0.6,0.1c-0.1-0.1-0.2-0.1-0.2-0.2C227.6,14.8,228.3,14.3,229,13.8z"/>
            <path id="XMLID_2204_" class="st20" d="M259.3,7.1c0-0.1,0-0.2,0-0.2c0.6-0.6,1.1-0.1,1.7,0c0.6,0.2,1.3,0.1,1.9,0.1
              c0.4,0.5,1,0.6,1.5,1c0,0.1,0,0.2,0,0.3c0.1,0.8,0.6,0.5,1,0.3c0.1-0.1,0.3-0.3,0.4-0.4c1.1-0.3,2-0.3,2.7,0.7
              c0.1,0.6,1,0.5,1.1,1.2c0,0.1-0.1,0.2-0.1,0.3c-0.4,0.4-1,0.7-1.2,1.3c-0.1,0.2-0.2,0.4-0.2,0.6c0.4,0.3,0.7,0,1-0.2
              c0.2-0.2,0.4-0.3,0.7-0.4c0.3,0,0.5,0,0.8,0c1.1,0.5,2.1,1.3,3.2,1.7c0.3,0.2,0.8,0.1,0.9,0.6c-0.1,0.2-0.3,0.3-0.6,0.3
              c-0.1,0-0.2,0-0.3,0c0.7-0.1,0.6,0.7,1,1c0.2,0.1,0.4-0.2,0.5-0.3c0.1-0.1,0.2-0.2,0.3-0.2c0.4-0.1,0.7,0.2,1,0.2
              c0.9,1-0.4,0.6-0.6,1c0.1,0.3,0.4,0.5,0.3,0.9c-0.9,0-0.3,0.8-0.6,1.2c-0.9,0.2-1.2-0.5-1.7-0.9c-0.1-0.2-0.1-0.5-0.4-0.6
              c-0.2-0.1-0.4-0.3-0.6-0.5c-0.1-0.1-0.2-0.2-0.4,0c0.1,0.9,0.8,1.4,1.5,2c0.9,0.8,1.5,2.2,3.1,1.8c0.3-0.2,0.2-0.4,0.2-0.7
              c0-0.6-0.8-1-0.4-1.6c0.6-0.2,1,0.5,1.6,0.5c0.3,0.1,0.6,0.1,0.8,0.5c-0.2,0.2-0.4,0.5-0.6,0.7c-0.3,0.5,0.5,0.6,0.4,1
              c-0.2,0.3-0.3,0.7-0.4,1.1c-0.2,0.3,0.1,0.5,0.2,0.7c0,0.2,0,0.4-0.1,0.5c-0.2,0.2-0.5,0.4-0.9,0.4c-0.4-0.1-0.9-0.1-1.2-0.1
              c0.4,0,0.9,0,1.2,0.5c0.2,0.2,0.3,0.4,0.2,0.7c-1.6-0.3-3.2,0.7-4.9,0c-0.5-0.2-1.3,0.3-1.7,1c-0.2,0.3-0.3,0.7-0.7,0.9
              c-0.4,0.2-0.2,0.6-0.4,0.9c-0.4,0.5-0.4,1,0,1.4c0.1,0.2,0.2,0.4,0.2,0.7c-0.5,0.8,0,1.7-0.2,2.6c-0.2,0.6-0.4,1.2-0.7,1.8
              c-0.2,0.7-0.7,1.3-0.4,2.1c0.1,0.7,0.6,1.3,0.6,2c0.6,1.3,0.7,1.4,2.1,0.9c0.3-0.1,0.5,0,0.6,0.3c0,0.3-0.1,0.5-0.2,0.7
              c-0.3,0.6-0.3,1.2-0.1,1.8c0.1,0.3,0.2,0.7-0.3,0.8c-0.3,0.1-0.7-0.1-0.8-0.4c-0.1-1.2-0.9-1.5-1.9-1.7c-0.2,0-0.2-0.3-0.1-0.4
              c-0.3,0.8-0.8,1.6-1.9,1.3c-0.1-0.2,0.1-0.3,0.1-0.5c-0.1,0.1-0.1,0.2-0.2,0.3c-0.2,0.1-0.3,0.1-0.5,0c-0.6-0.6-1.3-1-2.1-1.3
              c-0.7-0.3-1.3-0.1-1.9,0.3c-0.9,0.6-1.9,0.8-2.9,0c0-0.2,0-0.4,0-0.5c0.4,1.6,0.2,3.5,0.3,5.3c0,0.4,0,0.7,0,1.1
              c-0.1,0.3-0.1,0.7-0.5,0.7c-0.4,0-0.4-0.4-0.5-0.7c-0.2-1.2-0.3-2.4-0.5-3.6c-0.2-2,0.1-3.9-0.2-5.9c-0.1-0.2-0.1-0.4-0.1-0.7
              c0-0.5,0-1,0.2-1.4c0.2-0.5,0.6-0.9,0.9-1.3c0.1-0.2,0-0.3-0.2-0.2c-0.3-0.1-0.6-0.3-0.7-0.6c0-0.1,0-0.2,0.1-0.3
              c0-0.3,0-0.5,0-0.8c-0.5-0.7-0.3-1.5-0.3-2.3c0-0.6-0.1-1.1-0.3-1.7c0-0.2,0-0.3,0-0.5c0.5-2.6,0.1-5.1,0.3-7.7c0-0.7,0-1.5,0-2.3
              c0-0.3,0-0.5,0-0.8c0-0.2,0.1-0.3,0.3-0.5c0.3-0.3-0.1-0.5-0.1-0.7c-0.1-0.6-0.2-1.2,0-1.7c0.4-0.5,0.6-0.1,0.7,0.2
              c0.1,0.4,0,0.9,0.5,1.1c-0.3-0.8-0.1-1.8-1.1-2.3c-0.2-0.2-0.3-0.4-0.4-0.6c0-0.4,0.1-0.7,0.3-1c0.1-0.2,0.5,0.2,0.4-0.2
              C259.5,8.6,259.8,7.8,259.3,7.1z"/>
            <path id="XMLID_2203_" class="st4" d="M280.3,38.4c0.6-0.3,1.2-0.5,1.8-0.8c0.6-0.3,1-0.7,1.1-1.4c0.1-0.9,0.9-1.3,1.7-0.8
              c1.2,0.7,2.6,0.4,3.8,0.9c0.1,0.1,0.4,0,0.5-0.2c1.2-1.3,2.6-1,4.1-0.7c0.7,0.1,1.8,0.1,2.1-1.1c0.2-0.7,0.4-0.7,0.9-0.3
              c0.1,0.1,0.3,0.2,0.5,0.2c1.7,0,0.6,0.6,0.3,1.1c-0.2,0.2-0.5,0.1-0.8,0.2c-0.1,0-0.2,0.1-0.3,0.1c-0.4,1-0.1,2.1-0.4,2.8
              c0-0.1-0.1-0.7,0.6-0.5c0.9,1,1.9,1.8,3.1,2.4c0.9,0.5,0.9,1.5,1.3,2.4c0.5,0.9,0.1,1.3-0.9,1.3c-0.1,0-0.2,0-0.3,0
              c-1.1,0-2.4,0.2-2.2-1.4c0.2,0.5,0.3,1.2,0.2,1.9c0,0.4,0.1,0.9-0.4,1c-0.4,0.1-0.7-0.3-0.9-0.7c-0.1-0.2-0.1-0.4-0.1-0.5
              c-0.1-0.4,0.1-0.8-0.2-1.2c-1-0.6-1.9-0.4-2.9-0.1c-0.1,0-0.3,0-0.4,0c-0.3-0.1-0.4-0.3-0.4-0.6c0-0.4,0.7-0.9-0.1-1.2
              c-0.6,0.7-2.2,0.9-3,0.4c-0.1-0.1-0.2-0.1-0.3-0.3c-0.5-0.8-0.9-0.9-1.8-0.3c-0.2,0.2-0.4,0.4-0.6,0.5c-1,0.8-1.4,0.8-2.1-0.3
              c-0.6-0.9-1.1-0.5-1.7,0c-0.6,0.5-1.2,0.8-2,0.6c-0.9-0.2-1.4-1.2-1.2-2.1c0.1-0.4,0.4-0.8,0.5-1.2
              C280.1,38.6,280.2,38.5,280.3,38.4z"/>
            <path id="XMLID_2202_" class="st21" d="M280.3,38.6c0.1,0.4-0.1,0.8-0.3,1.1c-0.5,0.8-0.2,1.4,0.5,1.9c0.6,0.4,1.4,0.4,1.9-0.3
              c0.4-0.5,0.8-0.8,1.5-0.8c0.4,0,0.8,0.1,0.8,0.6c0.1,1,0.8,1.3,1.4,0.5c0.8-1.1,2-1,2.9-1.6c0.3-0.2,0.6,0.1,0.4,0.4
              c-0.8,1.2,0,1.1,0.8,1.1c0.3,0,0.5,0.1,0.8,0.1c0.2,0,0.2,0,0.5-0.5c0.2-0.3,0.6-0.1,0.8-0.1c0.4,0.4,0,0.9,0.2,1.3
              c0,0.2,0.1,0.4,0.3,0.6c0.4,0.5,0.2,0.9-0.3,1.2c-0.4,0.1-0.9,0.1-1.3,0c-0.1-0.1-0.2-0.2-0.3-0.3c-0.2-0.3-0.4-0.7-0.8-0.6
              c-0.3,0.1-0.3,0.5-0.2,0.8c0.1,0.5,0.1,0.9-0.4,1.2c-0.6,0.3-0.8-0.2-1.1-0.5c-1.6-1.2-3.3-0.6-5-0.6c-0.4,0-0.4,0.5-0.5,0.9
              c-0.1,0.8-0.5,1.1-1.2,1.1c-0.4,0-0.8,0.1-1.1,0.3c-0.7,0.6-1.5,0.5-2.3,0.1c-0.7-0.4-1.4-0.5-2.2-0.1c-0.3,0.1-0.6,0.3-0.9,0.2
              c-1.2-0.3-2.4,0-3.6,0.3c-0.4-0.1-0.4-0.5-0.5-0.8c0-0.1,0-0.3,0-0.4c0.1-0.1,0.2-0.2,0.3-0.2c0.2-0.1,0.5-0.2,0.7-0.2
              c0.6,0,1.3,0.1,1-0.9c0-0.2-0.1-0.5,0-0.7c0.1-0.3,0.1-0.6,0.1-1c0-0.2,0.1-0.4,0.2-0.6c0.1-0.1,0.2-0.3,0.3-0.4
              c0.2-0.4,0-0.8-0.1-1.1c-0.2-0.6-0.5-1.1-0.5-1.8c0.1-0.4,0.3-0.8,0.6-1.2c0.1-0.1,0.2-0.1,0.4-0.1c0.7,0.3,1.1,0.8,1.1,1.5
              c0,0.5,0.5,0.3,0.6,0.5c0.3,0,0.4-0.8,0.8-0.2c0.2,0.2-0.2,0.6,0.3,0.7c0.5,0,1.1,0.1,1.4-0.4c0.3-0.4,0.6-0.8,1.1-0.9
              C279.6,38.9,279.9,38.6,280.3,38.6z"/>
            <path id="XMLID_2201_" class="st22" d="M279.2,34.1c-0.1,0.1-0.2,0.2-0.3,0.3c-0.4,0.4,0,0.8,0.2,1.1c0.1,0.4,0.3,0.7,0.3,1.1
              c0,0.5,0.3,1,0.5,1.4c0,0.3,0,0.7-0.4,0.8c-0.8-0.3-0.6-1-0.7-1.5c0,0.3-0.3,0.8-0.5,1.2c-0.1,0.1-0.1,0.2-0.2,0.3
              c-0.3,0-0.4-0.2-0.5-0.4c0-0.2,0-0.5,0-0.7c-0.7-2.4-0.5-2.9,1.3-4C279.2,33.6,279.4,33.8,279.2,34.1z"/>
            <path id="XMLID_2200_" class="st23" d="M271.2,28.4c0.2,0,0.4,0.1,0.4,0.3c-0.4,1.6-0.2,3.2,0.1,4.7c-0.5,0.1-0.2-0.8-0.6-0.5
              c-0.4,0.2-0.3,1-0.2,1c0.8,0.4,0.2,1,0.2,1.5c0,0.1,0,0.1-0.1,0.2c-0.1,0.2-0.2,0.4-0.4,0.6c-0.1,0.1-0.2,0.1-0.3,0.1
              c-0.7-0.2-0.6-1.1-1-1.5c-0.1-0.5,0.3-0.9,0.5-1.4c0.3-0.6,0.5-1.2,0.7-1.7c0.3-0.5,0.3-1,0.1-1.5c-0.2-0.6,0-1,0.2-1.5
              C271,28.6,271.1,28.5,271.2,28.4z"/>
            <path id="XMLID_2199_" class="st9" d="M259.2,6.5c-0.4,0.4-0.9,0.2-1.3,0c-0.8-0.1-1.5-0.5-2.2-0.9c-0.4-0.4-1.2-0.4-1.2-1.2
              c1.6,0.2,3.1,0.6,4.6,1c0.1,0.3,0.3,0.6,0.4,0.8C259.6,6.5,259.5,6.6,259.2,6.5z"/>
            <path id="XMLID_2198_" class="st23" d="M271.1,35.4c0.8,0.7,1.5-0.3,2.4-0.1c-0.6,0.8-1.9,0.6-2.2,1.7c0.6,0,1.3-0.8,1.6,0.3
              c0.1,0.8-0.6,0.7-1.1,0.9c-0.8-0.4-1.6-0.8-1.5-1.9l0.1-0.1C270.8,36,270.8,35.6,271.1,35.4L271.1,35.4z"/>
            <path id="XMLID_2197_" class="st24" d="M275.7,39.7c-0.3,0-0.8,0.4-0.8-0.4c0-0.6-0.5-1.1-1-1.5c-0.3-0.1-0.5-0.3-0.6-0.6
              c0-0.3,0-0.6,0.3-0.8c1.1,0,1.3,1.1,1.9,1.6C275.9,38.6,275.7,39.2,275.7,39.7z"/>
            <path id="XMLID_2196_" class="st25" d="M278.5,23.8c-0.1-0.2-0.2-0.3-0.4-0.5c-0.1-0.2-0.1-0.4,0-0.6c0.8-0.2,1.2,0.4,1.7,0.9
              c0.1,0.9,0.3,1.9,0.8,2.7c-1,0.4-1.2-0.2-1.2-1.1C279.3,24.5,279,24.1,278.5,23.8z"/>
            <path id="XMLID_2195_" class="st26" d="M273.2,37.3c0.4,0,0.6,0.2,0.6,0.6c0,0,0,0,0,0c-0.3,0.2-0.3,0.7-0.8,0.5
              c-0.1-0.2-0.3-0.2-0.4-0.1c-0.4,0.3-1,1-1,0.8c-0.3-0.8-1.5-0.8-1.5-1.9c0.8,0,1.2,0.9,2,0.9c0.3-0.3,0.8-0.3,1-0.8
              C273.1,37.3,273.2,37.3,273.2,37.3z"/>
            <path id="XMLID_2194_" class="st27" d="M273.8,13.6c-1.3-0.2-2.2-0.9-3.2-1.7c-0.2-0.2-0.2-0.3,0-0.5c1.1,0.6,2.2,1.2,3.2,1.8
              C273.9,13.4,273.9,13.5,273.8,13.6z"/>
            <path id="XMLID_2193_" class="st28" d="M278.9,22.2c0-0.2,0-0.4,0-0.6c-0.1-0.2-0.2-0.3-0.2-0.6c0-0.4,0.1-0.8,0.5-1.1
              c0.1-0.1,0.2-0.1,0.3,0c-0.4,0.9,0.2,1.7,0.5,2.4c0.1,0.4,0.3,0.6-0.2,0.8C279.2,23.1,278.9,22.8,278.9,22.2z"/>
            <path id="XMLID_2192_" class="st29" d="M268.4,9.2c-0.5-1.3-1.8-0.7-2.7-1.1c0.5-0.4,2.9-0.4,3.1,0.1c0.1,0.1-0.1,0.5-0.2,0.7
              c0.1,0.1,0.1,0.1,0.1,0.2c0,0.1,0,0.1,0,0.1C268.6,9.3,268.5,9.3,268.4,9.2z"/>
            <path id="XMLID_2191_" class="st30" d="M276,33.5c-0.7-0.5-0.8-1.1-0.8-1.9c0.1-0.1,0.2-0.1,0.4-0.2c0.8,0.3,1.3,0.9,1.3,1.8
              C276.6,33.6,276.3,33.5,276,33.5z"/>
            <path id="XMLID_2190_" class="st31" d="M299.7,38.4c0,0.1,0,0.1,0,0.2c0.1,0.1,0.1,0.3,0,0.4c-1.4,0.2-2.4-0.4-3-1.7
              c0-0.4,0-0.8,0.5-0.8C297.4,38.1,298.7,38.1,299.7,38.4z"/>
            <path id="XMLID_2189_" class="st32" d="M279.3,25.2c0.3,0.5,0.4,1.2,1.2,1.1c-0.2,0.2-0.5,0.3-0.7,0.5c-0.1,0.2-0.4,0.2-0.5,0.3
              c-0.4-0.1-0.6-0.5-0.9-0.8c0-0.2,0.1-0.4,0.3-0.6C278.9,25.5,279.1,25.3,279.3,25.2z"/>
            <path id="XMLID_2188_" class="st23" d="M275.4,38.1c-0.8-0.3-1.1-1.3-1.9-1.6c-0.1-0.2-0.2-0.5,0.2-0.5c0.4,0,0.7,0,0.9,0.4
              C274.9,37,275.2,37.5,275.4,38.1z"/>
            <path id="XMLID_2187_" class="st33" d="M276.8,33.3c-0.3-0.7-0.6-1.3-1.3-1.7c-0.1-0.1-0.2-0.3-0.1-0.5c0.2-0.2,0.4-0.2,0.6,0
              c0.4,0.8,1.9,1.1,1.1,2.4C276.8,33.6,276.7,33.5,276.8,33.3z"/>
            <path id="XMLID_2186_" class="st34" d="M276.3,16.8c-0.2-0.3-0.4-0.5-0.3-0.9c0.9,0.5,1.9,1,2.7,1.8l0,0.1
              c-0.7,0.3-1.1-0.4-1.6-0.5C276.7,17.3,276.4,17.1,276.3,16.8z"/>
            <path id="XMLID_2185_" class="st35" d="M268.7,9.2c0-0.1,0-0.2,0-0.3c0.5,0.1,1,0.2,1.5,0.4c0.3,0.1,0.8,0.3,0.7,0.7
              c-0.1,0.5-0.6,0.2-0.9,0.3C269.7,9.8,269,9.7,268.7,9.2z"/>
            <path id="XMLID_2184_" class="st36" d="M273.8,13.6c0-0.1,0-0.2,0-0.3c1.1-0.1,1.7,0.9,2.5,1.3c-0.1,0.3-0.4,0.2-0.6,0.3
              c-0.1,0-0.2,0-0.3,0c-0.4-0.1-0.7-0.4-0.8-0.8C274.3,13.9,274.1,13.8,273.8,13.6z"/>
            <path id="XMLID_2183_" class="st37" d="M264.4,7.9c-0.5-0.1-1.3,0.3-1.4-0.7c-0.1-0.1-0.1-0.1-0.1-0.2c0-0.1,0.1-0.1,0.1-0.1
              c0.5,0.2,1,0.3,1.5,0.5C265.1,7.6,264.9,7.8,264.4,7.9z"/>
            <path id="XMLID_2182_" class="st38" d="M278.9,22.2c0.3,0.3,0.5,0.7,0.8,1c0,0.1,0,0.2,0,0.3c-0.7,0-1-0.7-1.6-0.8
              c-0.1-0.1-0.1-0.1-0.1-0.2c0-0.1,0.1-0.1,0.1-0.1C278.4,22.4,278.7,22.3,278.9,22.2z"/>
            <path id="XMLID_2181_" class="st39" d="M277.8,38.1c0,0.2,0,0.5,0.3,0.6c0.3,0.3,0.5,0.6,0.1,1c-0.3,0.2-0.6,0.3-0.9,0.2
              c-0.2-0.2-0.4-0.3-0.2-0.6c0-0.1,0-0.2,0-0.2l0,0c0.1-0.2,0.2-0.4,0.3-0.6C277.5,38.2,277.6,38,277.8,38.1z"/>
            <path id="XMLID_2180_" class="st40" d="M297.2,36.5c-0.3,0.2-0.2,0.5-0.2,0.8c-0.8-0.4-0.7-1.2-0.8-1.9c0.3-0.4,0.6-0.2,0.8,0
              C297.2,35.8,297.4,36.1,297.2,36.5z"/>
            <path id="XMLID_2179_" class="st41" d="M259.2,6.5c0.1-0.1,0.2-0.2,0.2-0.3c0.7-0.1,1.4,0.2,2,0.5c-0.1,0.2-0.4,0.1-0.6,0.3
              c-0.5-0.1-1-0.4-1.6-0.2C259.2,6.7,259.2,6.6,259.2,6.5z"/>
            <path id="XMLID_2178_" class="st42" d="M276,28.7c0.1,0.6,0.4,1.3,0,1.9c-0.7,0-0.5-0.6-0.7-0.9c0-0.1-0.1-0.3-0.1-0.4
              C275.3,28.8,275.4,28.4,276,28.7z"/>
            <path id="XMLID_2177_" class="st43" d="M275.2,30.9c-0.2-0.7-0.9-1.4-0.1-2.2c0.3,0.2,0,0.6,0.3,0.8l0,0
              C275.5,30,275.9,30.5,275.2,30.9z"/>
            <path id="XMLID_2176_" class="st44" d="M279.2,34.1c-0.1-0.2-0.2-0.4-0.3-0.5c0.4-0.5,0.9-0.9,1.3-1.4c0.2,0.2,0.2,0.4,0.1,0.6
              C279.8,33,279.5,33.6,279.2,34.1z"/>
            <path id="XMLID_2175_" class="st45" d="M270.6,11.4c0,0.2,0,0.3,0,0.5c-0.3,0-0.5,0-0.8,0c-0.3-0.2-0.4-0.5-0.5-0.8
              c0-0.3,0-0.5,0.3-0.7l0,0c0.1-0.1,0.2-0.1,0.2,0C270,10.7,269.9,11.4,270.6,11.4z"/>
            <path id="XMLID_2174_" class="st46" d="M265.4,8.5c-0.6,1-1,0.3-1.5-0.1c-0.1-0.1,0.2-0.2,0.4-0.2C264.7,8.3,265,8.4,265.4,8.5z"/>
            <path id="XMLID_2173_" class="st47" d="M279.5,20c-0.1,0-0.2,0-0.3,0c-0.7-0.8-0.7-0.8-0.3-1.1C279.1,19.3,280.2,19.2,279.5,20z"/>
            <path id="XMLID_2172_" class="st48" d="M277.1,39.2c0.1,0.2,0.2,0.4,0.3,0.6c0.1,0.6-0.8,0.3-0.8,0.9c-0.6-0.4-0.2-0.7,0-1.1
              C276.7,39.4,276.9,39.3,277.1,39.2z"/>
            <path id="XMLID_2171_" class="st49" d="M270.6,28.1c-0.9-0.5-0.4-1.1,0-1.7c0.2,0,0.3,0.1,0.3,0.3c-0.1,0.3-0.2,0.5,0,0.8
              C270.8,27.8,270.8,28,270.6,28.1z"/>
            <path id="XMLID_2170_" class="st50" d="M279.5,38.7c0.3-0.2,0.2-0.6,0.2-0.9c0.1-0.1,0.1-0.3,0.3-0.3c0.3,0.2,0.2,0.5,0.3,0.8
              c0,0.1-0.1,0.1,0,0.2c-0.2,0.2-0.2,0.7-0.7,0.5c-0.1,0-0.2,0-0.2-0.2C279.4,38.8,279.4,38.8,279.5,38.7z"/>
            <path id="XMLID_2169_" class="st51" d="M275.2,30.9c0.4-0.4,0.2-0.9,0.2-1.4c0.4,0.2,0.1,0.8,0.5,1.1c0,0.2,0,0.4,0,0.6
              c-0.3,0-0.5,0.1-0.5,0.5c-0.1,0-0.2,0-0.3,0C275.2,31.4,275.2,31.1,275.2,30.9z"/>
            <path id="XMLID_2168_" class="st52" d="M269.7,10.3c-0.1,0-0.2,0-0.2,0c0-0.7-1-0.5-1.1-1.1c0.1,0,0.2,0,0.2,0
              c0.4,0.4,1.3,0.2,1.4,1.1C270,10.3,269.9,10.3,269.7,10.3z"/>
            <path id="XMLID_2167_" class="st53" d="M280,37.6c-0.1,0.1-0.2,0.2-0.3,0.3c-0.2-0.4-0.5-0.9-0.5-1.4c0.1-0.2,0-0.4,0.2-0.6
              C279.7,36.5,279.9,37,280,37.6z"/>
            <path id="XMLID_2166_" class="st54" d="M279.3,27c0.1-0.2,0.3-0.2,0.5-0.3c0.3,0.1,0.8,0.1,0.6,0.4C280.1,27.6,279.6,27.2,279.3,27
              z"/>
            <path id="XMLID_2165_" class="st55" d="M270.9,26.8c-0.1-0.1-0.2-0.2-0.3-0.3c0.1-0.3,0-0.8,0.6-0.8
              C271.1,26.1,271.2,26.5,270.9,26.8z"/>
            <path id="XMLID_2164_" class="st56" d="M260.9,7.1c0.1-0.2,0.4-0.2,0.6-0.3c0.5,0,1,0.1,1.6,0.1c0,0.1,0,0.2,0,0.3
              C262.3,7.1,261.6,7.1,260.9,7.1z"/>
            <path id="XMLID_2163_" class="st57" d="M279,35.4c-0.6-0.4-0.5-0.7,0-1.1c0.1,0.3,0.2,0.6,0.2,0.8C279.3,35.4,279.2,35.5,279,35.4z
              "/>
            <path id="XMLID_2162_" class="st58" d="M279,35.4c0.1-0.1,0.2-0.2,0.2-0.2c0.3,0.2,0.3,0.5,0.3,0.7c-0.1,0.2-0.2,0.4-0.2,0.6
              C279.2,36.1,279.1,35.8,279,35.4z"/>
            <path id="XMLID_2161_" class="st59" d="M270.6,28.1c0-0.2,0.1-0.4,0.3-0.6c0.3,0.2,0.3,0.5,0.3,0.8c0,0.1-0.1,0.2-0.1,0.3
              c-0.1,0.1-0.2,0.1-0.3,0C270.7,28.5,270.6,28.3,270.6,28.1z"/>
            <path id="XMLID_2160_" class="st60" d="M276.8,33.3c0.1,0.1,0.2,0.2,0.3,0.3c-0.4,0.4-0.7,0.3-1.1,0
              C276.1,33.2,276.5,33.3,276.8,33.3z"/>
            <path id="XMLID_2159_" class="st61" d="M280.3,32.7c0-0.2,0-0.4-0.1-0.6c0.2-0.2,0.4-0.2,0.5,0.1C280.9,32.6,280.6,32.7,280.3,32.7
              z"/>
            <path id="XMLID_2158_" class="st62" d="M278.7,25.7c0,0.2,0,0.5-0.3,0.6c-0.2-0.1-0.5,0-0.4-0.4C278.1,25.6,278.4,25.7,278.7,25.7z
              "/>
            <path id="XMLID_2157_" class="st23" d="M277.1,38.9c-0.3-0.1-0.5-0.1-0.5-0.5c0-0.1,0.2-0.2,0.2-0.2
              C277.1,38.4,277,38.7,277.1,38.9L277.1,38.9z"/>
            <path id="XMLID_2156_" class="st23" d="M276.5,36.7c0,0.2,0,0.4-0.2,0.5c-0.1,0-0.2-0.2-0.2-0.2c0.1-0.2,0.2-0.3,0.3-0.4
              C276.4,36.6,276.5,36.7,276.5,36.7z"/>
            <path id="XMLID_2155_" class="st51" d="M275.4,29.5c-0.3-0.2-0.2-0.5-0.3-0.8c0.3-0.3,0.6-0.5,0.8,0
              C275.4,28.7,275.5,29.1,275.4,29.5z"/>
            <path id="XMLID_2154_" class="st63" d="M278.7,17.8L278.7,17.8c0.4-0.1,0.9-0.4,0.8,0.4C279.2,18.1,279,17.9,278.7,17.8z"/>
            <path id="XMLID_2153_" class="st23" d="M277.8,38.1c-0.2,0.1-0.4,0.2-0.5,0.3c0-0.3,0-0.6,0.3-0.8
              C277.7,37.7,277.8,37.9,277.8,38.1z"/>
            <path id="XMLID_2152_" class="st64" d="M275.7,14.9c0.2-0.1,0.4-0.2,0.6-0.3c0.1,0.1,0.2,0.2,0.3,0.3
              C276.3,15.4,276,15.1,275.7,14.9z"/>
            <path id="XMLID_2151_" class="st65" d="M302.2,80.8c-0.5,0.9-0.9,1.8-1.6,2.5c0-0.2-0.1-0.5-0.3-0.6c-0.3-0.3-0.4-0.6-0.4-1
              c0-0.1,0-0.3,0.1-0.4c-0.3,0,0,0.3-0.2,0.4c-3.1,0.4-6,1.6-9.2,1.2c-1.2-0.2-2.3,0.6-3.4,1c-0.3,0.1-0.6,0.4-1,0.3
              c-2.1-0.4-4,0.1-6,0.6c-1.2,0.3-2.5-0.1-3.8,0.2c-3,0.6-6.1,0.8-9.1,1.5c-1.6,0.4-3.3,1-5.1,0.5c-0.7-0.2-1.4-0.3-2-0.8
              c-0.6-0.6-0.5-1.3-0.4-2c0-0.2,0.1-0.4,0.1-0.5c0.1-0.1,0.2-0.2,0.3-0.2c0.1,0,0.1,0.1,0.2,0.1c0,0.4,0,0.7,0.1,1.1
              c0.7-0.7,1.4,0.7,2,0.1c0.9-0.7,1.8-0.4,2.8-0.6c2.3-0.4,4.9,0.2,7-1.3c0.1-0.1,0.3-0.1,0.4-0.1c2,0.4,3.9-0.5,5.8-0.6
              c2,0,4-0.6,6-0.6c2.1,0,3.9-1.3,6-1.2c0.9,0.1,2.3,0.2,3.3-0.7c0.4-0.4,1.2,0.1,1.9,0.1c1.6,0,3.1-0.3,4.6-0.7
              c0.7-0.2,1.9-0.4,2.5,0.7l0,0c-0.3,0.2-0.5,0.5-0.8,0.7c0,0.1,0.1,0,0.1,0C302.2,80.6,302.3,80.7,302.2,80.8z"/>
            <path id="XMLID_2150_" class="st66" d="M304.3,75.3c-0.3,0.3-0.2,1-0.7,1.2c-0.6,0.6-0.9-0.2-1.4-0.3c-0.3,0.5-0.5,0.8-1.3,0.8
              c-1-0.1-2.1,0.4-3.1,0.5c-2.1,0-4,1-6.2,0.6c-1.4-0.2-3.1,0.4-4.6,0.8c-2.1,0.5-4.3,0.8-6.4,0.8c-2.1,0.1-4.3,0.3-6.2,1
              c-2.2,0.8-4.5,0.5-6.6,1.2c-0.2,0.1-0.4,0.1-0.5,0c-1.6-0.9-3,0.1-4.5,0.4c-0.2,0-0.5,0.2-0.6,0.1c-1-0.3-1.5,0.2-1.7,1.1v0
              c-0.5-0.6-0.4-1.2-0.3-1.8c0.2-0.8,0.5-1.5,1.5-1.5c2.5,0.3,5-0.2,7.5-0.5c4.2-0.5,8.4-0.5,12.5-1.4c1.7-0.4,3.5-0.5,5.2-0.9
              c1.4-0.3,2.9-0.5,4.4-0.7c2.5-0.3,5-0.5,7.5-0.8c0.4,0,0.7-0.2,0.9-0.5c0.2-0.2,0.4-0.4,0.7-0.4c1.2,0,2.3-0.2,3.5-0.3
              c0.3,0,0.5,0.1,0.7,0.4C304.4,75.1,304.4,75.2,304.3,75.3z"/>
            <path id="XMLID_2149_" class="st67" d="M302.2,76.2c0.5,0.1,0.9,0.2,1.4,0.3c0,0.4-0.4,0.7-0.6,1C302.7,77.1,302.4,76.7,302.2,76.2
              z"/>
            <path id="XMLID_2148_" class="st68" d="M261.4,104.8c-0.7,0-1.4,0-2.2,0c0-0.2,0-0.4,0-0.6c-0.1-0.1-0.1-0.2-0.1-0.3
              c0-0.2-0.3-0.2-0.3-0.4c0-0.4,0.1-0.7,0.2-1.1c0.1-1.4,0.2-2.8,0-4.3c-0.1-0.2-0.2-0.5,0.1-0.7c0.2-0.1,0.3-0.1,0.5-0.1
              c0.2-0.1,0.3-0.3,0.4-0.5c0.1-0.2,0.5,0.1,0.4-0.2c-0.1-0.3-0.3-0.1-0.4,0c-0.1,0-0.3,0-0.4,0c-0.2-0.2-0.1-0.4,0-0.7
              c0.1-0.3,0.2-0.5-0.1-0.7c-0.1-0.1-0.2-0.2-0.3-0.4c0-0.1,0-0.2,0-0.4c0.1-1.1,0-2.1-0.1-3.2c0-0.1,0-0.2,0-0.4
              c0.3-0.5,0.1-1.1,0.7-1.5c0.2,0,0.5,0.1,0.5,0.3c0.1,0.5,0.2,0.6,0.6,0.3c1.2,1.9,3.4,2,5.1,2.8c0.8,0.4,1.7,0.1,2.5-0.3
              c0.1,0,0.3,0,0.4,0.1c1.3,0.4,2.6,0.2,3.9-0.3c0-0.1-0.1-0.2-0.1-0.2c0.1-0.6,0.8-0.6,1.1-0.9c0.1-0.1,0.2-0.1,0.4-0.1
              c0.6-0.1,1.1-0.3,1.7-0.3c0.6,0,1.1,0.1,1.6-0.3c0.6-0.5,1.4,0.1,2.1-0.1c0.2,0,0.4,0,0.6,0c0.1,0,0.2,0.1,0.3,0.2
              c0.6,0.6,1.5,0.3,2.1,0.9c-0.2,1.6,0.8,1.9,2,2c0.4,0.7,0.5,1.5,0.5,2.3c-0.2,0.2-0.4,0.3-0.6,0.5c-0.7,0.4-1.3,0.9-1.6,1.6
              c-0.1,0.1-0.1,0.2-0.2,0.3c-0.3,0.2-0.2,0.7-0.6,0.8c0,0.1,0,0.1,0,0.2c-0.5,0.3-1.1,0.5-1.6,0.8c-0.3,0.1-0.5,0.2-0.8,0.3
              c-0.4,0.1-0.8,0.2-1.1,0.5c-0.2,0-0.3,0-0.5,0c-0.3,0.1-0.7,0.2-1,0.1c-0.3-0.3-0.1-0.5,0.1-0.6c0.2-0.3,0.6,0,0.9-0.3
              c-0.3,0.3-0.6,0-0.9,0.3c-0.6,0.4-1.3,0.4-2,0.6c-0.3,0.1-0.7,0-0.6,0.5c0,0.3-0.1,0.6-0.4,0.7c-0.2,0-0.3,0-0.5,0
              c-0.6,0.4-1.4,0.6-2,0.9c-0.1,0-0.2,0.1-0.4,0.1c-0.3,0-0.6,0.1-0.9,0c-0.4-0.1-0.7-0.2-1-0.4c-0.2-0.2-0.5-0.2-0.7-0.3
              c0.2,0.1,0.5,0.1,0.7,0.3c0.1,0.1,0.1,0.2,0,0.3c-0.6,0.3-1.4,0.3-2,0.6c-0.3,0-0.6-0.1-0.9-0.2c-0.2-0.1-0.3-0.2-0.5-0.3
              c-0.1,0-0.2-0.1-0.2-0.1c0,0.2,0.2,0,0.2,0.1c0,0.5-0.5,0.8-0.7,1.2C264,104.7,262.7,104.6,261.4,104.8z"/>
            <path id="XMLID_2147_" class="st69" d="M284.6,93.5c-2.2,0-2.2,0-2.1-2.1c-0.1-0.6,0.4-0.9,0.4-1.5c0-0.2,0-0.5,0.1-0.7
              c1,0,1.3,0.5,0.6,1.5c-0.4,0.6-0.7,1.2-0.6,1.9c0.1,0.1,0.3,0.3,0.4,0.2c1.3-0.2,1.9,0.5,2,1.7C284.5,94.7,285,93.8,284.6,93.5z"/>
            <path id="XMLID_2146_" class="st70" d="M284.6,93.5c0.4,0.2,0.3,1,0.9,1.1c0.2,0.4,0.1,0.8-0.3,1.2
              C284.7,95.1,284.6,94.3,284.6,93.5z"/>
            <path id="XMLID_2145_" class="st71" d="M283,97.8c0-1,0.6-1.6,1.6-1.6C284.2,96.8,283.6,97.4,283,97.8z"/>
            <path id="XMLID_2144_" class="st5" d="M285.9,91.5c0.3,0,0.3,0.2,0.3,0.4c0,0.2,0,0.4-0.2,0.4c-0.3,0.1-0.3-0.2-0.3-0.3
              C285.7,91.7,285.7,91.6,285.9,91.5z"/>
            <path id="XMLID_2143_" class="st5" d="M284.5,92.6c-0.3,0-0.4-0.1-0.4-0.3c0-0.1,0-0.3,0.2-0.2c0.2,0.1,0.3,0.2,0.5,0.3
              C284.7,92.5,284.6,92.6,284.5,92.6z"/>
            <path id="XMLID_2142_" class="st72" d="M282.2,98.9c0.3-0.2,0-0.8,0.6-0.8C283,98.7,282.7,98.9,282.2,98.9z"/>
            <path id="XMLID_2141_" class="st73" d="M271.4,47c1.2-0.7,2.4-1,3.8-0.5c0.3,0.1,0.5-0.2,0.7-0.3c0.8-0.4,1.6-0.5,2.4,0.1
              c0.6,0.5,1.4,0.7,2-0.2c0.1-0.2,0.4-0.3,0.6-0.2c1.3,0.2,1.8-0.3,1.7-1.6c-0.1-0.6,0.5-0.6,0.9-0.6c1.2,0,2.4,0,3.6,0
              c0.8,0,1.2,0.7,1.8,1c0.2,0.1,0.1,0.6,0.5,0.3c0.2-0.2,0.4-0.4,0.2-0.7c0-0.1-0.1-0.2-0.1-0.2c0-0.6-0.2-1.4,0.4-1.5
              c0.5,0,1.5,0.2,1.2,1.3c-0.7,0.7-0.8,2.9-0.2,3.7c0.3,0.4,0.8,0.6,1.3,0.3c0.4-0.2,0.5-0.7,0.7-1c0.6-1.2,1.7-1.4,2.8-1.8
              c0.3-0.2,0.5-0.4,0.8-0.3c0.2,0.2,0.4,0.4,0.7,0.6c-0.3-0.9,0.8-2.1-0.4-2.9c-0.2-0.2,0.2-0.7,0.4-0.8c0.2-0.1,0.4,0.2,0.5,0.5
              c0.1,0.5-0.2,1.2,0.2,1.3c0.7,0.2,1.6,0.2,2.4,0.2c0.9-0.1-0.1-0.5,0.1-0.8c0.3-0.2,0.8,0,1.1-0.2c0.2-0.2,0.2-0.4,0.2-0.6
              c0-0.2,0-0.3,0-0.5c0-0.3-0.1-0.6,0-0.8c1.4-0.2,2.6,0.9,4,0.8c0.5,0,0.6,0.3,0.6,0.7c0,0.5,0,1.1,0,1.7c0.5-0.1,0.2-0.7,0.5-0.8
              c0,0,0.1,0.1,0.1,0.1c0.2,0.3,0.2,0.7,0.4,1.1c0.1,0.3,0.1,0.5,0.1,0.8c0,0.2,0,0.4,0,0.6c0,0.6,0,1.3-0.6,1.8
              c-0.1,0-0.4,0-0.4-0.1c0-1.4-0.9-1.2-1.8-1.2c-1.1,0-2.2,0-3.2,0c-0.8,0-1.3,0.1-1.4,1c0,0.9-0.7,1.1-1.4,1.1c-1.3,0-2.6,0-3.9,0
              c-0.7,0-1.4,0-1.3,1.1c0,0.3-0.1,0.5-0.4,0.6c-1.6,0.7-3.8-0.6-3.9-2.4c-0.2,0.7-0.8,0.7-1.3,0.7c-1.3-0.1-2.6-0.2-2.7,1.7
              c0.5,0.1,1.4-0.6,1.7,0.3c0.2,0.7-0.8,0.8-1.3,1.1c-0.3,0.1-0.5,0.1-0.8,0.1c-0.8,0-1.5-0.3-2.1-0.6c-0.6-0.3-1.2-0.6-1.7-1
              c-0.1-0.1-0.2-0.1-0.4,0c0,0.5,0.4,0.8,0.7,1.1c0.2,0.2,0.3,0.4,0.2,0.7c-0.6,0.6-1.5,0-2.1,0.5c-0.5-0.1-1-0.2-1.5,0.2
              c-0.1,0-0.2,0.1-0.4,0c-0.7-0.2-0.5-0.7-0.4-1.2c0.2-0.7,0.7-0.6,1.2-0.6c-1.1-0.1-1.4,0.1-1.3,1.3c0,0.5,0.3,0.9,0,1.4
              c-0.1,0.3-0.4,0.4-0.7,0.5c-0.4,0.1-0.8,0.1-1.3-0.1c-0.3-0.1-0.6-0.3-0.7-0.6c0-0.4,0.4-0.5,0.7-0.5c0.9,0.1,0.9-0.6,1-1.3
              c-0.4,0.5-0.7,1.3-1.5,0.8c-0.8-0.5-0.4-1.1-0.1-1.7c-1.6-0.3-3.1-0.3-4.1,1.3c-1-0.8-2.3-1.2-3.2-2.2c0-0.2,0.1-0.4,0.2-0.5
              c0.3-0.3,0.7-0.3,1-0.3c0.6,0,0.4-0.6,0.7-0.9c0.4-0.3,0.8-0.4,1.2-0.7C270.7,47.2,271,46.8,271.4,47z"/>
            <path id="XMLID_2140_" class="st73" d="M307.9,43.2c-0.1,0.3-0.2,0.6-0.3,0.9c-0.2,0-0.3-0.1-0.4-0.2c-0.1-0.2,0.1-0.7-0.4-0.6v0
              c0.1-0.6-0.4-1.2-0.2-1.8c0.4-0.1,0.1,0.4,0.4,0.5c0.3-0.2,0-0.7,0.4-0.9c0,0,0,0,0,0C307.5,41.8,307.5,42.6,307.9,43.2L307.9,43.2
              z"/>
            <path id="XMLID_2139_" class="st74" d="M301.6,40.8c0.1,0.3,0.2,0.5,0.3,0.8c-1.1,0.3-1.2-0.8-1.7-1.3c0-0.4,0.2-0.5,0.5-0.3
              C301,40.3,301.3,40.6,301.6,40.8z"/>
            <path id="XMLID_2138_" class="st1" d="M300.5,37.2c0.8,0.5,0.9,0.9,0.8,1.6C300.7,38.5,300.8,37.9,300.5,37.2z"/>
            <path id="XMLID_2137_" class="st75" d="M300.7,40c-0.1,0.1-0.3,0.2-0.4,0.2c-0.9-0.1-0.9-0.6-0.6-1.3c0-0.1,0-0.3,0.1-0.4
              c0.2,0.3,0.3,0.6,0.5,0.9c0.3,0.1,0.6,0.1,0.6,0.5L300.7,40L300.7,40z"/>
            <path id="XMLID_2136_" class="st1" d="M300.9,40c-0.2-0.2-0.4-0.3-0.6-0.5c0-0.3,0-0.5,0-0.8C300.2,39.3,301.2,39.4,300.9,40z"/>
            <path id="XMLID_2135_" class="st76" d="M293.3,84.8c0.1,0.9-0.1,1.4-1.2,1.1c-0.4-0.1-0.7-0.2-1.2,0.2c-0.8,0.7-1.9,0.4-2.8,0.2
              c-0.6-0.1-1.3-0.4-1.3,0.7c-0.7,0-1.3,0-2,0.1c-0.7,0.1-1,0.5-0.1,1.2c-1.3-0.1-2.1,0.6-3.2,0.3c-0.6-0.1-1.2-0.1-0.9,0.9
              c0.1,0.2-0.4,0.1-0.6,0.1c-0.6,0-1.2-0.3-1.8-0.2c-2.8,0.2-5.7,0-8.5,0c-1.2,0-2.3,0.1-3.3,0.7c-0.8,0.5-1.8,0.7-2.7,1.1
              c-1.2,0.4-1.8-0.4-2.4-1.2c-0.4-0.7-1.6-0.8-1.5-1.9c0.4-0.3,0.9-0.1,1.4-0.2c2.3,0.3,4.4-0.6,6.6-0.7c2.8-0.1,5.4-1.2,8.2-0.8
              c1,0.1,1.9-0.1,2.9-0.5c1.5-0.6,3.3-0.5,4.9-0.7c0.2,0,0.5,0.1,0.7,0c2.2-1,4.6-0.9,6.9-1.2C292.1,84.1,292.7,84.3,293.3,84.8z"/>
            <path id="XMLID_2134_" class="st77" d="M278.4,89.2c0.6-0.1,1.2-0.1,1.6,0.5c0.1,0.1,0.2,0.2,0.3,0.3c0.2,0.2,0.1,0.3,0,0.5
              c-0.2,0-0.4,0-0.5,0c-1-0.2-1.9-0.5-2.8,0.2c-0.2,0.2-0.6,0.1-0.9-0.1c-0.2-0.7,0.4-0.8,0.8-1C277.3,89.5,277.9,89.3,278.4,89.2z"
              />
            <path id="XMLID_2133_" class="st78" d="M280.3,90.5c0-0.2,0-0.3,0-0.5c1,0.2,1.7-1,2.7-0.8c0.1,0.2,0.2,0.3,0.2,0.5
              c-0.1,0.3-0.7,0.4-0.7,0.7c0.1,0.9-0.5,0.6-0.9,0.6C281.2,90.9,280.7,90.8,280.3,90.5L280.3,90.5z"/>
            <path id="XMLID_2132_" class="st6" d="M296.6,87.4c-0.2,0.2-0.3,0.4-0.6,0.5c-0.2,0.1-0.5,0-0.4-0.3c0.1-0.3,0.3-0.4,0.6-0.5
              C296.4,87.1,296.5,87.2,296.6,87.4z"/>
            <path id="XMLID_2131_" class="st79" d="M260.3,85.9c1.4,1.2,3.2,1.1,4.7,0.6c0.9-0.3,1.7-0.1,2.5-0.3c1.7-0.4,3.4-1.3,5.3-0.8
              c1,0.2,1.7-0.6,2.7-0.7c1.3-0.1,2.6,0,4-0.2c1-0.1,1.9-0.7,3-0.6c0.7,0.1,1.6-0.4,2.2-0.2c1.4,0.5,2.7-0.1,3.6-0.6
              c1.4-0.7,2.8-0.3,4.1-0.5c1.4-0.2,2.7,0.1,4-0.7c0.9-0.5,2.2-0.3,3.3-0.3c0.2,0.4,0.3,0.7,0,1.1c-0.5,0-0.8,0.3-0.8,0.8
              c-3.1-0.6-6,0.8-9.1,0.7c-1.2,0-2.6,0.1-3.7,0.8c-0.1,0.1-0.3,0.1-0.4,0.1c-2.9,0.2-5.8,0.7-8.7,1.1c-1.1,0.2-2.3,0.5-3.4,0.4
              c-2.4-0.1-4.6,0.8-7,0.8c-0.3,0-0.6-0.1-0.9,0.1c-1.8,1.1-3.6,0.7-5.4,0c-0.5-0.1-0.8-0.4-0.8-0.9
              C259.5,86.2,259.8,85.9,260.3,85.9z"/>
            <path id="XMLID_2130_" class="st80" d="M260.3,87.3c0.9,0.1,1.6,0.7,2.6,0.6c0.9-0.1,1.9,0.3,2.7-0.7c0.3-0.4,1-0.1,1.6,0
              c1.4,0.1,2.7-0.8,4-0.6c1.8,0.2,3.5-0.5,5.3-0.6c1.5,0,2.9,0,4.3-0.8c0.6-0.4,1.2-0.1,1.8,0c2.1,0.3,4-0.4,5.8-1
              c1.4-0.4,2.7-0.2,4-0.3c1.6-0.2,3.1-0.6,4.6-0.9c0.9-0.1,1.3,0.5,2,0.6c-0.6,0.7-1.1,1.1-2,0.5c-0.9-0.5-1.8,0.7-2.8,0.4
              c-0.4-0.1-0.7,0.2-0.8,0.5c-2.5-0.2-4.9-0.3-7.3,0.6c-1.9,0.7-3.9,0.5-5.9,0.7c-1.2,0.1-2.1,1.2-3.5,0.9c-2.3-0.4-4.6,0.2-6.9,0.5
              c-2.3,0.3-4.6,0.6-6.8,1c-0.6,0.1-1.3-0.3-2-0.2C260.6,88,259.9,87.9,260.3,87.3z"/>
            <path id="XMLID_2129_" class="st80" d="M299.7,82.7c0-0.4,0-0.7,0-1.1c0-0.1,0-0.3,0-0.4c0.2-0.4,0.2-0.1,0.2,0.1
              c0.1,0.5,0.2,0.9,0.3,1.4c-0.1,0.3-0.3,0.5-0.4,0.8C299.6,83.3,299.8,82.9,299.7,82.7z"/>
            <path id="XMLID_2128_" class="st9" d="M256.7,7c-1.7,0.2-3.5,0.3-5.2,0.5c-0.8,0.1-0.9-0.1-0.7-0.7c0.1-0.3,0.1-0.7,0.5-0.9
              c0.2-0.3,0.2-0.7,0.7-0.6c0.7,0.1,1.2-0.4,1.8-0.7c0.6,0.1,1.1,0.5,1.7,0.8c0.5,0.3,1,0.5,1.5,0.8C257.8,6.7,257.2,6.9,256.7,7z"/>
            <path id="XMLID_2127_" class="st9" d="M247.9,5.9c0.9-0.3,1.7-0.7,2.4-1.3c0.5,0,0.9,0.1,0.8,0.8c-0.3,0.3,0,0.9-0.5,1.1
              c-0.2,0.7-0.6,1.1-1.4,1.2c-1.7,0.1-3.5,0.6-5.2,0.4c0.3-1,1.4-1,2-1.5c0.6-0.2,1.1-0.5,1.6-0.7C247.8,5.9,247.9,5.9,247.9,5.9z"/>
            <path id="XMLID_2126_" class="st81" d="M255.4,5.5c-0.6-0.2-1.1-0.4-1.6-0.9c0.1-0.2,0.3-0.2,0.6-0.2c0.3,0.6,1.1,0.5,1.4,1
              C255.7,5.6,255.6,5.6,255.4,5.5z"/>
            <path id="XMLID_2125_" class="st16" d="M250.7,6.6c0.2-0.4,0.1-0.8,0.5-1.1c0.1,0.2,0.1,0.3,0.2,0.5c-0.1,0.3-0.1,0.7-0.5,0.9
              C250.8,6.7,250.7,6.6,250.7,6.6z"/>
            <path id="XMLID_2124_" class="st82" d="M308.9,60c0,0.3,0,0.6-0.2,0.9c-0.5,0.2-0.2,0.6-0.2,0.9c0,0.5,0,0.9-0.7,0.8
              c-0.2-0.1-0.4-0.2-0.5-0.3c-0.3-0.4-0.3-0.8-0.4-1.2c0-0.7,0.2-1.3,0.3-2c0.2-2.1,0.5-4.2,0.5-6.4c0.3-0.7-0.3-1.7,0.7-2.1
              c0.2,0.1,0.3,0.3,0.3,0.6c0.1,1.9,0.2,3.7,0.1,5.6C308.9,57.8,308.6,58.9,308.9,60z"/>
            <path id="XMLID_2123_" class="st83" d="M308.6,50.8c-0.1-0.1-0.2-0.2-0.3-0.3c-0.6-0.4-0.5-1.1-0.7-1.7c-0.2-1.1-0.1-2.2-0.7-3.2
              c0-0.2,0-0.4,0-0.6c0.2-0.3,0.7,0.3,0.8-0.3c0.7,1.8,0.8,3.6,1,5.5C308.7,50.4,308.8,50.7,308.6,50.8z"/>
            <path id="XMLID_2122_" class="st84" d="M308.6,50.8c0.1-0.2,0.2-0.4,0.3-0.5c0.2,2,0.4,4.1,0.3,6.2c0,0.5,0.1,1-0.2,1.4
              c-0.4-0.3,0-0.8-0.3-1.1C308.6,54.8,308.6,52.8,308.6,50.8z"/>
            <path id="XMLID_2121_" class="st85" d="M307.9,62.4c1.1-0.3-0.1-1.2,0.5-1.7c0.1-0.1,0.1-0.2,0.2-0.3c0.1,0.1,0.1,0.2,0.2,0.3
              c-0.1,0.9,0.1,1.9-0.6,2.6c-0.1,0.1-0.3,0.1-0.4-0.1C307.5,63.1,307.5,62.7,307.9,62.4z"/>
            <path id="XMLID_2120_" class="st86" d="M307.9,44.8c0,0.7-0.5,0.3-0.8,0.3c0-0.3-0.1-0.5-0.1-0.8c-0.1-0.3-0.2-0.6,0.3-0.5
              c0.1,0.1,0.2,0.2,0.3,0.3C307.7,44.4,307.8,44.6,307.9,44.8z"/>
            <path id="XMLID_2119_" class="st87" d="M307.8,63.5c0.1,0,0.2,0,0.3,0c0,0.5-0.1,1-0.1,1.6c0,0-0.1,0-0.1,0c-1-0.2-0.6-0.9-0.5-1.5
              C307.5,63.5,307.7,63.4,307.8,63.5z"/>
            <path id="XMLID_2118_" class="st88" d="M308.7,56.8c0.4,0.3,0.2,0.7,0.3,1.1c0,0.7-0.1,1.4-0.1,2.1
              C308.4,58.9,308.8,57.8,308.7,56.8z"/>
            <path id="XMLID_2117_" class="st89" d="M261.7,80.5c-0.9-0.3-1,0.6-1.3,1.1c-0.3-0.9-0.1-1.7-0.1-2.6c-0.1,1.5,0.1,3-0.2,4.5
              c0,0.2,0,0.4,0,0.5c-0.6-0.6-0.6-0.6-0.3-2.2c-0.4,0.1,0.2,1.1-0.7,0.7c-0.4-0.7-0.3-1.4-0.3-2.1c0.1-1.5-0.2-3.1-0.1-4.6
              c0.8-0.1,0.9-1.1,1.6-1.2c0.7-0.2,1.4-0.2,2.1-0.2c0.8,0,1.5,0.3,2-0.8c0.4-0.8,1.7-0.7,2.6-0.4c1.7,0.7,3.1,0.1,4.3-1
              c0.6-0.5,1.2-0.6,1.8-0.3c1.4,0.7,2.8,0.7,4.1-0.1c0.7-0.4,1.4-0.5,2.2-0.5c1.4,0,2.9,0,4.3,0c1,0,1.9-0.1,2.6-0.9
              c0.2-0.2,0.5-0.4,0.8-0.4c1.8-0.2,3.5-0.9,5.3-0.8c2.4,0.1,4.9-0.1,7.3,0c0.7,0,1.1-0.2,1.6-0.7c1.2-1.1,2.5-1.8,4.3-1.4
              c0.7,0.3,0.4,1,0.5,1.6c0,0.7-0.3,1.3-0.5,1.9c-0.1,0.5-0.3,0.9,0,1.4c-0.7,0.5-0.7,1.3-1.1,2c-0.1,0.2-0.3,0.2-0.5,0.3
              c-2.3-0.1-4.7,0-7-0.1c-0.5,0-1.1,0-1.5,0.4c-0.3,0.3-0.6,0.4-1,0.2c-0.6-0.2-1,0-1.3,0.6c-0.3,0.7-0.9,0.8-1.6,0.8
              c-2.2-0.1-4.5,0.3-6.7,0.2c-0.6,0-1.2,0-1.9-0.1c-2-0.2-3.9,0.2-5.5,1.5c-0.3,0.2-0.6,0.3-1,0.3c-4.2,0.3-8.5,0-12.7,0.7
              C263.2,79.3,262.6,80.3,261.7,80.5z"/>
            <path id="XMLID_2116_" class="st90" d="M307.6,63.6c0.1,0.5-0.2,1.1,0.3,1.5c-0.8,0.7-0.6,1.9-1.1,2.7c-0.6-0.3-0.6-0.9-0.8-1.4
              c0.2-1.2,0.6-2.2,1.2-3.2c0.1-0.1,0.3-0.1,0.4-0.1C307.7,63.3,307.7,63.4,307.6,63.6z"/>
            <path id="XMLID_2115_" class="st91" d="M306.3,66.5c0.2,0.5,0.3,0.9,0.5,1.4c0,0.4-0.1,0.7-0.3,1c-0.5-0.3,0-1-0.5-1.3
              c-0.1-0.3-0.1-0.5-0.1-0.8C306,66.6,306.1,66.5,306.3,66.5z"/>
            <path id="XMLID_2114_" class="st92" d="M304.9,74c-0.2-0.9,0.2-1.5,1-1.8c-0.3,0.6-0.5,1.2-0.8,1.8C305,74.1,305,74.1,304.9,74z"/>
            <path id="XMLID_2113_" class="st93" d="M304.9,74c0.1,0,0.1,0,0.2,0c-0.2,0.7-0.4,1.4-0.6,2.1c-0.3-0.2-0.2-0.5-0.3-0.8
              c0-0.1,0-0.2,0-0.2c-0.1-0.3,0.1-0.6,0.3-0.8C304.7,74.2,304.8,74.1,304.9,74z"/>
            <path id="XMLID_2112_" class="st2" d="M301.9,80.5c0-0.5,0.5-0.6,0.9-0.8c-0.1,0.4-0.2,0.8-0.6,1.1C302.1,80.7,302,80.6,301.9,80.5
              L301.9,80.5z"/>
            <path id="XMLID_2111_" class="st9" d="M261.4,104.8c1.3-0.5,2.8-0.2,4-0.8c0.2-0.4,0.6-0.5,1.1-0.5c1,0.3,2-0.2,3-0.3
              c0.7-0.2,1.5,0.1,2.2-0.3l0,0c0.3-0.2,0.5-0.2,0.8,0c0,0.1,0,0.2,0,0.3c-1.3,0.3-2.6,0.7-3.9,1c-2,0.2-3.9,0.7-5.9,0.6
              C262.3,104.8,261.8,104.8,261.4,104.8z"/>
            <path id="XMLID_2110_" class="st4" d="M307.9,43.2c-0.6-0.6-0.6-1.4-0.6-2.2c0.2,0.4,0.3,0.8,0.5,1.1
              C307.8,42.6,307.8,42.9,307.9,43.2z"/>
            <path id="XMLID_2109_" class="st94" d="M274.3,102.1c0.1-0.3,0.2-0.5,0.3-0.8c0.8-0.4,1.5-0.7,2.4-0.6c0.4,0,0.8,0,1.1,0
              C277,101.5,275.7,101.9,274.3,102.1z"/>
            <path id="XMLID_2108_" class="st95" d="M272.5,102.9c-0.3,0-0.5,0-0.8,0c0.7-0.4,1.4-0.6,2.2-0.8
              C273.5,102.7,273,102.8,272.5,102.9z"/>
            <path id="XMLID_2107_" class="st13" d="M278.7,100.8c0.2-0.5,0.6-0.6,1.1-0.5C279.5,100.5,279.1,100.7,278.7,100.8z"/>
            <path id="XMLID_2106_" class="st9" d="M246,58.7c-1.1,0.8-2.4,0.5-3.6,0.7c-4,0.5-8,0.9-12.1,1.4c-0.3,0-0.7-0.1-1-0.2
              c-0.7,0-1.4-0.3-2-0.6c-0.4-0.2-0.9-0.3-1.2-0.6c-0.4-0.4-0.4-0.9-0.3-1.3c0.4-0.9,1.2-1.4,1.9-1.9c0.6-0.4,1-1,1.7-1.4
              c0.7-0.5,1.2-1.1,1.9-1.5c0.5-0.3,0.8-0.8,1.2-1.2c0.1-0.1,0.2-0.1,0.3-0.2c0.6-0.2,0.9-0.7,1.4-1c0.7-0.4,1.1-1,1.8-1.5
              c0.6-0.5,1.2-1,1.9-1.5c0.4-0.3,0.7-0.7,1.2-1.1c0.3-0.2,0.6-0.4,0.8-0.6c0.4-0.4,0.9-0.8,1.3-1.1c0.5-0.4,1-1,1.7-1.1
              c0.2,0,0.3,0,0.5,0c0.5,0.2,1.1,0.2,1,1c-0.3,0.2-0.5,0.5-0.8,0.7c-0.1,0-0.2,0-0.2,0c0,0.1,0,0.1,0.1,0c0.2-0.1-0.1,0,0.1,0
              c0.3,0,0.4-0.8,0.9-0.3c0.6,0.9,0.3,2,0.6,2.9c0,1.1,0.3,2.2,0.4,3.4c0.2,1.4,0.4,2.8,0.5,4.3C246.2,56.8,245.9,57.7,246,58.7z"/>
            <path id="XMLID_2105_" class="st9" d="M236.3,78.2c-0.2,0-0.4,0.1-0.5,0.1c-0.8-0.4-1.4-1.1-2-1.7c-1.1-1.2-2.1-2.5-3.4-3.6
              c-1-0.9-1.7-1.9-2-3.2c-0.5-1.5-1.1-2.9-1.6-4.4c-0.1-0.3-0.2-0.6-0.3-0.9c-0.1-0.4-0.3-0.8-0.4-1.2c-0.1-0.3,0.1-0.6-0.1-0.9
              c0.1-0.1,0.1-0.4,0.2-0.4c1.9-0.1,3.8-0.8,5.7-0.1c1.2,0,2.2,0.7,3.3,1.1c0.6,0.3,1.3,0.5,1.9,0.8c0.5,0.2,0.9,0.4,1.4,0.6
              c0.6,0.3,1.3,0.5,1.9,0.8c0.6,0.2,1.1,0.5,1.7,0.7c0.4,0.1,0.7,0.3,1,0.4c0.7,0.4,1.6,0.6,2.3,1c0.8,0.6,0.9,1.3,0.6,2.1
              c-0.8,0.9-1.7,1.8-2.7,2.6c-0.1,0.1-0.2,0.2-0.3,0.2c-0.6,0.4-1.1,0.9-1.6,1.4c-0.5,0.5-1,0.9-1.5,1.3c-0.4,0.4-0.8,0.7-1.2,1.1
              c-0.8,0.7-1.4,1.6-2.4,2.1C236.4,78.2,236.3,78.2,236.3,78.2z"/>
            <path id="XMLID_2104_" class="st9" d="M232.8,51.9c-0.1,0-0.2,0-0.3,0c-0.4,0.6-0.9,1-1.3,1.4c-0.7,0.3-1.1,1.1-1.8,1.4
              c-0.6,0.4-1,1-1.6,1.4c-0.8,0.5-1.2,1.3-2.1,1.5c-0.6-0.1-0.9-0.5-0.9-1c-0.1-1.2-0.2-2.4,0.4-3.6c2.4-4.9,5-9.6,7.4-14.4
              c0.1-0.2,0.3-0.5,0.5-0.6c0.4-0.2,0.8-0.2,1.2,0c0.7,0.2,1.3,0.6,2,0.8c0.1,0,0.2,0.1,0.3,0.1c0.3,0.2,0.6,0.3,0.9,0.5
              c0.7,0.3,1.4,0.7,2.1,1c0.6,0.3,1.2,0.5,1.8,0.8c0.3,0.2,0.6,0.4,0.8,0.7c0.8,0.4,0.4,1.1,0.5,1.7c-0.4,0.5-0.9,1-1.3,1.4
              c-0.6,0.3-1,0.8-1.5,1.2c-0.3,0.3-0.7,0.4-0.9,0.7c-0.3,0.3-0.6,0.6-0.9,0.8c-0.7,0.4-1.3,1.2-2,1.6c-0.6,0.4-1,1-1.6,1.3
              C233.7,51,233.3,51.5,232.8,51.9z"/>
            <path id="XMLID_2103_" class="st9" d="M259.1,34.9c0.1,0.2,0.1,0.3,0.2,0.5c0.1,0.2,0.1,0.3,0.1,0.5c-0.1,3.3,0.1,6.6,0.3,9.8
              c0,1.3,0.1,2.6-0.1,3.8c0,0.1-0.1,0.3-0.2,0.4c-0.5,0.4-0.9,0.1-1.4-0.1c-1.5-0.7-3-1.4-4.4-2.3c-0.7-0.4-1.4-0.8-2.2-1.1
              c-0.5-0.3-1-0.5-1.4-0.7c-0.3-0.1-0.5-0.3-0.8-0.4c-0.7-0.4-1.5-0.8-2.3-1c-0.2-0.1-0.4-0.3-0.5-0.5c-0.3-0.6-1.4-1-0.6-1.9
              c0.2-0.3,0.5-0.5,0.8-0.7c0.3-0.1,0.5-0.3,0.8-0.4c0.5-0.2,1-0.5,1.5-0.8c0.3-0.1,0.6-0.3,0.9-0.5c0.1-0.1,0.3-0.2,0.4-0.2
              c0.3-0.1,0.2-0.2,0-0.3c-0.3-0.5,0-0.8,0.4-1c0.4-0.3,0.7-0.5,0.9-1c0.4-1.4,1.4-2.3,2.5-3.2c0.3-0.3,0.6-0.6,1-0.4
              c0.5,0.2,0.5,0.6,0.4,1c-0.1,0.3-0.1,0.6,0,0.9c0.6,0.2,1.5-1.2,1.7,0.4c0,0.1-0.1,0.2-0.2,0.3c0.3,0,0.4-0.3,0.5-0.5
              c0.1-0.1,0.3-0.2,0.5-0.2c0.3-0.1,0.6-0.2,0.9-0.4C258.7,34.9,258.9,34.9,259.1,34.9z"/>
            <path id="XMLID_2102_" class="st9" d="M224.6,21.6c0.1-2,1.4-3.2,3.4-3.2c0.8,0,1.7,0,2.5,0c1.1,0.4,2.2-0.1,3.3,0.2
              c1.6-0.3,2.4,0.4,2.5,2.1c0.1,0.8,0.3,1.6,0.6,2.3c0.5,1.3,0.3,2.3-1,3c-0.3,0.2-0.7,0.4-0.8,0.8c-0.6,0.9-1.4,1.4-2.4,1.6
              c-1.9,0.4-3.8,0.9-5.7,1.3c-1.7,0.4-1.9,0.2-2-1.6c-0.3-1.2-0.1-2.5-0.4-3.8C224.6,23.4,224.3,22.6,224.6,21.6z"/>
            <path id="XMLID_2101_" class="st9" d="M257.9,35.7c-0.2,0-0.4,0-0.6,0c-0.1,0.1-0.3,0.1-0.4,0c-0.3-0.3-0.5-0.7-1-0.3
              c-0.2,0.2-0.5,0.7-0.8,0.3c-0.3-0.3-0.7-0.8-0.2-1.3c0.2-0.2,0.4-0.6-0.1-0.8c-0.4-0.2-0.4,0.2-0.6,0.4c-1.3,1-2.3,2.1-2.8,3.7
              c-0.1,0.3-0.6,0.5-1,0.7c-0.3,0.2-0.4,0.4-0.1,0.6c0.1,0.3-0.2,0.4-0.3,0.6c-0.1,0.1-0.2,0.1-0.3,0.2c-0.4,0-0.8,0.4-1.2-0.1
              c-0.2-0.5,0.1-0.8,0.4-1.2c0.2-0.2,0.4-0.4,0.3-0.7c-0.2-0.3-0.5-0.2-0.7-0.1c-0.5,0.1-0.3,0.5-0.2,0.8c0,0.1,0.1,0.2,0.1,0.4
              c0,0.5-0.3,0.8-0.7,1c-0.7,0.4-1.5,0.8-2,1.5c-0.1,0.1-0.2,0.2-0.3,0.3c-0.7-0.2-0.8-0.8-1.1-1.4c-0.4-1.5-0.4-3-0.3-4.5
              c0.4-1.5,0-3,0.3-4.5c0.2-0.5,0.2-1,0.2-1.6c0-0.4,0.1-0.7,0.4-1c4.7,0.8,9.5,1.6,14.2,2.4c0,0.1,0,0.2,0.1,0.3
              c0.5,0.7,0.3,1.5,0.1,2.2c-0.3,0.4-0.1,0.9-0.4,1.4c-0.1,0.1-0.2,0.1-0.3,0.2C258.4,35.2,258.2,35.4,257.9,35.7z"/>
            <path id="XMLID_2100_" class="st9" d="M221.1,78.1c-0.6-1.4-0.2-2.8-0.3-4.2c-0.1-2.3-0.2-4.6-0.3-6.8c0-0.6,0.2-1.2,0.5-1.8
              c0.4-0.9,0.8-0.9,1.4-0.2c0.3,0.2,0.7,0.2,0.9,0.5c1.4,1.9,3.3,3.5,4.9,5.3c1.1,1.3,1.8,2.7,2.2,4.3c0,0.2,0,0.4,0,0.6
              c-0.3,0.5-0.1,0.8,0.3,1.1c0.7,1,1.2,2.1,1.3,3.3c-0.5,1.1-1.3,1.1-2.3,0.7c-0.5-0.2-1-0.4-1.5-0.5c-1-0.2-1.9-0.5-2.8-0.8
              c-0.1,0-0.3-0.1-0.4-0.1c-0.7-0.2-1.5-0.4-2.2-0.7C222.3,78.7,221.5,78.8,221.1,78.1z"/>
            <path id="XMLID_2099_" class="st9" d="M240.6,9.8c2-1,4.2-0.7,6.2-1.1c0.7-0.1,1.4-0.1,2.1-0.3c0.9-0.2,0.6,0.3,0.5,0.8
              c0,0.8-0.4,1.6-0.8,2.2c-0.3,0.4-0.4,0.9-0.6,1.3c-0.1,0.3-0.2,0.6-0.3,0.9c-0.3,0.5-0.4,1.1-1,1.4c-0.5,0.1-0.5-0.8-1.1-0.6
              c0.2,0.4,0.8,0.2,0.9,0.7c0.1,0.1,0.1,0.2,0.1,0.4c0,0.3-0.6,0.4-0.3,0.9c0,0.3-0.1,0.6-0.3,0.9c-0.8,0.5-1.8,0.8-2.5,1.5
              c-1.1,0.1-2.2,0.4-3.3-0.2c-0.3,0-0.5,0-0.8,0c-2.9-0.1-2.9-0.1-3.7-2.9c-0.2-0.7-0.3-1.4-0.5-2.1c-0.3-0.7,0.1-1,0.5-1.3
              c0.2-0.5,0.7-0.6,1.1-0.8c0.5-0.2,0.9-0.5,1.4-0.7c0.1,0,0.2-0.1,0.3-0.1c0.4-0.1,0.7-0.3,1-0.5C239.9,9.8,240.3,9.9,240.6,9.8z"/>
            <path id="XMLID_2098_" class="st9" d="M225.3,79.4c0.1,0,0.2,0,0.3,0c0.9,0.6,1.9,0.7,2.8,0.9c0.4,0.2,0.9,0.3,1.3,0.5
              c1.8,0.2,2.4,1.8,3.4,2.9c0.3,1.1,0.4,2.2,0.6,3.3c0.1,0.4,0.2,0.7,0.2,1.1c0.3,2.4,0.3,2.4-2.2,2.2c-1.6,0-3.3,0-4.8-0.5
              c-0.6-0.2-0.8-0.8-1.1-1.2c-0.7-1-1.7-1.7-2.5-2.7c-0.2-0.3-0.4-0.6-0.6-0.8c-0.2-0.2-0.4-0.4-0.6-0.6c-0.3-0.3-0.5-0.6-0.6-1
              c-0.5-0.9-0.6-1.9-0.3-3c-0.1-1,1-0.8,1.4-1.3c0.1-0.1,0.2-0.2,0.3-0.2C223.7,79,224.4,79.5,225.3,79.4z"/>
            <path id="XMLID_2097_" class="st9" d="M258.7,26.2c0.8,0.7,0.4,1.7,0.5,2.5c0.1,0.5,0,1.1,0,1.6c-3.5-0.6-6.9-1.2-10.4-1.7
              c-0.6-0.1-1.2-0.2-1.8-0.4c-2-0.4-2-0.4-2-2.4c0.1-0.5-0.2-0.9-0.1-1.4c0-2.4,0.6-3.3,2.8-4.1c0.4,0,0.7,0.3,1.1,0.5
              c1.1,0.6,2.2,1.2,3.3,1.8c0.6,0.3,1.2,0.6,1.8,0.9c0.4,0.3,0.8,0.5,1.2,0.7c0.1,0,0.2,0.1,0.3,0.2c0.5,0.3,1,0.5,1.4,0.7
              c0.3,0.2,0.6,0.4,0.9,0.6C258.1,25.7,258.4,25.9,258.7,26.2z"/>
            <path id="XMLID_2096_" class="st9" d="M246.3,43.8c0.2,0.1,0.3,0.1,0.5,0.2c0.7,0.4,1.4,0.7,2.1,1.1c0.3,0.2,0.6,0.4,0.9,0.5
              c0.5,0.3,1.1,0.6,1.6,0.8c0.7,0.3,1.3,0.7,2,1c1.8,1,3.7,1.9,5.5,2.8c0.3,0.2,0.4,0.5,0.4,0.9c-1.1,1.6-2.5,3-4.2,4
              c-0.3,0.3-0.7,0.6-1,0.9c-1.3,1.2-2.8,0.9-3.5-0.7c-1.4-3.4-2.9-6.8-4.3-10.3C246.2,44.6,245.8,44.2,246.3,43.8z"/>
            <path id="XMLID_2095_" class="st9" d="M259.2,9.5c-0.1,0.4-0.2,0.7-0.3,1.1c-0.1,0.6-0.6,0.9-1,1.2c-2.3,1.8-4.6,3.6-6.9,5.3
              c-0.6,0.5-1.3,0.7-2.1,0.9c-0.8,0.2-1.5,0.5-2.4,0.4c-0.4-0.2-0.7-0.4-0.8-0.9c0.1-0.3,0.3-0.7,0.4-1c0.2-0.3,0.2-0.6,0.4-0.8
              c0.2-0.6,0.6-1.2,0.8-1.8c0.3-0.3,0.3-0.8,0.5-1.1c0.2-0.4,0.3-0.8,0.5-1.2c0.5-0.7,0.6-1.5,1.2-2.1c0.2-1,1-1.2,1.9-1.3
              c2.3-0.2,4.6-0.4,6.9-0.6C259.6,7.9,259.7,8.2,259.2,9.5z"/>
            <path id="XMLID_2094_" class="st9" d="M219,58.7c0.8,1.4-0.6,2.2-1.1,3.2c0,0.1-0.1,0.2-0.2,0.2c-1.7-0.1-3.3,0.5-5-0.1
              c-0.8-0.7-0.5-1.6-0.6-2.5c0.5-1,0.4-2.1,0.3-3.2c-0.1-1.3,0.2-2.5,0.6-3.7c0.2-0.5,0.4-1,0.1-1.4c0.2,1.2-0.7,2.3-0.8,3.5
              c0,0.3-0.4,0.5-0.7,0.3c-0.3-0.4-0.2-0.9-0.4-1.4c-0.1-0.3-0.1-0.7-0.1-1.1c-0.3-0.9-0.1-1.8-0.1-2.7c0.2-0.8-0.6-1.7,0.2-2.4
              c0.5-0.2,0.8,0.1,1.2,0.4c0.9,0.7,1.6,1.4,2.5,2.1c0.1,0.1,0.2,0.2,0.3,0.2c0.7,0.6,1.4,1.3,2,1.9C218.3,54,218.7,56.3,219,58.7z"
              />
            <path id="XMLID_2093_" class="st9" d="M236.5,31.4c0.3-0.5,0.6-1,0.8-1.5c0.2-0.4,0.4-0.7,0.9-0.6c0.4,0.1,0.6,0.2,0.8,0.6
              c1.5,3.5,3,7,4.4,10.5c0.5,1.1-0.6,1-1.3,1.3c-0.3-0.2-0.6,0-0.9-0.2c-0.7-0.4-1.4-0.7-2.1-1c-0.5-0.2-1.1-0.3-1.4-0.8
              c-0.4-1-1.3-0.8-2.1-0.9c-0.5-0.1-0.9-0.4-1.4-0.6c-0.4-0.2-0.7-0.3-0.9-0.7C234,35.3,235,33.2,236.5,31.4z"/>
            <path id="XMLID_2092_" class="st9" d="M232.2,61.7c-0.4-0.2-0.4-0.3,0.1-0.4c3.1-0.4,6.1-0.7,9.2-1.1c1.5-0.2,3-0.3,4.5-0.5
              c0.9,0.8,0.5,2,0.8,3c0,1.3,0.6,2.5,0.2,3.9c-0.3,0.6-0.7,1-1.4,0.8c-0.8-0.3-1.6-0.6-2.4-1c-0.4-0.1-0.7-0.3-1.1-0.4
              c-0.6-0.2-1.3-0.5-1.9-0.8c-0.6-0.2-1.1-0.5-1.7-0.7c-0.5-0.2-1-0.4-1.5-0.6c-0.6-0.2-1.1-0.5-1.7-0.7
              C234.3,62.7,233.1,62.4,232.2,61.7z"/>
            <path id="XMLID_2091_" class="st9" d="M250.9,68.6c0-0.4,0-0.8,0-1.2c0.1-0.5-0.2-0.9-0.1-1.4c0-0.3,0-0.5,0.1-0.8
              c0.1-0.5,0.5-0.8,0.8-1.3c0.1-0.1,0.1-0.2,0.2-0.3c0.7-0.6,1.4-1.2,2-1.8c0.3-0.3,0.5-0.6,0.9-0.6c1-0.5,1.5,0.4,2.3,0.7
              c0.6,0.2,1.2,0.6,1.8,0.9c0.6,0.4,0.6,1.1,0.6,1.7c0,1.7,0,3.4,0,5.1c0,0.2-0.1,0.5-0.2,0.7c-0.7,0.6-1.5,0.1-2.2,0
              c-0.7-0.2-1.4-0.3-2.1-0.4c-0.5,0-1-0.1-1.5-0.3C252.7,69.3,251.6,69.5,250.9,68.6z"/>
            <path id="XMLID_2090_" class="st9" d="M213.1,63c0.7,0,1.4,0.1,2-0.1c2-0.7,3.4,0.3,4.5,1.5c0.6,0.6,0.4,1.7,0.2,2.5
              c0,0.8-0.5,1.4-0.8,2c-0.5,1-1.1,1.9-1.7,2.8c-0.1,0.3-0.3,0.5-0.4,0.8c-0.2,0.3-0.3,0.8-0.7,1c0,0,0,0.1-0.1,0.1
              c-0.4,0.3-0.3,1.2-1.1,1c-0.7-0.2-0.4-0.9-0.6-1.4c-0.9-1.4-0.6-3-1-4.5c-0.1-0.4-0.2-0.9-0.3-1.3c0-0.1-0.1-0.3-0.1-0.4
              c0-0.8,0-1.7-0.2-2.5C212.6,64,212.7,63.4,213.1,63z"/>
            <path id="XMLID_2089_" class="st9" d="M236.5,28.2c0.7,0.9-0.1,1.6-0.3,2.3c-0.6,2.3-2.1,4.2-3.1,6.4c-0.2,0.4-0.5,0.7-1,0.3
              c-0.1-0.6-0.5-0.6-0.9-0.4c-1.1-0.1-2-0.7-2.9-1.1c-1.4-0.7-1.5-1-1.2-2.4c0.7-0.6,1.4-1.3,2.1-1.8c0.4-0.3,0.8-0.7,1.1-1.1
              c0.1-0.1,0.3-0.2,0.4-0.3c0.7-0.3,1.1-0.9,1.7-1.3C233.8,28,235.1,27.8,236.5,28.2z"/>
            <path id="XMLID_2088_" class="st9" d="M244.4,44.1c0.5-0.4,0.6-0.2,0.8,0.3c1.6,3.9,3.3,7.8,4.9,11.7c0.3,0.7-0.8,2.5-1.6,2.6
              c-0.5,0.1-1.1,0.1-1.6,0.2c-0.7,0.2-0.7-0.3-0.7-0.8c-0.6-0.9-0.3-1.9-0.6-2.8c-0.2-1.3-0.3-2.7-0.5-4c0-1.1-0.4-2.1-0.3-3.2
              C244.6,46.8,244.1,45.5,244.4,44.1z"/>
            <path id="XMLID_2087_" class="st9" d="M220.6,25.5c0.9-1.8,2.2-3.2,3.7-4.6c0.1,0.3,0.1,0.5,0.1,0.7c0.4,1.1,0.3,2.3,0.5,3.4
              c0.2,1.2,0.1,2.4,0.4,3.6c0.2,1-0.2,1.5-1.2,1.7c-1.9,0.5-3.8,0.9-5.8,1.2c-0.6-0.1-0.7-0.5-0.5-1C218.7,28.9,219.3,27,220.6,25.5z
              "/>
            <path id="XMLID_2086_" class="st96" d="M232.2,37c0.7,0.4,0.7-0.3,0.9-0.6c1.1-1.9,2.1-3.9,3.2-5.9c0,0.3,0,0.6,0.3,0.8
              c-0.8,1.6-1.6,3.3-2.4,4.9c-0.2,0.4-0.6,0.8-0.5,1.3c0.2,0.5-0.4,0.3-0.5,0.5c-2.5,4.8-4.9,9.7-7.5,14.5c-0.7,1.4-0.6,2.8-0.6,4.2
              c0,0.6,0.5,0.5,0.8,0.7c0.3-0.1,0.4,0,0.3,0.3c0.1,0.5-0.1,1,0.3,1.4c0.2,0.2,0.2,0.3,0.1,0.5c-0.4,0.4-0.8,0.8,0.2,1
              c0.3,0,0.6,0.1,0.8,0.4c-0.7,0.5-1.4,0.4-2.2,0.2c-0.6-1-1.2-0.4-1.9,0c0.1,0.3-0.3,0.6,0.1,0.9c-0.1,0.3-0.3,0.5-0.6,0.2
              c0-0.6-1.1-0.6-0.8-1.3c1-0.1,1.4-0.7,1-1.6c-0.3-0.6,0.2-1.1-0.2-1.6c0-0.4,0.3-0.9-0.5-0.8c-0.1-0.1-0.1-0.2-0.1-0.3
              c0.1-0.2,0.3-0.4,0.4-0.6c1.4-2.3,2.2-4.7,2-7.4c0-0.4,0-0.8,0.3-1.1c0.5,0,0.5,0.3,0.6,0.7c0,0.8,0.2,1.7-0.2,2.5
              c2-3.8,4-7.7,6-11.6c0.3-0.5,0.7-1.1,0.3-1.8c-0.1-0.2,0-0.4,0.2-0.5C232,36.9,232.1,36.9,232.2,37z"/>
            <path id="XMLID_2085_" class="st9" d="M212.1,62.4c-0.6,0-1.1,0-1.7,0c-1.9,0-2.7-1.1-2.3-2.9c0.7-3.8,1.4-7.5,2.1-11.3
              c0.6,0.6,0.4,1.4,0.5,2.1c0.6,0.6,0.2,1.5,0.6,2.2c0.1,0.4,0,0.9,0.1,1.3c0,0.9,0.4,1.7,0.6,2.5c0.1,0.7,0.1,1.3,0.3,2
              c-0.1,1,0.1,1.9,0.2,2.9C212.4,61.6,212.6,62.1,212.1,62.4z"/>
            <path id="XMLID_2084_" class="st97" d="M259.2,64.3c-0.1-0.5-0.2-1-0.3-1.6c0.3-0.2,0.3-0.6,0.2-0.9c-0.5-0.9-0.4-1.8-0.2-2.7
              c0.2-0.4,0.5-0.4,0.7,0c0.2,0.4,0,0.8,0,1.2c0.3-0.6-0.3-1.3,0.3-1.8c1.4,0.4,0.7,1.5,0.9,2.4c1.2-0.6,2,0,2.7,1
              c0.1,0.1-0.1,0.3,0.1,0.3c-0.1-0.1,0-0.3,0-0.4c-0.1-0.5-0.5-0.8-0.5-1.3c0-1,0.2-1.2,1.2-0.7c0.5,0.9,0,2,0.9,2.8
              c0.6,0.1,1.2,0.1,1.7,0.4c0.4,0.3,0.7,0.6,0.7,1.1c0,0.1,0,0.3,0,0.4c-0.2,0.5-0.2,1-0.3,1.4c-0.4,0.5-0.8,0.8-1.5,0.9
              c-0.2,0-0.4,0-0.6-0.1c-1.5,0-2.7-0.9-4.1-1.1c-0.7-0.1-0.7-0.8-0.8-1.6c-0.1,1,0,1.8-0.1,2.5c0,0.4,0,0.7-0.3,1
              c-0.6,0.2-0.6-0.3-0.7-0.6C259.3,66.1,259.5,65.2,259.2,64.3z"/>
            <path id="XMLID_2083_" class="st9" d="M213.3,67.3c0,0.1,0,0.2,0,0.3c0.3,0.4,0,0.9,0.2,1.3c0.2,1.6,0.5,3.1,0.6,4.7
              c0,0.4,0,0.7,0,1.5c-0.8-1.5-1.5-2.6-2.2-3.8c-1-1.8-2-3.6-3-5.4c-0.9-1.7-0.5-2.6,1.5-2.7c0.7,0,1.4-0.5,2,0.1
              C213.2,64.5,212.9,65.9,213.3,67.3z"/>
            <path id="XMLID_2082_" class="st9" d="M243.6,38.6c-1.1-2.7-2.3-5.4-3.4-8.2c-0.3-0.7-0.7-1.2-0.1-2.1c0.6-0.9,1.2-0.3,1.7-0.2
              c0.9,0.2,1.9-0.2,2.6,0.8c0.5,1.4,0,2.8,0,4.2c0,0.7-0.1,1.5-0.1,2.3c-0.2,0.9,0,1.8-0.1,2.6C244.2,38.5,244.2,38.9,243.6,38.6z"/>
            <path id="XMLID_2081_" class="st98" d="M249,17.7c0.9-0.2,1.7-0.6,2.5-1.2c2.5-2,5-3.9,7.5-5.9c0.1,0.2,0.2,0.4,0.3,0.5
              c0.1,0.3,0,0.5-0.2,0.7c-0.4,0.4-0.9,0.6-1.3,1c-0.2,0.2-0.4,0.3-0.6,0.4c-0.2,0.2-0.5,0.4-0.7,0.5c-1.2,0.9-2.5,1.8-3.5,2.9
              c-0.1,0.2-0.2,0.3-0.3,0.5c-0.9,0.5-1.8,0.9-2.6,1.7c-0.6,0.3-1.1,0.8-1.8,1.2c-0.2,0.1-0.3,0.3-0.6,0.4c-1.6,0.8-3.1,1.8-2.7,4
              c-0.2,0.1-0.3-0.1-0.4-0.3c-0.1-0.7-0.1-0.7-0.4-0.8c-1,0.6-1.6,1.7-3,1.8c0-0.2-0.1-0.4-0.3-0.5c0.2-1,1.2-1.3,1.8-1.9
              c0.5-0.6,1.4-0.8,1.7-1.6c-0.2-0.9-0.8-0.3-1.3-0.4c-0.1,0-0.2-0.1-0.3-0.2c0.3-0.8,0.1-1.3-0.9-1.2c-0.5,0-1.1,0.2-1.3-0.6
              c1-0.4,2,0.1,3-0.3c0.1-1.4,1.6-0.8,2.2-1.4c0.1,0.1,0.2,0.3,0.1,0.4c0.2,0.2,0.3,0.5,0.5,0.7c0.2,0.2,0.4,0.3,0.5,0.5
              c0.9,1,1.1-0.3,1.7-0.6C248.8,17.9,248.8,17.8,249,17.7z"/>
            <path id="XMLID_2080_" class="st9" d="M233.3,18.2c-2-0.2-4.1,0.2-6.1-0.2c0.7-1.5,2.2-2.1,3.2-3.1c0.3-0.8,1.1-0.9,1.7-1.1
              c0.4-0.1,0.7-0.2,1.1-0.3c0.5-0.2,0.9-0.6,1.4-0.1c0.3,1.4,0.6,2.8,1,4.2c0.1,0.3,0.2,0.6-0.1,0.9C234.8,18.1,234,18.5,233.3,18.2z
              "/>
            <path id="XMLID_2079_" class="st9" d="M220,68.4c0.1,3,0.1,5.9,0.2,8.9c0,0.3,0,0.5-0.4,0.5c-0.5-0.1-1,0-1.5-0.2
              c-0.6-0.2-1.3-0.2-1.7-0.8c-0.2-1-1.1-1.9-0.2-3c0.2-0.3,0.2-0.7,0.3-1c0.2-0.4,0.4-0.7,0.6-1.1c0.6-0.9,1.2-1.9,1.7-2.8
              c0.1-0.2,0.3-0.5,0.4-0.7C219.9,67.3,219.9,68.1,220,68.4z"/>
            <path id="XMLID_2078_" class="st9" d="M246.5,59.7c0.3,0,0.6,0,0.9-0.1c2.4-0.4,3.5,0.6,3.4,3c0,0.2,0,0.4,0,0.5
              c0.3,1.8-0.8,2.8-2.2,3.7c-0.2,0.1-0.6-0.8-0.7,0.1c-0.4,0.1-0.7-0.1-0.8-0.5c-0.2-1.4-0.4-2.8-0.6-4.2
              C246.5,61.4,246.1,60.6,246.5,59.7z"/>
            <path id="XMLID_2077_" class="st9" d="M256,59.9c-0.8,0.3-1.7-0.1-1.7-0.7c-0.1-0.8-0.9-1.7,0.1-2.6c0.4-0.3,0.8-0.7,1.2-1.1
              c0.9-1.4,2.1-2.4,3.6-3.1c0.1,0,0.3,0.1,0.3,0.2c0.1,0.1,0.1,0.3,0.2,0.4c0,1.2,0.2,2.4-0.1,3.5c-0.2,0.6-0.9,0.8-1.2,1.4
              c-0.1,0.1-0.2,0.2-0.3,0.3C257.3,58.8,256.9,59.7,256,59.9z"/>
            <path id="XMLID_2076_" class="st9" d="M240.9,18.9c0.4,0,0.9,0,1.3,0c0.5,0,1.2-0.2,1.5,0.3c0.4,0.6-0.6,0.8-0.7,1.3
              c0,0.1,0,0.1-0.1,0.2c-0.4,0.4-0.9,0.8-1.3,1.2c-0.1,0.1-0.2,0.2-0.3,0.2c-0.4,0.3-0.8,0.5-1.2,0.8c-0.5,0.5-1,1-1.8,1.1
              c-0.4,0.2-0.5,0-0.6-0.4c-0.2-1.2-0.5-2.4-0.9-3.6c-0.5-1.3,0-1.6,1.1-1.4c0.3,0,0.5,0,0.8,0C239.6,19,240.3,18.6,240.9,18.9z"/>
            <path id="XMLID_2075_" class="st9" d="M235.2,96.7c-0.1,1.1-0.7,0.9-1.3,0.5c-0.1-0.1-0.3-0.2-0.4-0.4c-0.9-1.1-1.8-2.1-3-2.9
              c-0.3-0.2-0.5-0.5-0.7-0.9c-0.3-0.8-1.1-1.2-1.4-2c1.9-0.4,3.8,0.2,5.6,0c0.5,0.4,0.6,1,0.6,1.6c0,0.6,0.3,1.2,0.3,1.9
              C235.3,95.2,235,96,235.2,96.7z"/>
            <path id="XMLID_2074_" class="st9" d="M211.7,46.7c0.6-0.6-0.2-1.6,0.5-2.2c0.2-0.5,0.6-0.8,1-1.1c0.6-0.3,1.1-1,1.8-0.4
              c0.8,2.7,1.8,5.3,1.9,8.1c-0.2,0.4-0.5,0.3-0.7,0.1c-0.4-0.4-0.8-0.8-1.3-1.1l-0.1-0.1c-0.7-0.6-1.5-1.2-2-2c0-0.1,0-0.2,0-0.4
              c0-0.1,0-0.2,0-0.2c-0.2,0,0,0.2-0.1,0.2c-0.1,0.1-0.2,0.1-0.3,0.1C212.1,47.5,211.8,47.2,211.7,46.7z"/>
            <path id="XMLID_2073_" class="st99" d="M216.8,51.3c-0.2-2.2-1-4.2-1.5-6.3c-0.1-0.6-0.3-1.3-0.4-1.9c-0.1-0.3-0.4-0.2-0.6-0.4
              c-0.2-0.7-0.2-1.4-0.4-2.1c-0.1-0.4-0.3-0.5-0.7-0.5c-0.1,0-0.2-0.1-0.3-0.2c0.5-1.6-0.1-3.2-0.4-4.7c0.3-0.5,0.8-0.6,1.4-0.6
              c0.2,0.4,0,0.9,0.2,1.4c0.1,0.3,0.2,0.7,0.3,1c0.1,0.3,0.2,0.6,0.3,0.9c0.3,1.3,0.6,2.6,1,3.9c0,0.1,0.1,0.3,0.1,0.4
              c0.9,3.6,1.6,7.2,2.9,10.6c0.1,0.2,0.1,0.4,0.1,0.6c0.1,1.2,0.5,2.4,0.8,3.6c0.1,0.5,0.3,1-0.1,1.5c-0.2,0-0.4,0-0.6,0
              c-0.5-1.8-1-3.6-1.5-5.3c-0.1-0.5-0.3-1-0.7-1.4C216.7,51.7,216.7,51.5,216.8,51.3z"/>
            <path id="XMLID_2072_" class="st9" d="M233.8,96.7c0,0.2,0,0.3,0,0.5c-1,0.1-1.6-0.8-2.4-1c-2.5-1.7-5.1-3.2-7.8-4.7
              c-0.2-0.2-0.5-0.4-0.7-0.6c1.9,0.2,3.8-0.8,5.5,0.5c0.7,0.3,1,1.1,1.6,1.5c0.2,0.3,0.4,0.6,0.6,0.9
              C231.9,94.6,232.6,95.9,233.8,96.7z"/>
            <path id="XMLID_2071_" class="st100" d="M218.2,31.4c2-0.5,4.1-1,6.1-1.4c0.7-0.2,1.1-0.5,0.9-1.3c0-0.3-0.2-0.6,0.3-0.6
              c0,0.5,0.1,1,0.1,1.6c3.3-1,6.7-1,9.7-2.9l0,0.1c0.2,0.2,0.2,0.4,0,0.6c0.1,0.5,0.5,0.4,0.9,0.3c0.4-0.1,0.5,0.1,0.5,0.4
              c-1.5-0.2-2.8,0.2-4,1c-0.2,0.1-0.5,0-0.7,0.1c-1.4,0.5-2.9,0.7-4.3,1c-0.8,0.2-1.3,0.5-1.6,1.3c-0.1,0.1-0.2,0.1-0.4,0.1
              c-0.6-0.6-1.3-0.6-2.1-0.4c-1.6,0.4-3.1,0.8-4.7,1.1c-0.8,0.1-1.3,0.7-1.9,1c-0.6-0.2-1.3-0.4-1.9-0.4c-0.1-0.3-0.3-0.6-0.4-0.9
              c0.9-0.7,2-0.5,2.9-1.1C217.8,30.9,217.8,31.6,218.2,31.4z"/>
            <path id="XMLID_2070_" class="st101" d="M230.3,75.4c-0.9-3.5-3.7-5.6-6-8.2c-0.6-0.7-1.2-1.4-1.9-2.1c0.2-0.1,0.4-0.2,0.6-0.2
              c0.1-0.1,0.2-0.1,0.3-0.1c0.4,0.2,0.7,0.5,1,0.8c1.1,1.5,2.4,2.8,3.8,3.9c0.2,0.1,0.3,0.1,0.5,0.2c0.3,1.1,1,2.1,1.8,2.9
              c1.8,1.9,3.5,3.8,5.3,5.7c-0.3,0-0.5,0.1-0.6,0.4c-1.5-0.6-2.3-1.9-3.3-3c-0.4-0.4-0.7-0.9-1.2-1.3c-0.2,0.2,0,0.5-0.1,0.7
              C230.5,75.3,230.4,75.4,230.3,75.4z"/>
            <path id="XMLID_2069_" class="st9" d="M241.4,25.1c1-0.7,2-1.4,2.9-2.2c0.8,0.1,0.3,0.7,0.4,1.1c0.1,0.5,0.2,0.9-0.1,1.4
              c0,0.8,0,1.5,0,2.4c-0.9-0.2-1.8-0.3-2.6-0.5c-0.6-0.1-1.3,0.1-1.6-0.8C240.2,25.6,241.3,25.7,241.4,25.1z"/>
            <path id="XMLID_2068_" class="st9" d="M228.1,70c-1.5-1.3-2.8-2.8-4.1-4.3c0.1-0.7,0-1.5,1-1.7c-0.9-0.3-1.3-0.8-1.3-1.6
              c0.7-0.1,1.5-0.6,2,0.4c0.3,0.2,0.3,0.5,0.4,0.8c0.1,0.4,0.3,0.8,0.4,1.2c0.1,0.3,0.2,0.6,0.3,0.9c0.5,1.1,0.8,2.2,1.2,3.3
              C228.3,69.2,228.5,69.6,228.1,70z"/>
            <path id="XMLID_2067_" class="st9" d="M219.5,58.6c-0.2-1.7-1-3.3-1.1-5.1c1-0.1,1.3,1,2.1,1.3c0.1,0.1,0.2,0.1,0.3,0.2
              c0.5,0.5,1.2,0.9,1.4,1.7c0,0.1,0.1,0.2,0.1,0.3c-0.1,0.8-0.7,1.5-1,2.3c-0.2,0.4-0.3,0.8-0.9,0.7c-0.6-0.1-0.5-0.5-0.6-0.9
              C219.7,59,219.6,58.8,219.5,58.6z"/>
            <path id="XMLID_2066_" class="st7" d="M247.3,66.5c0.2,0.4,0.6,0.2,0.8,0.3c0.1,0,0.2,0,0.3,0c1.1-1,2.4-1.9,2.4-3.6
              c0.5,0.1-0.5,1.2,0.6,0.9c0.2-0.1,0.3-0.1,0.5,0.1c-0.2,0.4-0.5,0.8-0.7,1.1c-0.5,0.2-0.5,0.4-0.1,0.7c0,0.5,0.1,1-0.2,1.4
              c-0.1-0.3-0.3-0.5-0.6-0.6c-0.5-0.3-0.9,0-1.1,0.4c-0.3,0.7,0.4,0.8,0.8,1.2c0.1,0.2,0.3,0.4-0.1,0.6c-0.6,0.1-1.2,0.3-1.7,0.8
              c-0.2,0.1-0.4,0.2-0.7,0.3c-0.6,0-1.3-0.1-1.9-0.2c-0.1-0.1-0.1-0.2-0.1-0.2c0-0.1,0.1-0.1,0.1-0.1c0.4-0.8,0.3-1.5-0.5-2
              c0-0.2,0-0.4,0.3-0.2c0.6,0.2,0.9-0.3,1.3-0.5C246.9,66.6,247,66.3,247.3,66.5z"/>
            <path id="XMLID_2065_" class="st9" d="M220.3,82.7c0,1.8,0,3.5,0,5.3c-1.1-2.2-2.4-4.2-3-6.6c-0.2-0.3-0.3-0.6-0.5-0.9
              c-0.1-0.2-0.3-0.5-0.1-0.7c0.2-0.2,0.5,0,0.7,0.1c0.8,0.3,1.1,1.1,1.8,1.6C219.8,81.8,220.1,82.2,220.3,82.7z"/>
            <path id="XMLID_2064_" class="st9" d="M243,20.5c0.1,0,0.2,0,0.2,0c0.8,0.6,0.4,0.8-0.1,1c0.6,0.1,0.9-1.3,1.7-0.5
              c0.2,0.6-0.4,0.7-0.7,1c-1,0.9-2.1,1.7-3.1,2.5c-0.8,0.8-1.6,0.8-2.5,0.3c-0.5-0.3,0-0.4,0.1-0.6c0.4-0.6,1-1,1.5-1.4
              c0.4-0.3,0.8-0.7,1.2-1l0,0C242,21.5,242.5,21,243,20.5L243,20.5z"/>
            <path id="XMLID_2063_" class="st9" d="M217.6,31c-0.8,1-2.1,0.9-3.2,1.1c0-0.2-0.1-0.4,0-0.5c1.9-2,3.5-4.2,5.6-5.9
              c0.3,0.4,0,0.7-0.2,1C219.1,28.1,218.6,29.7,217.6,31z"/>
            <path id="XMLID_2062_" class="st9" d="M226,88.3c0.3,0.5,0.6,0.9,0.8,1.4c-1.2,0.5-2.5,0.3-3.6,0.1c-0.6-0.1-0.8-1.4-1.7-1.7
              c0.3-0.5,0.9-0.6,1.3-1.1c-0.2-0.1-0.8-0.2-0.7-0.7c0.1-0.4,0.5-0.5,0.8-0.6c0.1,0,0.2,0,0.4,0C224.3,86.6,225,87.7,226,88.3z"/>
            <path id="XMLID_2061_" class="st9" d="M217.7,79.4c-0.3-0.3-0.6-0.7-0.8-1c-0.1-0.5,0.1-0.8,0.5-1c0.3,0,0.5,0,0.8,0.1
              c0.5,0.2,1.1,0.1,1.4,0.6c0.5,0.1,0.6,0.3,0.7,0.8c0.1,1.1,0.2,2.1,0.1,3.2c-0.6,0.3-0.7-0.3-0.9-0.6
              C218.8,80.8,218,80.3,217.7,79.4z"/>
            <path id="XMLID_2060_" class="st9" d="M237.6,8.7c1-0.3,2-0.6,2.9-1.1c2.2-0.4,4.2-1.4,6.3-2c0.4-0.1,0.9-0.6,1,0.3l0,0
              c-0.6,0.1-1.1,0.5-1.7,0.7c-1,0.5-1.9,1.2-2.9,1.4c-1.8,0.7-3.8,0.7-5.7,0.9c-0.1-0.1-0.1-0.1-0.1-0.2
              C237.6,8.7,237.6,8.7,237.6,8.7z"/>
            <path id="XMLID_2059_" class="st9" d="M212.5,35.2c0.9,1.5,1.5,3.1,0.5,4.8c0,0.2-0.1,0.5-0.2,0.7c-0.3,0.7-0.7,1.3-1,2
              c-0.2,0.2-0.3,0.6-0.7,0.6c-0.3,0-0.2-0.3-0.1-0.5C211.6,40.2,212.1,37.7,212.5,35.2z"/>
            <path id="XMLID_2058_" class="st9" d="M213.3,40c0.3,0.1,0.4-0.8,0.6-0.3c0.3,0.9,1,1.9,0.4,2.9c-0.3,0.4-0.6,0.7-1,0.9
              c-0.5,0.2-0.8,0.6-1.3,0.7c-1.2,0.4-0.3-0.6-0.6-0.8c0.1-0.3,0.2-0.6,0.5-0.9c0.3-0.6,0.6-1.2,1-1.9C213,40.5,213.1,40.2,213.3,40z
              "/>
            <path id="XMLID_2057_" class="st9" d="M223.1,85.9c-0.2,0.2-0.5,0.4-0.7,0.6c0.2,0.5,0.8,0.3,1.2,0.6c-0.7,0.3-1.1,1.2-2,1.1
              c-0.1-0.1-0.3-0.1-0.3-0.2c0-1.4-0.4-2.8,0.2-4.1c0.4,0,0.5,0.4,0.7,0.6c0.2,0.2,0.4,0.4,0.6,0.6C222.9,85.3,223.2,85.5,223.1,85.9
              z"/>
            <path id="XMLID_2056_" class="st9" d="M238.7,10.8c-0.1,0-0.1,0-0.2,0c-0.6,0-1,0.4-1.5,0.6c-0.6,0.2-1.1,0.5-1.6,0.7
              c-0.2,0-0.6,0-0.5-0.2c0.4-0.8,0.7-1.9,1.6-2.1c1.1-0.2,2.3-0.5,3.4-0.3c0.2,0.4-0.3,0.4-0.4,0.6C239.3,10.4,239,10.6,238.7,10.8z"
              />
            <path id="XMLID_2055_" class="st9" d="M254.8,61.2c-0.2,0.2-0.4,0.4-0.6,0.6c-0.9,0.4-1.3,1.5-2.4,1.7c-0.3-0.2-0.3-0.4-0.2-0.7
              c-0.4-1.6,0.9-2,1.9-2.5C254.1,60.1,254.7,60.5,254.8,61.2z"/>
            <path id="XMLID_2054_" class="st9" d="M232.3,14.1c-0.7,0.1-1.3,0.6-1.9,0.8c0-0.2-0.4-0.3-0.1-0.6c0.8-0.9,1.6-1.7,2.4-2.6
              c0.4-0.5,1-0.1,1.3,0c0.3,0.1,0.7,0.6,0.2,1.1c-0.3,0.3-0.6,0.5-1,0.7C232.8,13.6,232.5,13.8,232.3,14.1z"/>
            <path id="XMLID_2053_" class="st9" d="M223.8,62.3c0.2,1,1.6,1.1,1.6,2.3c-0.3,0-0.8-0.8-0.9,0.1c-0.1,0.3,0,0.7-0.4,0.9
              c-0.3-0.3-0.5-0.6-0.8-0.8c-0.1-0.4-0.5-0.6-0.8-0.8c-0.7-0.7,0.1-1.1,0.3-1.7c0.2,0,0.5,0,0.6-0.2
              C223.5,62.2,223.7,62.3,223.8,62.3z"/>
            <path id="XMLID_2052_" class="st102" d="M259,52.7c-1.3,0.9-2.2,2.2-3.5,3c-0.1-0.2-0.2-0.4-0.3-0.6c1.3-1.3,2.7-2.7,4-4
              c0.1,0,0.1,0.1,0.2,0.1C259.6,51.8,259.6,52.3,259,52.7z"/>
            <path id="XMLID_2051_" class="st9" d="M214.9,33c0.6-0.3,1.3-0.7,1.7,0.3c0.1,0.2,0,0.4-0.2,0.6c-0.2,0.3-0.4,0.6-0.6,0.8
              c-0.2,0.1-0.5,0.2-0.4,0.5c0,0.3-0.1,0.7-0.3,1c-0.1,0.1-0.2,0.1-0.3,0.2c-0.2,0-0.4-0.1-0.6-0.2c-0.1-0.1-0.3-0.1-0.4-0.1
              c-0.5-0.5-0.3-0.9,0.1-1.4C214.6,34.3,214.6,33.6,214.9,33z"/>
            <path id="XMLID_2050_" class="st9" d="M258.1,61.4c-0.8-0.2-1.4-0.6-2.1-1c0.3-0.7,0.7-1.2,1.5-1.4c0.5,0.1,1.1-0.8,1.5-0.1
              C259.5,59.5,258.9,60.9,258.1,61.4z"/>
            <path id="XMLID_2049_" class="st9" d="M222.8,57.9c0.1,0,0.2-0.1,0.2-0.1c0.5,0.6,0.4,3-0.1,3.6c-0.6,0.7-0.7-0.1-1-0.3
              c-0.5-0.6-0.2-1.1,0.1-1.7C222.3,58.9,222.5,58.4,222.8,57.9z"/>
            <path id="XMLID_2048_" class="st9" d="M227.4,61.1c-0.3,0-0.6-0.1-0.9,0c-0.6,0.1-1,0.1-1.1-0.7c-0.1-0.8,0.5-0.5,0.9-0.7
              c0.4-0.1,0.8,0.1,1.1,0.2c0.3,0.1,0.7,0.2,1,0.4c0.2,0.1,0.5,0.2,0.3,0.5c-0.1,0.2-0.4,0.1-0.6,0.2
              C227.8,61.1,227.6,61.1,227.4,61.1z"/>
            <path id="XMLID_2047_" class="st9" d="M258.1,61.4c0.7-0.6,0.9-1.5,0.8-2.4c-0.5-0.4-0.9,0.8-1.4,0.1c-0.1-0.4,0.1-0.6,0.3-0.9
              c0.1,0,0.3,0,0.4-0.1c0.3-0.3,0.5-0.8,1.1-0.5c0.2,0.5,0.5,0.9-0.1,1.3c0,1,0,2,0,3C258.8,61.9,258.4,61.7,258.1,61.4z"/>
            <path id="XMLID_2046_" class="st16" d="M217.6,31c0.8-1.8,1.6-3.5,2.5-5.3c0.1-0.2,0.2-0.6,0.6-0.2c-0.5,1.7-1.6,3.1-2.3,4.8
              c-0.1,0.3-0.7,0.7-0.2,1.2C217.6,31.8,217.7,31.3,217.6,31z"/>
            <path id="XMLID_2045_" class="st16" d="M244.2,35.4c0.1-2.2,0.2-4.3,0.3-6.5c0.2-0.1,0.4-0.2,0.5-0.2c0,0.4-0.1,0.7-0.1,1.1
              c-0.2,0.5,0,1-0.2,1.5c-0.2,1.5,0.2,3.1-0.3,4.5C244.2,35.7,244.2,35.6,244.2,35.4z"/>
            <path id="XMLID_2044_" class="st103" d="M259.2,9.5c-0.3-0.6,0.4-1.6-0.7-2c0.2-0.3,0.7,0,0.8-0.5c0.4,0.1,1.1-0.3,0.6,0.8
              c-0.3,0.7-0.1,1.6-0.1,2.4C259.4,10.1,259.6,9.6,259.2,9.5z"/>
            <path id="XMLID_2043_" class="st16" d="M231.7,90.3c2.2-0.1,2.2-0.1,1.9-2.3c0-0.3-0.1-0.7-0.2-1c0.2-0.2,0-0.6,0.4-0.6
              c0.7,1.1,0.7,2.4,0.8,3.7c-0.1,0.2-0.3,0.3-0.5,0.4C233.3,90.5,232.5,90.7,231.7,90.3z"/>
            <path id="XMLID_2042_" class="st16" d="M214.1,73.5c-0.5-1.5-0.5-3.1-0.7-4.6c0-0.1,0.1-0.2,0.2-0.3c0.5,1.5,0.5,3.1,0.8,4.6
              C214.3,73.3,214.2,73.4,214.1,73.5z"/>
            <path id="XMLID_2041_" class="st9" d="M217.6,80c-0.2,0.1-1-0.5-0.5,0.4c0.2,0.3,0.3,0.6,0.2,1c-0.9-0.8-1-2.1-1.7-3.3
              c1,0.4,1.3,1.3,2,1.7C217.7,79.8,217.7,79.9,217.6,80C217.6,80,217.6,80,217.6,80z"/>
            <path id="XMLID_2040_" class="st16" d="M244.4,44.1c0.2,1.3,0.3,2.7,0.5,4c-0.1,0.1-0.2,0.1-0.3,0c-0.2-1-0.3-2-0.5-3
              C244,45.1,244,45,244,45c0-0.1,0-0.1,0.1-0.1c0.2-0.7-0.5-0.7-0.8-1.1C243.7,43.7,244,43.9,244.4,44.1z"/>
            <path id="XMLID_2039_" class="st104" d="M244.2,35.4c0.1,0.1,0.2,0.2,0.3,0.3c0,1.5-0.1,3-0.1,4.5c-0.2-0.6-0.7-1-0.7-1.7
              c0.8-0.1,0.4-0.8,0.5-1.2C244.2,36.7,244.1,36.1,244.2,35.4z"/>
            <path id="XMLID_2038_" class="st16" d="M213.3,67.3c-0.7-1.3-0.5-2.7-0.8-4c0.2-0.1,0.3-0.2,0.5-0.3
              C212.9,64.4,213.6,65.8,213.3,67.3z"/>
            <path id="XMLID_2037_" class="st9" d="M223.3,61.3c0.4-0.4,0.4-1.2,1.2-1.1c0.6,0.1,0.7,0.6,0.6,1.1
              C224.6,61.3,223.9,61.3,223.3,61.3z"/>
            <path id="XMLID_2036_" class="st16" d="M212.1,62.4c0.5-1.4-0.3-2.8-0.2-4.2c-0.1-0.3,0-0.4,0.3-0.4c0.4,0.4,0,1,0.3,1.4
              c0.1,0.9,0.2,1.7,0.3,2.6C212.5,62,212.5,62.4,212.1,62.4z"/>
            <path id="XMLID_2035_" class="st16" d="M217.6,80c0-0.1,0-0.1,0-0.2c0-0.1,0-0.2,0-0.4c0.7,0.5,1.3,1.2,1.8,1.9
              c0,0.1-0.1,0.2-0.2,0.3C218.5,81.3,218.2,80.5,217.6,80z"/>
            <path id="XMLID_2034_" class="st16" d="M233.3,18.2c0.8,0,1.5,0,2.2,0.2c-0.5,0.2-1.1-0.1-1.6,0.3c-1.1,0-2.2,0.1-3.3-0.2
              C231.5,18.2,232.4,18.6,233.3,18.2z"/>
            <path id="XMLID_2033_" class="st16" d="M240.9,18.9c-0.7,0-1.3,0-2-0.2c0.4-0.2,1,0.1,1.4-0.3c1.2-0.2,2.4,0.2,3.5-0.1
              c-0.4,0.6-1,0.3-1.6,0.3C241.8,18.8,241.3,18.5,240.9,18.9z"/>
            <path id="XMLID_2032_" class="st16" d="M232.2,61.7c1.1,0.4,2.2,0.9,3.2,1.3c0,0.2,0,0.4-0.3,0.2c-1.1-0.3-2.2-0.8-3.2-1.4
              C232,61.8,232.1,61.8,232.2,61.7z"/>
            <path id="XMLID_2031_" class="st16" d="M243.3,8.1c0.9-0.6,1.9-1.2,3-1.5c0.1,0.1,0.1,0.1,0.1,0.2c0,0,0,0.1-0.1,0.1
              c-0.7,0.5-1.5,0.9-2.2,1.4C243.8,8,243.5,8.5,243.3,8.1z"/>
            <path id="XMLID_2030_" class="st9" d="M222.8,79.4c-0.2,0.3-0.4,0.7-0.6,0.6c-0.8-0.6-0.7,0.4-1,0.5c-0.1-0.1-0.1-0.1,0-0.2
              c-0.1-0.5-0.3-1.2,0.2-1.5C221.9,78.5,222.4,79,222.8,79.4z"/>
            <path id="XMLID_2029_" class="st16" d="M255.4,5.5c0.1,0,0.3,0,0.4,0c0.7,0.3,1.5,0.6,2.1,1.1c-0.2,0.6-0.6,0.7-1.2,0.5
              c0.1-0.2,1-0.1,0.2-0.6C256.5,6.1,255.9,5.8,255.4,5.5z"/>
            <path id="XMLID_2028_" class="st105" d="M224.7,25.2c0.1-1.2-0.4-2.3-0.3-3.5c0.1,0,0.1,0,0.2,0c0.4,0.8,0.3,1.7,0.3,2.6
              C225,24.6,225.3,25,224.7,25.2z"/>
            <path id="XMLID_2027_" class="st16" d="M246.5,59.7c0.1,0.8,0.1,1.6,0.2,2.4c-0.2,0.2,0,0.5-0.3,0.6c-0.4-1-0.2-2-0.5-3
              C246.2,59.7,246.3,59.7,246.5,59.7z"/>
            <path id="XMLID_2026_" class="st16" d="M245.8,55.4c0.4,0.9,0.2,1.9,0.5,2.8c-0.1,0.2-0.2,0.4-0.2,0.5c-0.5-0.9-0.2-1.9-0.5-2.7
              C245.6,55.8,245.5,55.5,245.8,55.4z"/>
            <path id="XMLID_2025_" class="st16" d="M257.8,58.1c0.3,0.4-0.1,0.6-0.3,0.9c-0.5,0.4-1,0.9-1.5,1.3c0-0.1,0-0.3-0.1-0.4
              C256.6,59.3,257.2,58.7,257.8,58.1z"/>
            <path id="XMLID_2024_" class="st16" d="M228.1,61c0.2-0.1,0.3-0.2,0.5-0.3c-0.1-0.1-0.3-0.1-0.4-0.2c-0.2-0.2-0.7,0-0.9-0.5
              c-0.1,0-0.1-0.1-0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.7,0,1.3,0.3,1.9,0.7C229.1,61.1,228.6,61.2,228.1,61z"/>
            <path id="XMLID_2023_" class="st16" d="M220,68.4c-0.2-0.1-0.2-0.8-0.6-0.1c-0.1,0.2-0.2,0.6-0.6,0.6l0,0c-0.1-0.8,0.5-1.3,0.9-1.9
              C220.1,67.4,220.2,67.9,220,68.4z"/>
            <path id="XMLID_2022_" class="st16" d="M230,92.9c-0.8-0.1-1.1-0.9-1.6-1.5c0-0.1,0-0.2,0-0.4C229.1,91.6,229.8,92,230,92.9z"/>
            <path id="XMLID_2021_" class="st16" d="M220,23.8c0.6-0.5,0.8-1.4,1.7-1.6c-0.2,1-1,1.5-1.6,2.1c-0.1,0-0.1-0.1-0.1-0.1
              c0-0.1,0-0.1,0.1-0.1C220,24,220,23.9,220,23.8z"/>
            <path id="XMLID_2020_" class="st9" d="M222.8,79.4c-0.1,0-0.2,0-0.3,0c-1.2-0.8-1.4-0.1-1.4,0.9c-0.2-0.6-0.2-1.1-0.2-1.7
              c0.6-0.4,1.2,0,1.8,0.2c0.2,0.1,0.2,0.2,0.1,0.3C222.8,79.2,222.8,79.3,222.8,79.4z"/>
            <path id="XMLID_2019_" class="st16" d="M240.3,22.9c-0.4,0.7-1,1-1.6,1.4c-0.1-0.1-0.2-0.1-0.3-0.2C239,23.6,239.4,22.9,240.3,22.9
              L240.3,22.9z"/>
            <path id="XMLID_2018_" class="st16" d="M211.1,52.5c-0.4-0.7-0.1-1.5-0.4-2.2c0.1-0.2,0.2-0.4,0.2-0.6c0.4,0.9,0.2,1.8,0.5,2.8
              C211.3,52.6,211.2,52.6,211.1,52.5z"/>
            <path id="XMLID_2017_" class="st16" d="M234.1,90.5c0.1-0.1,0.2-0.2,0.3-0.3c0.3-0.2,0.5-0.1,0.6,0.2c-0.2,0.1-0.3,0.3-0.3,0.6
              c0.4,0.5,0.4,1,0.2,1.5c-0.1,0.2-0.2,0.2-0.4,0.1c-0.1-0.5-0.2-1.1-0.3-1.6C234.4,90.9,234.4,90.7,234.1,90.5z"/>
            <path id="XMLID_2016_" class="st106" d="M249.7,9.5c-0.3,0.7-0.7,1.5-1,2.2c-0.2,0-0.4,0-0.3-0.3c0.4-0.7,0.7-1.4,1.1-2.1
              C249.6,9.3,249.6,9.4,249.7,9.5z"/>
            <path id="XMLID_2015_" class="st9" d="M217.4,77.5c-0.3,0.2-0.4,0.6-0.6,0.9c-0.4-0.3-0.8-0.5-0.8-1.1
              C216.5,77.1,217,76.8,217.4,77.5z"/>
            <path id="XMLID_2014_" class="st107" d="M212,42.7c-0.2,0.2-0.2,0.6-0.5,0.8c-0.2,0.1-0.4,0.4-0.5,0.3c-0.2-0.3-0.2-0.7,0.2-1.1
              c0.1,0.2,0.1,0.3,0.2,0.5c0.2-0.2,0.3-0.5,0.5-0.7C212,42.4,212.1,42.4,212,42.7z"/>
            <path id="XMLID_2013_" class="st16" d="M241.1,44.8c0.4-0.5,0.8-0.9,1.4-1.2c0.1,0.1,0.2,0.2,0.2,0.2c-0.5,0.4-0.9,1.1-1.6,1.2
              C241.1,44.9,241.1,44.8,241.1,44.8z"/>
            <path id="XMLID_2012_" class="st16" d="M222.7,78.9c-0.6-0.1-1.2-0.2-1.9-0.3c0.1-0.2,0.2-0.3,0.3-0.5c0.6,0.2,1.3,0.4,1.9,0.5
              C223.1,78.9,223,79.1,222.7,78.9z"/>
            <path id="XMLID_2011_" class="st16" d="M217.4,77.5c-0.4-0.4-0.9-0.3-1.4-0.2c0.2-0.2,0.3-0.4,0.5-0.5c0.6,0.2,1.3,0.3,1.9,0.5
              c0,0.2,0,0.4-0.3,0.2C217.9,77.6,217.7,77.5,217.4,77.5z"/>
            <path id="XMLID_2010_" class="st16" d="M211.7,46.7c0.2,0.3,0.7,0.5,0.8,0.9c0,0.1,0,0.2-0.1,0.2c-0.5,0-0.7-0.6-1.2-0.5
              C211.4,47.1,211.5,46.9,211.7,46.7z"/>
            <path id="XMLID_2009_" class="st16" d="M233,13.3c0.4-0.2,0.7-0.3,1.1-0.5c0.1,0.2,0.5,0.2,0.5,0.5c-0.5-0.3-0.9,0.2-1.4,0.3
              C233,13.6,233,13.5,233,13.3z"/>
            <path id="XMLID_2008_" class="st9" d="M235.2,27.5c0-0.2,0-0.4,0-0.6c0.4,0.1,0.6-0.6,1-0.4C236.4,27.4,235.7,27.4,235.2,27.5z"/>
            <path id="XMLID_2007_" class="st16" d="M244.7,25.4c0-0.4,0-0.9,0-1.3c0-0.1,0.1-0.1,0.2-0.1c0.1,0.1,0.2,0.2,0.3,0.3
              c0,0.5,0.1,1-0.2,1.4C244.9,25.7,244.8,25.6,244.7,25.4z"/>
            <path id="XMLID_2006_" class="st9" d="M222.5,64.1c0.4,0.1,0.9,0.1,1.2,0.5c0,0-0.2,0.2-0.4,0.3l-0.1,0l-0.1,0
              C222.8,64.6,222.7,64.3,222.5,64.1z"/>
            <path id="XMLID_2005_" class="st16" d="M218.1,77.6c0.1-0.1,0.2-0.2,0.3-0.2c0.4,0.2,1,0.1,1.4,0.5c-0.1,0.1-0.2,0.1-0.2,0.2
              C219.1,77.9,218.5,77.9,218.1,77.6z"/>
            <path id="XMLID_2004_" class="st16" d="M219.3,81.6c0.1-0.1,0.1-0.2,0.2-0.3c0.3,0.2,0.6,0.5,0.8,0.7c0,0.2,0,0.4,0,0.7
              C219.8,82.5,219.6,82,219.3,81.6z"/>
            <path id="XMLID_2003_" class="st9" d="M220,24.1c0,0.1,0.1,0.2,0,0.2c-0.2,0.5-0.5,0.9-1.1,1.2C219.1,24.8,219.6,24.4,220,24.1z"/>
            <path id="XMLID_2002_" class="st16" d="M235.4,12.2c0.5-0.4,1-0.7,1.6-0.9c0.1,0.1,0.1,0.1,0.1,0.2c0,0.1,0,0.1-0.1,0.1
              c-0.4,0.2-0.8,0.4-1.3,0.6C235.7,12.2,235.6,12.2,235.4,12.2z"/>
            <path id="XMLID_2001_" class="st16" d="M212,44.3c0.3-0.4,0.8-0.7,1.3-0.9c0.1,0.1,0.2,0.2,0.1,0.3c-0.3,0.3-0.6,0.7-1.1,0.8
              C212.1,44.5,212.1,44.4,212,44.3z"/>
            <path id="XMLID_2000_" class="st9" d="M228.4,14.9c0.2-0.2,0.4-0.5,0.6-0.7c0.2,0,0.3,0,0.5-0.1c0,0.1,0,0.3-0.1,0.3
              c-0.2,0.2-0.4,0.3-0.6,0.5C228.6,15,228.5,15,228.4,14.9z"/>
            <path id="XMLID_1999_" class="st16" d="M216.8,72.9c-0.1,0.3-0.2,0.6-0.5,0.8c-0.1-0.1-0.2-0.2-0.2-0.2c0.2-0.4,0.3-0.7,0.5-1.1
              C216.8,72.5,216.7,72.8,216.8,72.9z"/>
            <path id="XMLID_1998_" class="st9" d="M227.4,15.7c0.2-0.1,0.4-0.2,0.5-0.3c0.1,0.1,0.2,0.2,0,0.4c-0.2,0.4-0.6,0.7-0.9,0.4
              C226.7,16,227.3,15.9,227.4,15.7z"/>
            <path id="XMLID_1997_" class="st16" d="M239.5,10c0.2-0.2,0.3-0.3,0.5-0.5c0.2,0.1,0.4,0.2,0.6,0.3c-0.2,0.3-0.5,0.4-0.8,0.5
              C239.6,10.2,239.6,10.1,239.5,10z"/>
            <path id="XMLID_1996_" class="st16" d="M222,84.5c-0.4-0.1-0.5-0.4-0.6-0.7c0-0.1,0-0.2,0-0.4c0.3,0.2,0.6,0.4,0.7,0.9
              C222.2,84.4,222.1,84.5,222,84.5z"/>
            <path id="XMLID_1995_" class="st16" d="M245.5,41.6c0-0.1,0-0.1,0-0.2c0.1-0.3,0.4-0.5,0.7-0.5c0.2,0.1,0.3,0.2,0.4,0.4
              c-0.2,0.3-0.6,0.4-0.9,0.5C245.6,41.8,245.5,41.7,245.5,41.6z"/>
            <path id="XMLID_1994_" class="st16" d="M251.6,62.9c0.1,0.2,0.1,0.5,0.4,0.6c0,0.1,0,0.1,0,0.2c0,0.1,0,0.3,0,0.4
              c-0.2,0-0.3,0-0.5-0.1C251.4,63.6,251.4,63.3,251.6,62.9z"/>
            <path id="XMLID_1993_" class="st16" d="M237.6,8.7c-0.1,0.1-0.1,0.2,0,0.3c-0.3,0.1-0.5,0.3-0.9,0.2c0.1-0.2,0.2-0.3,0.3-0.5
              C237.3,8.7,237.5,8.7,237.6,8.7z"/>
            <path id="XMLID_1992_" class="st16" d="M241.6,41.3c0.3,0,0.5,0,0.7,0.3c-0.1,0.1-0.2,0.2-0.3,0.2c-0.3-0.1-0.6-0.3-0.9-0.4
              C241.2,41.3,241.4,41.2,241.6,41.3z"/>
            <path id="XMLID_1991_" class="st16" d="M226,63.5c-0.1-0.3-0.2-0.6-0.2-0.8c0.1-0.1,0.1-0.2,0.2-0.3c0.3,0.2,0.3,0.5,0.3,0.8
              C226.5,63.5,226.3,63.5,226,63.5z"/>
            <path id="XMLID_1990_" class="st9" d="M227.9,15.8c0-0.1,0-0.2,0-0.4c0.2-0.2,0.4-0.3,0.5-0.5c0.1,0,0.2,0,0.3,0
              C228.6,15.3,228.3,15.5,227.9,15.8z"/>
            <path id="XMLID_1989_" class="st9" d="M245.7,69.7c0.6-0.5,1.2,0,1.8,0c0.6,0.2,0.7,0.9,0.9,1.4c0.1,0.5,0.3,0.9,0.6,1.3
              c0.1,0.2,0.1,0.3-0.1,0.5c0.3,4.1-0.9,8.1-1.3,12.2c-0.1,0.5-0.1,1.1-0.1,1.6c-0.1,1-0.5,1.2-1.4,0.9c-0.4-0.2-0.8-0.4-1.2-0.5
              c-0.4-0.2-0.9-0.3-1.1-0.8c-1.3-0.4-2-1.5-2.8-2.4c-1.3-1.4-2.6-2.8-3.9-4.2c-0.4-0.4-0.9-0.8-0.7-1.5c0,0,0,0,0,0
              c1.1-0.6,1.7-1.6,2.6-2.3c0.4-0.3,0.7-0.6,1.1-0.9c0.5-0.4,1-0.8,1.4-1.3c0.6-0.5,1.1-1.1,1.7-1.6c0-0.1,0-0.2,0-0.2
              C244.3,71.6,244.7,70.2,245.7,69.7z"/>
            <path id="XMLID_1988_" class="st9" d="M259.2,75.7c0,2.3,0,4.7,0.1,7c0.3,0.9,0.7,1.9-0.2,2.7c-1.4,0.7-2.9,1.3-4.3,2
              c-0.2,0.1-0.5,0.3-0.7-0.1c-0.4-0.2-0.5-0.7-0.7-1.1c-0.3-0.7-0.4-1.5-0.8-2.2c-0.1-0.2-0.2-0.3-0.2-0.5c-0.2-1.4-0.9-2.6-1.3-3.9
              c-0.2-0.5-0.3-1.1-0.5-1.6c-0.1-0.4-0.3-0.8-0.4-1.2c-0.1-0.3,0.1-0.6,0-0.9c-0.3-2.2,0.5-4.4,0.5-6.6c0.9-0.7,1.8,0.1,2.7,0.1
              c0.5,0.1,0.9,0.3,1.5,0.3c0.6,0.1,1.2,0.4,1.8,0.4c0.7,0.1,1.4,0.3,2.1,0.5c0.8,0.2,0.8,0.9,0.8,1.5c0,1,0.1,2.1,0,3.1
              C259.5,75.3,259.4,75.6,259.2,75.7z"/>
            <path id="XMLID_1987_" class="st9" d="M259.2,102.7c-0.1,0.3,0,0.7-0.3,1c-0.7,0.3-1.4,0-2-0.1c-1.1-0.3-2.2-0.5-3.3-0.7
              c-0.9-0.2-1.8-0.4-2.7-0.5c-1-0.4-2.2-0.2-3-1.1c-0.4-2.2,0-4.4-0.3-6.5c-0.1-0.7,0.7-0.5,1-0.8c0.4-0.7,1-0.7,1.7-0.7
              c0.4-0.1,0.7-0.2,1.1-0.3c0.2,0.2,0.5,0,0.8,0.1c1.8,0.5,3.5,1.3,5.3,1.8c0.6,0.2,1,0.5,1.4,0.9c0.3,0.5,0.9,1,0.3,1.7
              c0,0.1-0.1,0.1-0.1,0.2c0,0,0.1,0.1,0.1,0.1C259.5,99.4,259.4,101,259.2,102.7z"/>
            <path id="XMLID_1986_" class="st9" d="M235,90.5c-0.2-0.1-0.4-0.2-0.6-0.2c-0.3-1.3-0.5-2.5-0.8-3.8c-0.4-0.8-0.3-1.7-0.6-2.5
              c-0.1-0.2-0.2-0.5,0-0.7c0.1-0.1,0.2-0.1,0.4-0.1c0.5,0.1,0.9,0.5,1.3,0.7c0.7,0.5,1.1,0.4,1.3-0.4c0.3-0.2,0.6-0.1,0.9,0
              c0.4,0.1,0.7,0.3,1.1,0.4c0.7,0.4,1.6,0.4,2.1,1.2c2.4,0.8,3.5,3,5.1,4.5c0.3,0.3,0.1,0.5,0,0.8c-0.2,0.6-0.7,0.4-1,0.4
              c-2.7-0.3-5.4-0.2-8-0.3C235.8,90.4,235.4,90.5,235,90.5z"/>
            <path id="XMLID_1985_" class="st9" d="M234.6,92.7c0-0.5,0-1.1,0-1.6c2.7,0.1,5.4,0.2,8.1,0.3c0.2,0.2,0.2,0.4,0.1,0.6
              c-0.1,0.1,0-0.1-0.1,0.1c0,0.1,0,0,0.1,0c0.6-0.6,1.3-0.4,2-0.4c0.5,0.2,0.2,0.8,0.6,1.1c0.1,0.9-0.5,1.5-0.7,2.3
              c0,0.1-0.1,0.2-0.2,0.3c-0.8,0.7-1.9,0.9-2.8,1.3c-0.6,0.3-1.3,0.4-1.8,0.8c-0.2,0.1-0.3,0.2-0.5,0.3c-0.4,0.2-0.7-0.1-1.1,0
              c-1.2,0.4-2.8-0.4-3-1.6c-0.4-0.6-0.4-1.3-0.6-1.9C234.8,93.7,234.6,93.2,234.6,92.7z"/>
            <path id="XMLID_1984_" class="st9" d="M252.5,83.6c0.1,0.1,0.2,0.2,0.3,0.2c0,0.9,0.5,1.7,0.7,2.6c0.2,0.4,0.2,0.8,0.3,1.2
              c-1.2,0.7-2.2,1.7-3.8,1.3c-0.7-0.1-1.4-0.1-1.9-0.9c0.5-3.9,1.1-7.7,1.6-11.6c0.4-0.1,0.4,0.2,0.5,0.4c0.2,0.4,0.3,0.8,0.4,1.2
              c0.1,0.5,0.3,1,0.5,1.4C251.5,80.9,252.2,82.2,252.5,83.6z"/>
            <path id="XMLID_1983_" class="st9" d="M239.5,97.5c0.1-0.1,0.1-0.2,0.2-0.3c0.7-0.1,1.4-0.5,2-0.7c1-0.5,2.1-0.7,3.1-1.4
              c0.4-0.3,0.9-0.5,1.4-0.4c0.8-0.2,0.7,0.4,0.7,0.9c0,1.8,0,3.6,0.1,5.3c-0.6,0.6-1.3,0.1-2,0.1c-0.3,0-0.6,0-0.8-0.1
              c-1.7-0.6-3.6-0.8-5.3-1.3c-0.6-0.1-1.2-0.2-1.5-0.7c-0.3-1.2,1-0.6,1.3-1.1C238.9,97.7,239.3,97.7,239.5,97.5z"/>
            <path id="XMLID_1982_" class="st9" d="M259.1,104.1c0,0.1,0,0.1,0.1,0.1c-2.7,0.4-5.5,0.8-8.2,1.2c-0.8,0.1-1.8,0.4-2.3-0.7
              c-0.1-0.3-0.5-0.4-0.8-0.4c0,0-0.1-0.1-0.1-0.1c-0.4-2.6-0.4-2.6,2.7-2c0.9,0.3,1.9,0.4,2.8,0.6c1.1,0.2,2.2,0.5,3.4,0.6
              C257.5,103.7,258.4,103.6,259.1,104.1z"/>
            <path id="XMLID_1981_" class="st9" d="M244.4,101c0.2-0.1,0.4-0.2,0.6-0.3c0.6,0.5,1.5,0.3,2.1,0.8c0,0.4,0,0.8,0,1.2
              c0.2,1.1-0.2,1.8-1.3,2c-2.5-1.6-5-3.2-7.6-4.5c-0.1-0.1-0.3-0.2-0.4-0.3c-0.2-0.3,0.1-0.4,0.3-0.4
              C240.2,100,242.3,100.2,244.4,101z"/>
            <path id="XMLID_1980_" class="st9" d="M230.3,75.1c-0.1-0.5-0.2-0.9-0.3-1.4c-0.1,0.1-0.2,0.2-0.2,0.3c1.8,1.6,3.5,3.2,5.3,4.8
              c0,0.1,0,0.1,0.1,0.2c0,1-0.8,1.4-1.5,1.8c-0.6,0.1-1.1,0-1.6-0.4c-0.5-1.2-0.9-2.5-1.5-3.7C230.5,76.1,230.6,75.6,230.3,75.1z"/>
            <path id="XMLID_1979_" class="st9" d="M235.5,79.3c1.7,1.7,3.4,3.4,5,5.3c-0.9,0.4-1.5-0.4-2.3-0.6c-0.4-0.1-0.7-0.3-1.1-0.4
              c-0.9-0.3-1.7-0.5-2.5-0.9c-0.7-0.4-0.8-1-0.8-1.7C234.2,80.3,234.7,79.6,235.5,79.3z"/>
            <path id="XMLID_1978_" class="st108" d="M251.9,93.2c-0.2,0-0.4,0-0.6-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0.1-0.4,0.5-0.5,0.7-0.8
              c0.5-0.2,0.8-0.6,0.5-1.2c0-0.2,0.1-0.3,0.3-0.4c0.8-0.2,0.6-0.9,0.9-1.4c0.1,0,0.2,0,0.3,0c0.7,0.4,1.3,1,2.2,0.7
              c0.2,0.1,0.3,0.2,0.4,0.4c0,0.6,0.2,1,0.9,1c0.4,0,0.8,0,1.1,0.3c0.1,0.1,0.1,0.2,0.1,0.4c-0.3,0.3-0.7,0.3-1.1,0.3
              c-0.8,0-1.2,0.3-1.2,1.1c-0.1,0.2-0.2,0.3-0.4,0.4c-0.8,0-1.6,0-2.3-0.4c-0.5-0.2-1-0.1-1.4,0.1C252.3,92.9,252.1,93,251.9,93.2z"
              />
            <path id="XMLID_1977_" class="st9" d="M256.6,89.5c-1.1,0.7-1.8,0.2-2.2-0.8c0.9-1,2.2-1.1,3.2-1.7c0.4-0.3,0.9-0.5,1.4-0.7
              c0.7,0.1,0.3,0.6,0.2,0.9C258.4,87.9,257.7,88.9,256.6,89.5z"/>
            <path id="XMLID_1976_" class="st9" d="M253,90.5c1.4,1.1-0.1,1.1-0.5,1.5c-0.5-0.2-0.7,0.4-1.2,0.2c-0.2,0-0.5-0.1-0.6-0.2
              c-0.4-0.2-1.1-0.1-1.2-0.9c-0.1-0.8,0.6-0.7,1-1c0.1-0.1,0.2-0.2,0.3-0.2C251.7,89.8,252.5,89.5,253,90.5z"/>
            <path id="XMLID_1975_" class="st2" d="M259,87c0.1-0.3,0.3-0.5,0-0.8c0.2-0.3,0.3-0.5,0-0.8c0.4-0.9,0.1-1.8,0.2-2.7
              c0.4-0.2,0.2-0.7,0.4-1.2c0.4,0.9-0.2,1.8,0.4,2.5c0,0.6-0.3,1.3,0.3,1.9c-0.4,0.5-1.3,0.9,0,1.4c0.2,0.4,0.4,0.7,0.5,1.1
              c-0.4,0.3-0.7-0.1-1.1,0c-0.2,0.2-0.3,0.5-0.6,0.6c-0.6-0.3-0.3-0.8-0.3-1.2C258.8,87.5,259.2,87.3,259,87z"/>
            <path id="XMLID_1974_" class="st9" d="M249,72.9c0-0.2,0-0.3,0-0.5c-0.4-0.4-0.5-0.9-0.7-1.4c-0.1-0.5-0.5-1-0.1-1.5
              c0.5-0.6,1-1,1.8-0.5c-0.2,1.1-0.3,2.2-0.5,3.3C249.5,72.6,249.5,73,249,72.9z"/>
            <path id="XMLID_1973_" class="st9" d="M247.3,88.1c-0.4,1.2-1,1.4-1.8,0.6c-0.6-0.6-1.1-1.1-1.7-1.7c0.1-0.8,0.6-0.3,0.9-0.2
              C245.5,87.3,246.6,87.3,247.3,88.1z"/>
            <path id="XMLID_1972_" class="st9" d="M244.6,95.1c-0.1-0.9,0.4-1.7,0.8-2.4c0.3,0.1,0.5,0.3,0.8,0.4c1.2,0.5,0.8,1,0,1.5
              C245.7,94.8,245.3,95.4,244.6,95.1z"/>
            <path id="XMLID_1971_" class="st9" d="M250,68.4c-0.8,0.2-1.4-0.1-1.3-0.9c0.1-0.7,0.7-1.2,1.4-1.4c0.3-0.1,0.1,0.5,0.2,0.7
              C250,67.2,250.1,67.8,250,68.4z"/>
            <path id="XMLID_1970_" class="st9" d="M254.1,88.6c0.3,0.8,0.7,1.7-0.8,1.6c-0.4-0.3-1.2,0-1.3-0.8
              C252.7,89.2,253.3,88.7,254.1,88.6z"/>
            <path id="XMLID_1969_" class="st16" d="M250.6,102.3c-0.1,0-0.3,0-0.4-0.1c-2.4-0.5-2.4-0.5-2.3,2c-0.6-1-0.4-2,0-3
              c1,0.3,2,0.5,3.1,0.8C250.9,102.3,250.7,102.3,250.6,102.3z"/>
            <path id="XMLID_1968_" class="st9" d="M248.4,93.7c-0.2,0-0.6,0.2-0.7,0.1c-0.2-0.3,0.1-0.5,0.3-0.6c0.7-0.2,1.2-1.4,2.2-0.6
              c0.4,0.3,0,0.3-0.1,0.4C249.6,93.5,249,93.6,248.4,93.7z"/>
            <path id="XMLID_1967_" class="st9" d="M249.8,89.1c0.1,0.1,0.5,0.1,0.2,0.4c-0.3,0.2-0.6,0.5-1,0.2c-0.4-0.2-0.7-0.5-1-0.8
              C248.6,87.8,249.2,88.8,249.8,89.1z"/>
            <path id="XMLID_1966_" class="st16" d="M247.3,88.1c-0.9-0.4-1.8-0.8-2.7-1.2c0-0.2,0-0.4,0.3-0.2c0.5,0.2,0.9,0.3,1.4,0.5
              c0.7,0.4,1.1,0.2,1.3-0.6C247.7,87.2,247.6,87.7,247.3,88.1z"/>
            <path id="XMLID_1965_" class="st9" d="M244.9,91.6c-0.7,0.2-1.4,0.4-2.1,0.5v0c0-0.3,0-0.5,0-0.8C243.5,91.4,244.2,91.3,244.9,91.6
              z"/>
            <path id="XMLID_1964_" class="st16" d="M253.5,69.5c-1,0.1-1.9-0.6-2.8-0.2c0.1-0.2,0.2-0.5,0.3-0.7c1,0.2,2,0.4,2.9,0.7
              C253.8,69.5,253.7,69.6,253.5,69.5z"/>
            <path id="XMLID_1963_" class="st16" d="M238.1,83.8c0.8,0.2,1.5,0.7,2.3,0.8c0.1,0.4-0.3,0.2-0.4,0.4c-0.8-0.3-1.6-0.5-2.2-1
              C237.9,83.9,238,83.9,238.1,83.8z"/>
            <path id="XMLID_1962_" class="st16" d="M247.1,101.6c-0.7-0.4-1.7,0.1-2.1-0.8c0.7-0.1,1.4,0.4,2.1,0.2
              C247.1,101.2,247.1,101.4,247.1,101.6z"/>
            <path id="XMLID_1961_" class="st16" d="M249.8,89.1c-0.6,0.1-1.2-1-1.9-0.1c-0.1-0.4,0.1-0.6,0.3-0.9c0.6,0.3,1.2,0.6,1.9,0.9
              C250,89,249.9,89,249.8,89.1z"/>
            <path id="XMLID_1960_" class="st16" d="M252,89.4c0.3,0.5,1,0.4,1.3,0.8c-0.1,0.1-0.2,0.1-0.2,0.2c-0.7-0.2-1.4-0.7-2.2-0.5
              C251.2,89.8,251.6,89.6,252,89.4z"/>
            <path id="XMLID_1959_" class="st109" d="M235.5,79.3c-0.5,0.5-1.1,1-1.6,1.6c-0.1-0.1-0.1-0.2,0-0.4c0.5-0.5,0.9-1,1.4-1.6
              C235.3,79,235.4,79.2,235.5,79.3z"/>
            <path id="XMLID_1958_" class="st16" d="M248.4,93.7c0.5-0.4,1.1-0.5,1.7-0.7c0.1,0.1,0.2,0.1,0.3,0.2c-0.5,0.4-1.1,0.6-1.7,0.7
              C248.6,93.9,248.5,93.8,248.4,93.7z"/>
            <path id="XMLID_1957_" class="st16" d="M244.6,95.1c0.5-0.2,1.1-0.3,1.6-0.5c0,0.1,0,0.2,0,0.2c-0.4,0.3-0.8,0.5-1.3,0.6
              C244.7,95.5,244.6,95.4,244.6,95.1L244.6,95.1z"/>
            <path id="XMLID_1956_" class="st16" d="M245,86.7c-0.1,0.1-0.2,0.2-0.3,0.2c-0.3,0-0.6-0.4-0.9,0.1c-0.6-0.3-0.2-0.5,0-0.8
              C244.2,86.3,244.6,86.4,245,86.7z"/>
            <path id="XMLID_1955_" class="st9" d="M251.3,92.2c0.4-0.2,0.6-1,1.2-0.2c-0.3,0.2-0.6,0.3-0.8,0.5
              C251.6,92.3,251.4,92.2,251.3,92.2z"/>
            <path id="XMLID_1954_" class="st16" d="M253.8,87.6c-0.4-0.3-0.3-0.8-0.5-1.1c0.1-0.1,0.1-0.3,0.2-0.3c0.3,0.3,0.3,0.8,0.5,1.1
              C254,87.4,253.9,87.5,253.8,87.6z"/>
            <path id="XMLID_1953_" class="st16" d="M250.1,77c-0.1-0.2,0-0.5-0.3-0.5c0.1-0.2,0.2-0.4,0.3-0.6c0.3,0.2,0.2,0.5,0.3,0.7
              C250.5,76.9,250.4,77,250.1,77z"/>
            <path id="XMLID_1952_" class="st16" d="M244.4,101c-2-0.4-4-0.9-5.9-1.3c-0.2-0.1-0.5-0.1-0.7,0.2c-0.5-0.1-0.4-0.5-0.3-0.8
              c2.1,0.5,4.2,0.9,6.3,1.4C244,100.6,244.5,100.4,244.4,101z"/>
            <path id="XMLID_1951_" class="st16" d="M235,94.2c0.4,0.6,0.2,1.3,0.4,2c-0.1,0.2-0.1,0.3-0.2,0.5c-0.5-0.6-0.2-1.5-0.5-2.2
              C234.8,94.4,234.8,94.2,235,94.2z"/>
            <path id="XMLID_1950_" class="st16" d="M239.5,97.5c-0.1,0.4-0.6,0.3-0.9,0.5c-0.1-0.1-0.2-0.2-0.3-0.2
              C238.7,97.3,239.1,97.5,239.5,97.5z"/>
            <path id="XMLID_1949_" class="st9" d="M250,18.6c0.7-0.9,1.6-1.3,2.7-1.6c0.9-0.7,2-0.8,3-1.1c0.5-0.1,1.1-0.2,1.6-0.4
              c0.2-0.1,0.3-0.2,0.5-0.2c0.4,0,0.9-0.3,1.3,0.2c0,3.2,0,6.4,0,9.5c0,0.4,0.1,0.8-0.5,1c-0.4,0.1-0.6-0.3-1-0.4
              c-0.3-0.2-0.6-0.2-0.8-0.4c-0.6-0.4-1.2-0.6-1.8-0.9l0,0c-0.4-0.4-1-0.6-1.5-1c-0.6-0.2-1.1-0.5-1.6-0.8c-1.1-0.6-2.2-1.1-3.3-1.8
              c-0.2-0.1-0.5-0.2-0.5-0.5C248.6,19.4,249.9,19.6,250,18.6z"/>
            <path id="XMLID_1948_" class="st110" d="M259.2,49.9c0-1.3,0-2.7,0.1-4c0.4-1.4-0.1-2.9,0.3-4.3c0.5,1.3,0.4,2.7,0.8,4
              c0-2.7,0-5.3,0-8c0.1,0,0.2,0,0.3,0c0,0.6,0,1.2,0,1.8c0.2,0.2,0.3,0.4,0.3,0.7c0,2.3,0.2,4.5-0.1,6.6c-0.2,0.4,0.2,0.2,0,0.2
              c0.1-0.7,0.6-0.9,1.3-0.9c0.6,0.2,0.8,0.8,1.6,0.8c-0.4,0-0.4-0.2-0.3-0.4c0.5-0.4,1.1-0.5,1.7-0.8c0.7-0.2,0.6-0.5,0.3-1
              c-0.1-0.5-0.2-1,0.2-1.5c0.3-0.3,0.7-0.3,1.1-0.1c0.4,0.2,0.6,0.7,0.8,1c-0.2,0.7-0.7,1.4-0.2,2.2c0.1,0.3-0.3,0.6-0.1,1
              c0.2,0,0.4,0,0.6,0c0.4,0.1,0.8-0.1,1.2-0.2c0.4-0.1,0.7-0.1,1.1-0.1c0.4,0,0.9,0,0.6,0.7c-0.4,0.3-0.8,0.6-1.3,0.6
              c-0.4,0.3-0.1,0.8-0.6,1.1c-0.4,0.1-0.7,0.2-1.1,0.2c-0.5-0.1-0.9,0.1-1.2,0.6c-0.6,1.2-1.6,1.5-2.8,1.3c-0.4-0.1-0.9-0.1-1.3-0.1
              c-0.5,0-1.1,0-1.2,0.8c-0.1,0.4-0.6,0.7-0.6,0.1C260.4,51.1,259.4,50.8,259.2,49.9z"/>
            <path id="XMLID_1947_" class="st111" d="M262.2,46.2c-1.4,0-1.3,1-1.3,2c-0.1,0-0.2-0.1-0.3-0.1c0-2.9,0-5.8,0-8.7
              c1.1,0,2.1,0.2,3-0.8c0.5-0.6,1.3-0.3,1.8,0.3c0.3,0.6,0.1,1.2-0.1,1.7c-0.3,0.3-0.5,0.2-0.5-0.3c-0.1,0.5,0.3,0.8,0.3,1.2
              c0,0.2,0,0.4-0.1,0.5c-0.3,0.4-0.7,0.5-1.1,0.7c-0.3,0.2-0.6,0.4-0.7,0.7c-0.1,0.2-0.2,0.4-0.3,0.6c-0.3,0.5,0.1,1,0.2,1.5
              c0,0.2-0.1,0.3-0.2,0.4C262.7,46.2,262.4,46.2,262.2,46.2z"/>
            <path id="XMLID_1946_" class="st26" d="M273.8,42.2c-0.1,0.1-0.2,0.2-0.3,0.3c-0.4,0-0.4,0.3-0.5,0.6c-0.1,0.2-0.3,0.3-0.5,0.4
              c-0.6,0.7-0.4,1.9-1.2,2.5c-0.1,0-0.2,0-0.2,0.1c-0.3,0.1-0.5,0-0.6-0.2c-0.2-1.4-1.5-2-2.3-3c-0.6-0.7-1.6-1.3-0.9-2.5
              c0.2,0,0.3,0,0.5,0l0,0c0.9,0.4,0.9-0.9,1.6-0.9c0,0,0.1-0.3,0.2-0.5c0.1-0.2,0.2-0.5,0.6-0.4c0.2,0.1,0.3,0.2,0.4,0.4
              c0.2,0.5-0.6,0.1-0.6,0.6c2-0.9,1.8,1,2.4,2c-0.1-1-0.5-1.8,0.2-2.6c0.1,0,0.1,0.1,0.2,0.1c0.2,0.4,0.4,0.9,0.4,1.4
              c0,0.4,0,0.8,0.4,1c0.1,0.1,0.2,0.2,0.2,0.3C274,41.9,274,42.1,273.8,42.2z"/>
            <path id="XMLID_1945_" class="st21" d="M267.4,40.3c-0.2,0.9,0.3,1.7,0.9,2.1c0.8,0.5,1.1,1.6,2.2,1.9c0.3,0.1,0.4,0.5,0.3,0.8
              c-0.2,0.5-0.1,0.8,0.4,1c0,0.1,0,0.1,0,0.2c-0.6,0.8-1.5,0.7-2.3,0.9c-0.4,0.1-0.7,0.3-1.1,0.3c-0.2,0.1-0.4,0.1-0.5,0.2
              c-0.5-0.5,0.3-1-0.1-1.4c-0.9-0.8-0.2-1.5,0.2-2.1c-0.3-0.4-0.3-1.1-1-1.1c-0.7-0.2-0.9-0.9-1.3-1.4c-0.1-0.3-0.1-0.5,0.1-0.8
              c0-0.6,0.2-1.2,0.3-1.8C266.3,39.1,267.1,39.2,267.4,40.3z"/>
            <path id="XMLID_1944_" class="st112" d="M277.6,19c0.3,0.3,0.7,0.6,0,0.8c-1,0.4-1.6-0.3-2.2-0.8c-0.4-0.3-0.7-0.6-1-1
              c-0.6-0.6-1.5-1-1.5-2c0.1-0.2,0.2-0.4,0.5-0.3c0.2,0.2,0.4,0.4,0.5,0.6c0.2,0.1,0.1,0.4,0.3,0.5c0.6,0.3,0.8,1.1,1.6,1.1
              C276.3,18.2,277,18.5,277.6,19z"/>
            <path id="XMLID_1943_" class="st113" d="M277.6,19c-0.8,0-1.5-0.2-1.9-1.1c0-0.1,0-0.2,0-0.3c-0.1-0.4-0.9-0.5-0.6-1
              c0.4-0.7,0.8,0.4,1.2,0.1c0.3,0,0.6,0.2,0.8,0.5c0.2,0.4,0.4,0.8,0.8,1.1C278.3,18.8,277.9,18.9,277.6,19z"/>
            <path id="XMLID_1942_" class="st114" d="M260.8,19.2c-0.6,0.9-0.5,1.9-0.5,2.9c0,2.8,0,5.6-0.3,8.4c0-0.7,0-1.5,0-2.2
              c0-2.6,0.1-5.2-0.1-7.8C259.9,19.7,260.5,19.6,260.8,19.2z"/>
            <path id="XMLID_1941_" class="st9" d="M257.5,12.7c0.5-0.4,1-0.8,1.4-1.2c0.2,0.1,0.3,0.2,0.3,0.4c0,0.7,0,1.4,0,2.1
              c0.2,0.2,0.2,0.4,0,0.5c-0.1,0.1-0.2,0.2-0.2,0.4c-0.1-0.1-0.2-0.1-0.3-0.2C258,14.3,257.8,13.5,257.5,12.7z"/>
            <path id="XMLID_1940_" class="st103" d="M259.3,11.9c-0.1-0.1-0.2-0.3-0.3-0.4c0.1-0.1,0.2-0.3,0.3-0.4c0.1-0.1,0.2-0.3,0.4-0.4
              c0.1-0.1,0.9,1.5,0.8,1.6c-0.3,0.3-0.7,0.5,0.1,0.6c0.4,0,0.1,0.4,0.1,0.7c0,0.2-0.2,0.5-0.4,0.2c-0.2-0.2-0.6,0.2-0.7-0.4
              C259.5,13,259.7,12.4,259.3,11.9z"/>
            <path id="XMLID_1939_" class="st115" d="M259.5,41.6c-0.1,1.4,0.3,2.9-0.3,4.3c0-3.5,0-7,0-10.5c0.6,1.1,0.2,2.3,0.3,3.4
              C259.6,39.8,259.5,40.7,259.5,41.6z"/>
            <path id="XMLID_1938_" class="st113" d="M274.6,14.1c0.3,0.3,0.6,0.5,0.8,0.8c-0.1,0.4,0.2,1-0.5,1c-0.4,0-0.8-0.3-0.8-0.9
              c0-0.5,0-1-0.4-0.1c-0.2,0.3-0.5-0.1-0.5-0.3c-0.1-0.3,0-0.6,0.3-0.6C273.9,14,274.2,14.1,274.6,14.1z"/>
            <path id="XMLID_1937_" class="st116" d="M272,38.1c-1,0.6-1.3-0.5-2-0.9c0-0.8-0.8-1.2-0.6-2.1c-0.1-0.1-0.1-0.3,0.1-0.4
              c0.3,0.5,0.7,1,1,1.4C270.7,37.2,271.4,37.6,272,38.1z"/>
            <path id="XMLID_1936_" class="st117" d="M274.4,17.9c1.1,0.5,1.7,2,3.2,1.9c-1.3,0.5-2.2,0-3.5-1.9
              C274.1,17.8,274.2,17.8,274.4,17.9z"/>
            <path id="XMLID_1935_" class="st118" d="M264.8,20c0-0.1-0.1-0.2-0.1-0.3c-0.3-0.5,0.1-0.7,0.3-1c0.1-0.1,0.2-0.2,0.2-0.3l0.1,0
              c0.6-0.1,0.7,0.6,1.1,0.8c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0.3,0.3,0.5,0.2,0.8c-0.2,0.1-0.3,0.2-0.5,0.3
              C265.7,20.7,265.4,19.9,264.8,20z"/>
            <path id="XMLID_1934_" class="st119" d="M270.8,28.7c0.1,0,0.2,0,0.3,0c-0.3,1.1,0.4,2.2-0.2,3.3c-0.5,0-0.5-0.3-0.4-0.6
              C270.7,30.5,269.9,29.5,270.8,28.7z"/>
            <path id="XMLID_1933_" class="st120" d="M259.4,33.6c-0.4-0.7-0.1-1.5-0.1-2.2c0.3,0.2,0.5,0.3,0.8,0.5c0.2,0,0.2,0.1,0.3,0.3
              C260.3,32.9,259.7,33.1,259.4,33.6z"/>
            <path id="XMLID_1932_" class="st121" d="M274.4,17.9c-0.1,0-0.2,0-0.4,0.1c-1-0.5-1.7-1.2-1.6-2.4c0.3,0,0.4,0.2,0.5,0.5
              C273.1,16.8,273.9,17.3,274.4,17.9z"/>
            <path id="XMLID_1931_" class="st122" d="M269.5,11.2c0.1,0.2,0.2,0.5,0.3,0.7c-0.2,0.1-0.4,0.2-0.6,0.3c-0.5,0.3-0.9,0.4-1.3-0.1
              c0.1-0.2,0.2-0.3,0.3-0.5C268.5,11.4,268.8,10.7,269.5,11.2z"/>
            <path id="XMLID_1930_" class="st123" d="M268.7,15.5c0.1,0.6-1.1,0.5-0.6,1.3c-0.2,0-0.5,0-0.6-0.1c-0.2-0.3-0.4-0.7,0-1
              c0.1-0.1,0.2-0.1,0.3-0.2C268.2,15.3,268.4,15.2,268.7,15.5z"/>
            <path id="XMLID_1929_" class="st124" d="M266.3,19.2c-0.7,0.2-0.8-0.4-1.1-0.8c0.2-0.4,0.6-0.6,1-0.4
              C266.8,18.3,266.2,18.8,266.3,19.2z"/>
            <path id="XMLID_1928_" class="st52" d="M269.5,11.2c-0.5-0.1-0.8,0.6-1.3,0.5c0.1-0.8,0.6-1.2,1.3-1.4
              C269.5,10.6,269.5,10.9,269.5,11.2z"/>
            <path id="XMLID_1927_" class="st125" d="M267.9,12.2c0.4,0,0.9,0,1.3,0.1c-0.4,0.9-1.1,0.6-1.6,0.4
              C267.2,12.5,267.7,12.3,267.9,12.2z"/>
            <path id="XMLID_1926_" class="st126" d="M270.5,31.4c0,0.2,0.1,0.5,0.4,0.6c-0.4,0.5-0.4,1.2-0.9,1.5c-0.2-0.1-0.1-0.4-0.2-0.5
              C270,32.5,270.3,31.9,270.5,31.4z"/>
            <path id="XMLID_1925_" class="st127" d="M264.8,20c0.7-0.3,1.1,0.1,1.5,0.6c0.1,0.2,0.2,0.6-0.3,0.4
              C265.5,20.7,265.2,20.3,264.8,20z"/>
            <path id="XMLID_1924_" class="st128" d="M278.1,22.5c0,0.1,0,0.2,0,0.3c0,0.2,0,0.4-0.1,0.5c-0.4-0.7-1.2-0.5-1.8-0.8
              C276.9,22.5,277.5,22.5,278.1,22.5z"/>
            <path id="XMLID_1923_" class="st129" d="M269.8,33c0.2,0.1,0.2,0.3,0.2,0.5c-0.1,0.5-0.6,0.8-0.5,1.3c0,0.1,0,0.2-0.1,0.4
              C268.8,34.4,269.7,33.8,269.8,33z"/>
            <path id="XMLID_1922_" class="st16" d="M259.2,15.5c-0.4-0.2-0.9,0.5-1.4,0c0.2-0.7,0.6-0.7,1.2-0.5c0,0,0,0.1,0,0.1
              C259.1,15.2,259.1,15.3,259.2,15.5z"/>
            <path id="XMLID_1921_" class="st130" d="M273,38.4c0.3-0.2,0.6-0.4,0.8-0.5c0,0.5-0.4,0.7-0.6,1.1c-0.2,0.1-0.3,0.1-0.5,0l-0.1,0
              C272.8,38.8,272.9,38.6,273,38.4z"/>
            <path id="XMLID_1920_" class="st131" d="M266.8,20.3c-0.2-0.2-0.3-0.5-0.2-0.8c0.2,0.2,0.7,0.1,0.6,0.6
              C267.2,20.2,266.9,20.3,266.8,20.3z"/>
            <path id="XMLID_1919_" class="st132" d="M268.7,15.5c-0.3,0-0.5-0.1-0.8-0.1c0.2-0.3,0.4-0.6,0.8-0.4
              C269,15.1,268.9,15.3,268.7,15.5z"/>
            <path id="XMLID_1918_" class="st16" d="M257.9,25.5c0.3,0.2,0.6,0.3,0.9,0.5c-0.1,0-0.1,0.1,0,0.1c-0.5,0.1-0.8-0.1-1.1-0.5
              C257.6,25.6,257.7,25.5,257.9,25.5z"/>
            <path id="XMLID_1917_" class="st133" d="M278.7,21.1c0.2,0.1,0.2,0.3,0.2,0.6c-0.2,0-0.6,0.1-0.6-0.2
              C278.2,21.1,278.5,21.1,278.7,21.1z"/>
            <path id="XMLID_1916_" class="st124" d="M265.2,18.7c0.1,0.5-0.5,0.6-0.5,1c-0.4-0.1-0.2-0.5-0.3-0.7
              C264.6,18.7,264.8,18.6,265.2,18.7z"/>
            <path id="XMLID_1915_" class="st26" d="M267.9,40.3c0.1-0.2-0.2-0.5,0-0.7c0.1-0.1,0.3,0,0.3,0.1C268.5,40,268.1,40.1,267.9,40.3
              L267.9,40.3z"/>
            <path id="XMLID_1914_" class="st134" d="M273,16c-0.2-0.2-0.4-0.3-0.5-0.5c0.4-0.5,0.6-0.1,0.8,0.2C273.2,15.8,273.1,15.9,273,16z"
              />
            <path id="XMLID_1913_" class="st135" d="M265.2,18.7c-0.3,0.1-0.5,0.2-0.8,0.3c0-0.6,0.4-0.6,0.8-0.6
              C265.2,18.5,265.2,18.6,265.2,18.7z"/>
            <path id="XMLID_1912_" class="st103" d="M259.2,14.6c0-0.2,0-0.4,0-0.5c0.2,0,0.6,0,0.6,0.3C259.8,14.8,259.4,14.6,259.2,14.6z"/>
            <path id="XMLID_1911_" class="st113" d="M274.1,16.7c-0.2-0.1-0.3-0.3-0.3-0.5c0.1-0.2,0.3-0.3,0.4-0.1
              C274.3,16.3,274.1,16.5,274.1,16.7z"/>
            <path id="XMLID_1910_" class="st136" d="M260.3,32.2c-0.1-0.1-0.2-0.2-0.3-0.3c0-0.2,0-0.4,0.3-0.3C260.6,31.7,260.6,32,260.3,32.2
              z"/>
            <path id="XMLID_1909_" class="st137" d="M295.9,45.4c-1,0.4-2.3,0.4-2.9,1.7c-0.5,0.2-0.3,0.8-0.6,1.2c-1.1,0.6-2.1,0.2-2.2-1.1
              c-0.1-0.6-0.2-1.2-0.3-1.8c-0.1-0.8,0.1-1.4,1.1-1.3l0,0.1c0.3,0.1,0.6,0.1,0.7,0.5c0.1,0.2,0.1,0.5,0.3,0.4c0.3-0.1,0-0.4,0-0.5
              c0-0.1,0-0.2,0.1-0.3c0.5-0.2,0.5-0.7,0.5-1.1c0.1,0,0.1,0,0.2,0c0.9-0.2,1.9-0.4,2.8,0c0.4,0.1,0.6,0.5,0.6,0.9
              C296.3,44.4,295.9,44.9,295.9,45.4z"/>
            <path id="XMLID_1908_" class="st138" d="M299.7,39c0,0.5-0.1,1,0.6,1.3c0.7,0.3,0.7,1.3,1.6,1.4c0,0.2,0,0.3,0,0.5
              c-0.2,0.3-0.3,0.6-0.3,1c-0.5,0.3-0.9,0.2-1.3-0.1c-0.2-1.4-0.8-2.4-2.2-2.9c-0.9-0.3-1.6-1-1.9-2c-0.1-0.1-0.1-0.2-0.2-0.3
              c0-0.6-0.2-1.3-0.3-1.9c0-0.2,0-0.4,0.2-0.5c0.1,0,0.1,0,0.2-0.1c0.6,0.5,0.5,1.3,0.8,1.9C297.5,38.6,298.7,38.6,299.7,39z"/>
            <path id="XMLID_1907_" class="st1" d="M296.2,37.9c0,0.1,0,0.2,0,0.2c-0.8,0-0.3,0.8-0.8,1.1c0-1,0-2,0-2.9c0-0.5,0-0.5,0.6-0.9
              c0,0.2,0,0.3,0,0.5C296.1,36.6,296,37.3,296.2,37.9z"/>
            <path id="XMLID_1906_" class="st139" d="M295.7,43.2c-0.9-0.5-1.9-0.1-2.8-0.3c1.1-0.8,2.2-0.6,3.3,0
              C296.1,43.2,295.9,43.1,295.7,43.2z"/>
            <path id="XMLID_1905_" class="st140" d="M292.4,42.4c-0.9-0.3-0.1-0.9-0.2-1.3c0.3,0,0.6-0.1,0.8,0.3
              C293.1,42,292.7,42.1,292.4,42.4z"/>
            <path id="XMLID_1904_" class="st141" d="M295.9,45.4c-0.4-0.6,0.2-0.9,0.3-1.4c0.2,0,0.2,0.2,0.3,0.3c0,0.2,0,0.3,0,0.5
              C296.3,45,296.1,45.2,295.9,45.4z"/>
            <path id="XMLID_1903_" class="st142" d="M296.5,44.3c-0.1-0.1-0.2-0.2-0.3-0.3c0-0.4-0.2-0.6-0.5-0.8c0.1-0.2,0.3-0.2,0.5-0.3
              C296.6,43.4,296.5,43.9,296.5,44.3z"/>
            <path id="XMLID_1902_" class="st1" d="M290.5,37c-0.1-0.2-0.2-0.3-0.1-0.4c0-0.1,0.2-0.2,0.2-0.2c0.1,0.1,0.2,0.2,0.1,0.3
              C290.8,36.8,290.7,36.9,290.5,37z"/>
            <path id="XMLID_1901_" class="st143" d="M272.5,43.3c0.2-0.1,0.3-0.2,0.5-0.3c0.1-0.1,0.2-0.1,0.2,0c0.4,0.3,0.4,0.5,0,0.8
              c-0.2,0.3-0.2,0.5,0,0.8c0.3,1.3,0.1,1.4-1.3,1.1C272.1,44.9,272,44,272.5,43.3z"/>
            <path id="XMLID_1900_" class="st144" d="M268.7,47c0.8-0.3,1.6-0.5,2.4-0.8c0.3,0.2,0.3,0.5,0.3,0.8c-0.3,0.2-0.6,0.4-0.8,0.5
              c-0.5-1-1.3,0.1-1.9-0.3C268.5,47.2,268.5,47.1,268.7,47z"/>
            <path id="XMLID_1899_" class="st145" d="M272.5,43.3c0.1,0.9-0.1,1.7-0.6,2.4c-0.1,0.3-0.3,0.3-0.6,0.2c0.2-0.9,0.7-1.6,0.7-2.5
              C272,43.2,272.3,43.1,272.5,43.3z"/>
            <path id="XMLID_1898_" class="st146" d="M272.8,38.9c0.2,0,0.3,0,0.5,0c0.2,0.6,0.4,1.2,0.6,1.8c0.2,0.3,0.2,0.6,0,0.9
              c-0.1,0-0.1-0.1-0.2-0.1c-0.4-0.2-0.4-0.7-0.6-1.1C273,40,272.6,39.5,272.8,38.9z"/>
            <path id="XMLID_1897_" class="st147" d="M276.5,40.6c-0.1-0.6,0.6-0.5,0.8-0.9c0.3-0.1,0.5-0.2,0.8-0.3c0.2,0.1,0.5,0.2,0.3,0.6
              C278.1,41.2,277.1,40.2,276.5,40.6z"/>
            <path id="XMLID_1896_" class="st22" d="M278.4,40c-0.1-0.2-0.2-0.4-0.3-0.6c0.3-0.3-0.1-0.5,0-0.8v0c0.5-0.2,1-0.1,1.4,0.3
              c0,0.1,0,0.1,0,0.2C279,39.2,278.8,39.7,278.4,40z"/>
            <path id="XMLID_1895_" class="st148" d="M291.6,44.6c-0.2-0.2-0.4-0.3-0.5-0.5c0.4-0.1,0.7-0.4,1.1,0c0,0.1,0,0.2,0,0.2
              C292.2,44.8,292,44.8,291.6,44.6z"/>
            <path id="XMLID_1894_" class="st149" d="M273.8,41.7c0-0.3,0-0.6,0-0.9c0,0.5,1.2,0.9,0,1.4C273.8,42,273.8,41.9,273.8,41.7z"/>
            <path id="XMLID_1893_" class="st150" d="M273.3,44.6c0,0.1,0,0.2-0.1,0.2c-0.4-0.3-0.2-0.7-0.2-1.1c0,0,0.1-0.1,0.1-0.1
              c0,0,0.1,0,0.1,0.1C273.3,44.1,273.3,44.3,273.3,44.6z"/>
            <path id="XMLID_1892_" class="st151" d="M273.2,43c-0.1,0-0.2,0-0.2,0c-0.1-0.2-0.2-0.4,0-0.6c0.2-0.2,0.4-0.1,0.5,0.1
              C273.4,42.6,273.3,42.8,273.2,43z"/>
            <path id="XMLID_1891_" class="st152" d="M279.5,38.9c-0.5,0-0.9,0-1.4-0.3c-0.2-0.9,0.8-1.3,0.7-2.2c0.2,0.7,0.5,1.5,0.7,2.2
              C279.5,38.8,279.5,38.9,279.5,38.9z"/>
            <path id="XMLID_1890_" class="st153" d="M278.4,36.3c-0.1,0.1-0.1,0.3-0.2,0.3c-0.2,0-0.3-0.1-0.3-0.3c0-0.1,0.1-0.2,0.2-0.3
              C278.2,36.2,278.3,36.2,278.4,36.3z"/>
            <path id="XMLID_1889_" class="st154" d="M271.1,35.4c0,0.4-0.2,0.7-0.5,0.8C270.6,35.8,270.6,35.5,271.1,35.4z"/>
            <path id="XMLID_1888_" class="st2" d="M260,83.5c0-1.6,0-3.2,0-4.8c0.1,0,0.2,0,0.3,0c0,1,0,1.9,0,2.9c0,0.6,0,1.3,0,1.9
              C260.2,83.5,260.1,83.5,260,83.5z"/>
            <path id="XMLID_1887_" class="st2" d="M301.9,80.5c-0.1,0.3-0.3,0.5-0.6,0.6C301.1,80.6,301.6,80.6,301.9,80.5L301.9,80.5z"/>
            <path id="XMLID_1886_" class="st67" d="M304.6,74.3c-0.1,0.3-0.2,0.5-0.3,0.8c-0.4-0.3-1-0.4-1.4-0.2c-0.6,0.3-1.2,0.3-1.8,0.2
              c-0.5-0.1-1.2-0.2-1.4,0.6c0,0.2-0.3,0.4-0.5,0.4c-1.4-0.2-2.8,0.5-4.2,0.4c-1.9,0-3.7,0.4-5.6,0.6c-2.1,0.3-4.2,0.9-6.4,0.8
              c-0.1,0-0.4-0.1-0.4-0.1c-0.3,1.7-1.6,0.5-2.4,0.8c-0.9,0.3-2,0.3-3,0.4c-2.1,0.2-4.4,0.1-6.4,0.5c-1.4,0.3-2.8,0.4-4.2,0.5
              c-1.6,0.2-3.2,0.6-4.9,0.3c0.9-0.6,1.4-1.5,2.8-1.8c2.8-0.5,5.5-0.1,8.3-0.3c0.4,0,0.9,0.1,1.3-0.2c0.8-0.6,1.7-0.4,2.6-0.1
              c0.3,0.1,0.6,0.3,0.9,0c1.9-2,4.3-1.7,6.8-1.7c2.1,0,4.2,0.4,6.3-0.5c0.6-0.3,1,0.4,1.6,0.3c0.6-0.1,0.9-0.1,1.1-0.8
              c0.2-0.8,0.7-1.2,1.6-0.6c0.2,0.1,0.4,0.4,0.5,0.1c0.5-1.1,1.5-0.7,2.4-0.7c1.8-0.1,3.5,0,5.3,0C303.6,74,304.1,74,304.6,74.3z"/>
            <path id="XMLID_1885_" class="st155" d="M278.4,89.2c-0.8,0.5-1.8,0.5-2.5,1.3c0,0-0.1,0.1-0.1,0.1c-0.6,0.3-1.2,0.5-1.8,0.7
              c-0.1,0-0.2,0-0.2,0c-1.6,0.7-3.4,0.8-5.1,1.1c-1.4,0.8-2.6,0.6-3.8-0.4c0-0.5,0.5-0.4,0.8-0.6c-0.4,0.1-0.8,0.3-1.1,0.4
              c-0.4,0-0.9,0.1-1-0.5c0-0.4,0.1-0.8,0.6-0.7c1.1,0.1,1.9-0.7,2.8-1.1c0.3-0.1,0.5-0.3,0.9-0.3c1.7,0,3.5-0.1,5.2,0
              C274.8,89.3,276.6,89.2,278.4,89.2z"/>
            <path id="XMLID_1884_" class="st9" d="M256.5,92.7c-0.4-1-0.1-1.4,1-1.4c0.5,0,1,0,1.5,0c0.6,0,0.4,0.5,0.4,0.8
              c-0.1,0.8,0.2,1.7-0.1,2.5c-0.1,0.1-0.1,0.2-0.1,0.2c-0.1,0.2-0.3,0.2-0.5,0.3c-0.6,0-1-0.4-1.3-0.8
              C257,93.8,256.6,93.3,256.5,92.7z"/>
            <path id="XMLID_1883_" class="st9" d="M258.9,87.7c0.4,0.3-0.2,0.8,0.2,1.1c0.1,0.1,0.2,0.2,0.3,0.4c0,0.5,0,1.1-0.2,1.6
              c-0.1,0.1-0.1,0.1-0.1,0.2c0,0.2-0.1,0.2-0.2,0.1c-0.5,0-1,0-1.4,0c-1.2,0.1-1.2-0.5-0.7-1.4C257.4,88.9,257.9,88,258.9,87.7z"/>
            <path id="XMLID_1882_" class="st156" d="M264.9,91.9c1.2,0.8,2.5,1,3.8,0.6c0.1,0,0.1,0.1,0.1,0.1c0,0-0.1,0.1-0.1,0.1
              c-1,0.8-2,0.7-3.1,0.3c-0.5-0.2-1.1-0.4-1.6-0.6c-1.3-0.4-2.5-0.9-3-2.3c0.1-0.4,0.1-0.4,0.6,0c0.5,0.7,1.1,1.3,2.1,1.4
              c0.3,0.3,0.7,0.3,1,0.3C264.7,91.7,264.9,91.7,264.9,91.9z"/>
            <path id="XMLID_1881_" class="st157" d="M272.7,92.1c0.3,0.1,0.7-0.1,1,0.4c-1.2,0-2.2,0.9-3.5,0.4c-0.3-0.1-0.5,0.1-0.8,0.3
              c-1,0.5-0.4-0.3-0.5-0.6C270.2,92.1,271.3,91.5,272.7,92.1z"/>
            <path id="XMLID_1880_" class="st158" d="M272.7,92.1c-1.3,0-2.5,0.3-3.8,0.6c-0.1,0-0.2,0-0.3,0c0-0.1,0-0.1,0-0.2
              c1.6-0.9,3.4-0.9,5.1-1.1C273.8,92.1,273,91.7,272.7,92.1z"/>
            <path id="XMLID_1879_" class="st159" d="M276,90.5c0.5,0.1,1-0.1,1.5-0.3c0.8-0.3,1.6-0.4,2.3,0.3c-0.2,0.3-0.5,0.3-0.8,0.2
              c-0.6-0.2-1.1-0.4-1.6,0.3c-0.4,0.5-0.9-0.1-1.3,0C275.8,90.9,275.8,90.7,276,90.5L276,90.5z"/>
            <path id="XMLID_1878_" class="st160" d="M277,100.8c-0.8,0.4-1.5,0.7-2.4,0.6c-0.2,0-0.5,0-0.6-0.2c-0.2-0.4,0.2-0.4,0.4-0.4
              c0.9-0.3,1.9-0.5,2.9-0.5l0,0C277.2,100.4,277.1,100.6,277,100.8z"/>
            <path id="XMLID_1877_" class="st161" d="M280.3,90.5c0.7-0.1,1.3,0.2,1.9,0.4c-0.7-1.3,0.7-0.8,1-1.2c0.1,0.7-0.4,1.1-0.8,1.6
              C281.7,91.3,280.8,91.5,280.3,90.5z"/>
            <path id="XMLID_1876_" class="st162" d="M269.5,103.5c-1,0.3-2,0.5-3,0.3c0.2-0.3,0.5-0.4,0.8-0.3c0.6-0.6,1.4-0.6,2.2-0.5
              c0.1,0.1,0.1,0.2,0.2,0.3C269.6,103.3,269.6,103.4,269.5,103.5z"/>
            <path id="XMLID_1875_" class="st163" d="M261.5,89.9c-0.2,0-0.4-0.3-0.6,0c-0.9,0.7-0.5-0.8-1.1-0.6c-0.2-0.1-0.4-0.2-0.5-0.3
              c0-0.1,0-0.2-0.1-0.3c0.1-0.3,0.2-0.5,0.6-0.5C260.2,89,261.1,89.2,261.5,89.9z"/>
            <path id="XMLID_1874_" class="st164" d="M258.7,94.9c0.2,0,0.3-0.1,0.5-0.1c0.1,0.1,0.2,0.2,0.3,0.3c0.2,0.2,0.4,0.5,0.3,0.8
              c-0.1,0.2-0.2,0.4-0.3,0.5c0.2,0.3,0.5,0.6,0.3,1.1c-0.2,0-0.4,0-0.6,0c0.1-0.6-0.3-1.1-0.5-1.6C258.8,95.6,258.7,95.2,258.7,94.9z
              "/>
            <path id="XMLID_1873_" class="st165" d="M259.2,102.7c-0.1-1.6-0.1-3.2,0-4.9C259.7,99.4,259.7,101,259.2,102.7z"/>
            <path id="XMLID_1872_" class="st164" d="M259,91.1c0.1-0.1,0.1-0.1,0.2-0.1c0.5,1.2,0.6,2.4,0.1,3.6c-0.3-1.1,0.2-2.2-0.3-3.3
              C259,91.2,259,91.1,259,91.1z"/>
            <path id="XMLID_1871_" class="st166" d="M259.8,97.5c-0.1-0.4-0.2-0.7-0.3-1.1c0.4,0,0.7-0.3,0.9-0.6c0.6,0.8-0.6,1.2-0.4,1.9
              c0,0-0.1,0-0.1,0C259.9,97.7,259.8,97.6,259.8,97.5z"/>
            <path id="XMLID_1870_" class="st16" d="M259.1,104.1c-0.8-0.1-1.7-0.2-2.4-0.5c0.1-0.2,0.2-0.2,0.4-0.3c0.6,0.1,1.2,0.3,1.8,0.4
              C259,103.8,259.5,103.7,259.1,104.1z"/>
            <path id="XMLID_1869_" class="st167" d="M267.3,103.5c-0.3,0.1-0.5,0.2-0.8,0.3c-0.4,0-0.7,0.1-1.1,0.3c-0.5-0.7,0.6-0.4,0.5-0.8
              c0.2-0.2,0.3-0.2,0.5,0C266.8,103.2,267.1,103.1,267.3,103.5z"/>
            <path id="XMLID_1868_" class="st168" d="M259.2,89.2c0.3-0.1,0.5-0.2,0.5,0.3c-0.2,0.4,0.1,1.1-0.5,1.4
              C259.2,90.2,259.2,89.7,259.2,89.2z"/>
            <path id="XMLID_1867_" class="st167" d="M269.5,102.7c-0.6,0-1.1,0-1.7,0C268.5,101.9,269,102.2,269.5,102.7L269.5,102.7z"/>
            <path id="XMLID_1866_" class="st167" d="M267.1,102.7c-0.6,0-1.2-0.1-1.7-0.1c0-0.1,0-0.1,0-0.2c0.6,0,1.1,0,1.7,0
              C267.1,102.5,267.1,102.6,267.1,102.7z"/>
            <path id="XMLID_1865_" class="st169" d="M276,90.5c0,0.2,0,0.4,0,0.5c-0.6,0-1.2,0.4-1.9,0.3C274.7,91,275.3,90.8,276,90.5z"/>
            <path id="XMLID_1864_" class="st95" d="M269.5,103.5c0-0.1,0-0.2,0-0.3c0.3-0.3,0.7-0.4,1.1-0.3c0.4,0,0.7,0,1.1,0
              C271,103.5,270.3,103.5,269.5,103.5z"/>
            <path id="XMLID_1863_" class="st166" d="M259.8,95.9c-0.1-0.3-0.2-0.5-0.3-0.8c0.2-0.1,0.4-0.3,0.6,0
              C260.3,95.4,260,95.7,259.8,95.9z"/>
            <path id="XMLID_1862_" class="st167" d="M270.6,102.9c-0.3,0.2-0.7,0.3-1.1,0.3c0-0.1,0-0.2,0-0.3c0-0.1,0-0.2,0-0.3l0,0
              C269.9,102.7,270.3,102.5,270.6,102.9z"/>
            <path id="XMLID_1861_" class="st170" d="M277.3,100.2c0.3-0.4,0.7-0.2,1.2-0.2C278.1,100.4,277.7,100.2,277.3,100.2L277.3,100.2z"
              />
            <path id="XMLID_1860_" class="st171" d="M266.5,103.2c-0.2,0-0.4,0-0.5,0c-0.2,0-0.3,0-0.7-0.1
              C265.8,102.9,266.2,102.8,266.5,103.2z"/>
            <path id="XMLID_1859_" class="st172" d="M276.2,53.9c0.2-0.1,0.4-0.2,0.5-0.3c0.2-0.4,0.3-0.9,0.8-1.1c0.1,0,0.2,0,0.3,0
              c0.9-0.6,1.3,0,1.5,0.8c0,0.1,0,0.3,0,0.4c0,0.3-0.5,0.2-0.6,0.5c-0.1,0.1-0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3
              c0,0.1,0,0.2,0,0.3c-0.2,0.6-0.3,1.1-0.4,1.7c-0.1,0.5,0,1.1-0.2,1.6c-0.1,0.5-0.4,0.8-0.8,0.7c0.4,0,1-0.1,1.4-0.6
              c0.3-0.3,0.6-0.6,0.5-1.1c0.1-0.8,0-1.5-0.2-2.2c-0.1-0.5-0.2-1.1,0-1.6c0.5-0.3,0.9,0,1.3,0.2c0.7,0.4,1.4,0.4,2.1,0.6
              c0.6,0.3,1.1,0.7,1.6,1.1c0.1,0.2,0.2,0.3,0.3,0.6c0.1-0.2,0-0.4,0-0.6c0-0.3-0.1-0.6,0-0.9c0.3-0.3,0.5-0.6,0.7-0.9
              c0.2-0.1,0.3-0.1,0.5-0.2c0.1,0,0.2,0,0.4,0c0.8,0.2,1.4,0.7,1.9,1.3c0.3,0.3,0.6,0.8,1.2,0.7c0.1,0,0.2,0,0.4,0
              c0.7,0.2,1.3-0.2,1.9-0.3c0.3,0,0.6,0,0.7,0.3c0.1,0.3-0.3,0.4-0.5,0.5c-0.1,0.1-0.1-0.1-0.1,0.1c0,0.1-0.1,0.1,0,0.1
              c0.2-0.1,0.4-0.2,0.7-0.1c0.3,0.2,0.9,0.3,0.6,0.8c-1,1.3,0.2,1.1,0.6,1.3c-0.1,0-0.5,0-0.5-0.5c0-0.5,0.4-0.5,0.8-0.6
              c0.6-0.1,1.2-0.2,1.8,0.2c0.2,0.4,0.1,0.8-0.1,1.2c-0.2,0.4-0.6,0.5-1,0.7c-0.2,0.1-0.4,0.1-0.6,0.1c-0.5,0-1,0.2-1.4,0.4
              c-0.5,0.2-1.1,0-1.6,0.3c-0.5,0.2-0.6,0.8-1.2,1c-0.4,0-0.6,0.3-0.9,0.3c-0.3-0.1-0.7,0-1,0c0.4,0,0.9-0.1,1.3,0.2
              c0.2,0.2,0.4,0.4,0.4,0.7c-0.1,0.2-0.2,0.4-0.3,0.5c-1.1,0.5-2.1,0.8-3.2,0c-0.1-0.1-0.2-0.2-0.2-0.3c-0.1-0.3,0-0.5,0.4-0.9
              c-0.6,0.3-0.5,0.7-0.7,1c-0.1,0.1-0.2,0.2-0.3,0.2c-0.7,0.3-1.3,0.7-2.1,0.5c-0.3-0.1-0.6-0.2-0.9-0.4c-0.5-0.6,0-1.4-0.3-2.1
              c-0.1-0.4-0.1-0.8-0.4-1c-0.1-0.1-0.2-0.1-0.3-0.2c-0.5-0.3-0.9,0.2-1.3,0.2c-0.4,0.1-0.7,0.2-1.1,0.3c-1.3,0.1-2.5-0.1-3.5-1.1
              c-0.1-0.6-0.5-0.8-1.1-0.6c-0.1,0-0.3,0-0.4,0c-0.4-0.1-0.6-0.3-0.6-0.6c0.2-0.4,0.5-0.7,0.3-1.2c0.4-0.8,0.2-1.7,0.7-2.5
              C275,53.8,275.7,54.4,276.2,53.9z"/>
            <path id="XMLID_1858_" class="st173" d="M289.8,55.7c-0.1,0-0.2,0-0.3,0c-1,0.2-0.9-0.8-1.2-1.2c-0.6-1.1-1.6-1.7-2.4-2.6
              c-0.2-0.1-0.5-0.1-0.4-0.5c0.5-0.2,0.6-0.9,1.6-0.8c-0.8-0.4-1.2-0.4-1.6,0c-0.3,0.3-0.7,0.2-1,0c-0.3-0.3,0.2-0.6,0.3-0.9
              c0.2-0.3,1-0.4,0.1-0.9c-0.4-0.3,0-0.6,0.4-0.6c0.8,0,1.6-0.1,2.4,0c0.8,0.1,1.4-0.1,1.4-1.2c0.5,2.3,1.6,3.2,3.8,3
              c0.3,0,0.5-0.2,0.4-0.5c-0.3-1.1,0.2-1.4,1.2-1.3c1.4,0,2.8,0,4.2,0c0.8,0,1.3-0.2,1.2-1.1c-0.1-1,0.4-1.1,1.2-1.1
              c1.2,0,2.3,0,3.5,0c1.1,0,2.5-0.3,2.3,1.6c0.4,0.6-0.2,1.1-0.4,1.6c-0.1,0.1-0.2,0.1-0.3,0.1c-0.5-0.5-1.3,0-1.7-0.6
              c-0.1-0.1,0,0.2-0.1,0.3c-0.2,0.4-0.3,1-0.6,1.4c-0.7,0.4-1-0.1-1.2-0.6c-0.3,0.2,0,0.5-0.1,0.8c0,1.7,0,1.8-1.7,2.3
              c-0.5,0.2-0.6,0.6-0.7,1c-0.1,0.4-0.1,0.9-0.7,0.8c-0.5-0.1-0.5-0.6-0.5-1c-0.1-0.8-0.1-1.6,0-2.3c-0.2,0.5,0.2,1.3-0.5,1.7
              c-0.2,0-0.3-0.2-0.4-0.3c-0.3-0.5-0.1-1.3-1-1.5c-0.3,0.4-0.5,0.9-0.9,1.1c-0.3,0.2-0.8,0.1-1,0.5c-0.2,0.3-0.3,0.5-0.7,0.7
              c-0.5,0.1-1,0.1-1.5,0c-0.3-0.1-0.6-0.3-0.8-0.6c-0.2-0.5-0.4-1-1-1.1c-0.5,0.1-0.2-1.2-1-0.5c-0.2,0.6-0.4,1.2,0.3,1.8
              C290.7,53.7,290.6,54.7,289.8,55.7z"/>
            <path id="XMLID_1857_" class="st174" d="M259.2,49.9c0.8,0.6,2,0.8,1.6,1.7c-0.2-1.5,1.5-0.8,2.2-0.7c1.5,0.1,2.8,0.5,3.3-1.5
              c0.2-0.7,0.9-0.3,1.3,0c-0.1,0.1-0.2,0.2-0.3,0.3c-0.1,0.3,0.1,0.5,0.3,0.6c2.7,1.5,2.9,1.9,2.5,4.9c-0.1,0.2-0.3,0.3-0.5,0.3
              c-0.6,0-1.2-0.1-1.8-0.2c-0.8-0.4-1.7-0.6-2.6-0.3c-0.6,0-0.9,0.7-1.5,0.6c-0.4-0.5-1.1-0.8-1.3-1.5c-0.1-0.3-0.4-0.5-0.8-0.5
              c-1,0-1.6-0.5-2.1-1.2c-0.3-0.4-0.1-0.8-0.2-1.2c-0.1-0.1-0.2-0.1-0.3-0.2l0-0.1c-0.1-0.2-0.2-0.4-0.2-0.7
              C258.9,50.2,259.1,50.1,259.2,49.9L259.2,49.9z"/>
            <path id="XMLID_1856_" class="st175" d="M274.6,54.1c-0.4,0.9,0.1,2-0.7,2.7c-0.2,0.3-0.5,0.4-0.8,0.5c-0.7-0.2-0.7,1.3-1.4,0.7
              c-0.4-0.3-0.6-0.9-1-1.4c-0.4-0.5-0.9-1.1,0.2-1.5c0.2-0.1-0.2-0.3-0.2-0.6c-0.1-0.7-0.1-1.3,0-2c0,0,0-0.1,0-0.1c0,0-0.1,0-0.1,0
              c-0.3-0.2-0.3-0.4-0.1-0.6c0.8-1.5,2.9-2.2,4.6-1.6c0.2,0.1,0.4,0.1,0.3,0.3c0,0.1-0.2,0.3-0.3,0.4c-0.4,0.1-0.7,0.4-0.6,0.9
              c0.1,0.3,0.3,0.5,0.6,0.5c0.5,0,0.6-0.5,0.9-0.8c0.2-0.2,0-0.6,0.5-0.6c0.2,0.5,0.1,1.1,0.1,1.6c0.1,0.8-0.8,0.6-1.3,0.6
              c-0.6,0-0.6,0.2-0.2,0.5C274.9,53.9,274.8,54,274.6,54.1z"/>
            <path id="XMLID_1855_" class="st176" d="M286,53.8c-0.2,0-0.4,0.1-0.5,0.1c-0.1,0.3-0.3,0.5-0.5,0.7c0.1,0.3,0.1,0.6,0.2,0.9
              c-0.1,0.1-0.3,0.2-0.5,0.1c-0.4-0.4-0.9-0.7-1.4-1c-0.1-0.1-0.3-0.2-0.4-0.4c-0.8-0.5-1.7-0.6-2.7-0.7c-0.6-0.2-1.1-0.4-1-1.2
              c0.7-0.1,1.5-0.2,2.2-0.3c0.4-0.1,0.7,0.2,1.1,0.3c1.1,0.3,2.1,0.6,3.2,0.9C285.9,53.2,286.1,53.4,286,53.8z"/>
            <path id="XMLID_1854_" class="st177" d="M306.2,49.2c-0.2-0.7,0.4-1,0.5-1.6c0.3-0.6,0.4-1.2,0.3-1.9c1.2,0.7,0.7,2.1,1,3.1
              c0.2,0.5,0.2,1.2,0.3,1.8c-0.1,0.6-0.2,1.3-0.3,1.9c-0.9-0.2-0.6-1-0.6-1.5c0-0.8-0.3-1.3-1.1-1.5
              C306.3,49.4,306.2,49.3,306.2,49.2z"/>
            <path id="XMLID_1853_" class="st178" d="M270.3,51.9c0,0.2,0,0.4,0.2,0.6c0.3,0.6,0.1,1.3,0.1,2c-0.1,0.3-0.1,0.7-0.7,0.7
              c-0.1-0.2-0.1-0.5-0.1-0.8c0.2-2-0.3-2.7-2.1-3.7c-0.8-0.4-0.8-0.4-0.5-0.9C268.3,50.5,269.7,50.6,270.3,51.9z"/>
            <path id="XMLID_1852_" class="st179" d="M283,54.1c0.1,0.1,0.1,0.3,0.2,0.4l0,0.1l-0.1,0c-1.4,0.3-2.4-0.6-3.6-1
              c-0.1,0.1-0.2,0-0.3-0.1c-0.3-0.6-0.4-1.3-1.3-1.1c0.3-1,0.9-0.4,1.4-0.3c0.2,0.5,0.6,0.8,1.1,1.1C281.2,53.4,282.1,53.9,283,54.1z
              "/>
            <path id="XMLID_1851_" class="st180" d="M277.6,52.4c-0.3,0.4-0.5,0.7-0.8,1.1c0-0.9,0-1.8-0.1-2.7c0-0.4,0.1-0.7,0.5-0.5
              c0.7,0.3,1.5,0.1,2.3,0.3c-0.4,0.6-0.8,0.8-1.4,0.5c-0.4-0.2-0.7,0-0.8,0.4C277,52,277,52.4,277.6,52.4z"/>
            <path id="XMLID_1850_" class="st181" d="M281.1,51.4c-0.9-0.2-1-0.9-0.8-1.6c0.3,0,0.5,0.2,0.8,0.4c0.4,0.3,0.8,0.6,1.3,0.8
              c0.3,0.2,0.8,0.1,0.7,0.7c-0.2,0.3-0.4,0.6-0.9,0.6C281.9,51.9,281.5,51.5,281.1,51.4z"/>
            <path id="XMLID_1849_" class="st182" d="M286,53.8c-0.1-0.2-0.2-0.3-0.3-0.5c-0.3-0.5-0.8-0.9-1.2-1.4c-0.1-0.2,0-0.4,0.1-0.5
              c0.3,0,0.5,0,0.8,0c0.2,0.1,0.4,0.2,0.5,0.3c0.7,0.2,0.7,0.8,0.8,1.4c0,0.3-0.2,0.4-0.4,0.6C286.2,53.7,286.1,53.8,286,53.8z"/>
            <path id="XMLID_1848_" class="st183" d="M284.6,51.4c0,0.1,0,0.3,0,0.4c-0.6,0.6-1.1,0.5-1.6-0.2c-0.3-0.2-0.6-0.3-0.8-0.5
              c0-0.2,0.1-0.3,0.3-0.3C283.2,51,283.9,51.2,284.6,51.4z"/>
            <path id="XMLID_1847_" class="st184" d="M274.6,54.1c0.1-0.1,0.2-0.2,0.3-0.3c0.5,0,0.9,0.1,1.4,0.1c0.2,0.3,0.2,0.6-0.2,0.6
              C275.6,54.3,275,54.5,274.6,54.1z"/>
            <path id="XMLID_1846_" class="st185" d="M282.4,50.8c-0.1,0.1-0.2,0.2-0.3,0.3c-0.6,0-0.9-0.6-1.3-0.8c-0.1-0.2-0.2-0.4,0-0.5
              C281.4,50.1,281.9,50.5,282.4,50.8z"/>
            <path id="XMLID_1845_" class="st4" d="M302.7,41.6c0.4,0.5,0.4,0.8,0.1,1.3C302.3,42.5,302.4,42.2,302.7,41.6z"/>
            <path id="XMLID_1844_" class="st186" d="M281.1,51.4c0.6,0,1.1,0.1,1.1,0.8c0.1,0.1,0.1,0.1,0.1,0.2c0,0.1-0.1,0.1-0.1,0.1
              c-0.3-0.2-0.5-0.4-0.8-0.5C281.3,51.7,281.2,51.5,281.1,51.4z"/>
            <path id="XMLID_1843_" class="st187" d="M268.7,49.2c0.2-0.3-0.2-1,0.6-1.1C269.2,48.6,269.6,49.2,268.7,49.2z"/>
            <path id="XMLID_1842_" class="st188" d="M292.4,48.2c0.1-0.4-0.4-1.2,0.6-1.2C293,47.5,292.9,48,292.4,48.2z"/>
            <path id="XMLID_1841_" class="st4" d="M307.3,43.8c-0.1,0.2-0.2,0.3-0.3,0.5c-0.4-0.3-0.2-0.7-0.2-1.1
              C307.5,43,307.3,43.5,307.3,43.8z"/>
            <path id="XMLID_1840_" class="st189" d="M280.8,49.7c0,0.2,0,0.4,0,0.5c-0.3-0.1-0.4-0.3-0.6-0.5C280.4,49.6,280.6,49.5,280.8,49.7
              z"/>
            <path id="XMLID_1839_" class="st190" d="M301.6,43.1c-0.5-0.5-0.1-0.7,0.3-1C301.9,42.5,302,42.8,301.6,43.1z"/>
            <path id="XMLID_1838_" class="st16" d="M246.3,6.8c0-0.1,0-0.2,0-0.2c0.4-0.5,0.9-0.8,1.6-0.6C247.4,6.4,246.9,6.7,246.3,6.8z"/>
            <path id="XMLID_1837_" class="st191" d="M306.5,49.2c1.1,0,1.5,0.5,1.4,1.5c0,0.5-0.2,1.2,0.2,1.7c0,2.3-0.1,4.5-0.5,6.7
              c-0.9,0.3-1.2-0.2-1.4-0.9c-0.1-0.5-0.1-1.1-0.8-1.2c-0.7,0-0.9,0.4-1.1,0.9c-0.4,1.2-1.9,1.4-2.8,0.4c-0.2-0.2-0.3-0.5-0.5-0.6
              c0.3,0.6,0.8,1.1,1.5,1.5c0.5,0.2,0.9,0.6,0.3,1.2c-1.2,0.1-1.8-0.8-2.5-1.5c-0.3-0.5-0.7-0.5-1,0c-0.4,0.4-0.7,0.5-0.8-0.2
              c-0.1-0.4,0.1-0.7,0.2-1c-0.2,0.6-0.5,1.2-1.2,1c-0.7-0.2-0.8-0.8-0.7-1.4c0-0.2,0.1-0.4,0.2-0.6c0.1-0.2,0.2-0.3,0.3-0.5
              c0.2-0.3,0.4-0.5,0.5-0.9c0.1-0.7-0.1-1.4-0.2-2.1c0-0.2,0-0.4,0.2-0.5c0.4-0.4,0.5-0.9,0.5-1.5c0-0.5,0.1-1.1,1.1-1.2
              c-1.4,1.4-0.3,2.8-0.5,4.3c0.3-0.1,0.4-0.2,0.4-0.3c-0.1-1.3,0.3-2.1,1.9-1.8c0.4,0.1,0.6-0.2,0.6-0.7c0-0.5,0-1,0-1.5
              c0.3-0.3,0-0.8,0.3-1.1c0.8,0,0.4,1.4,1.4,1.1c0.1-0.2,0.3-0.2,0.5-0.1c0.5,0.4,1.1,0.7,1.7,0.9c0.1,0,0.3,0,0.3-0.2
              c0.1-0.4,0-0.8,0.1-1.2C306.2,49.5,306.3,49.4,306.5,49.2z"/>
            <path id="XMLID_1836_" class="st192" d="M302.7,60.6c0.3-0.2,0.3-0.6,0.1-0.6c-1.2-0.3-1.6-1.5-2.6-2.2c0.6-0.3,1-0.1,1.3,0.2
              c1.3,1.2,2.1,1,2.6-0.7c0.3-0.9,1-0.4,1.6-0.5c0.6-0.1,0.8,0.2,0.8,0.8c-0.1,0.8,0,1.6,1.1,1.6c-0.1,0.6-0.2,1.3-0.3,1.9
              c-0.1,1.3-0.4,2.6-0.9,3.8c-0.2,0.4-0.4,0.8-1,0.6c-0.8-1.3-1.4-2.7-2.6-3.7C302.5,61.6,302.5,61,302.7,60.6z"/>
            <path id="XMLID_1835_" class="st193" d="M306.2,64.9c0.2-1.3,0.7-2.6,1.1-3.8c0.1,0.4-0.1,0.8,0.3,1.1c0.2,0.3,0.2,0.7,0,1
              c-0.1,0-0.2,0-0.2,0C306.7,63.6,307.1,64.7,306.2,64.9z"/>
            <path id="XMLID_1834_" class="st194" d="M307.5,63.2c0-0.3,0-0.7,0-1c0.1,0.1,0.2,0.2,0.3,0.3c0,0.4,0,0.7,0,1.1
              c-0.1,0-0.2,0-0.3,0.1C307.6,63.4,307.6,63.3,307.5,63.2z"/>
            <path id="XMLID_1833_" class="st195" d="M305.9,66.8c0.2,0.3,0.2,0.5,0,0.8c-1.3-0.3-2.3,0.5-3.4,0.8c-0.2,0-0.4,0.2-0.4,0.3
              c-0.5,1.5-1.7,1.1-2.8,1.1c-2.3,0-4.5-0.1-6.8,0c-1.7,0.1-3.4,0.5-5.1,0.8c-0.1,0-0.3,0.1-0.4,0.2c-1,1.6-2.6,1.1-4,1.2
              c-2.4,0-4.9-0.2-7.2,1.1c-0.7,0.4-1.9-0.2-2.7-0.7c-0.7-0.4-1.1-0.2-1.4,0.3c-0.7,1-3.2,1.9-4.1,1.3c-0.9-0.6-1.7-0.4-2.6-0.2
              c-0.6,0.1-0.3,0.1-0.1,0.5c0.2,0.4-0.2,1-0.7,0.9c-1.3-0.4-2.6,0-3.9-0.3c-0.2-0.2-0.1-0.5,0-0.7c0.1-0.1,0.2-0.2,0.2-0.3
              c0.4-0.3,0.7-0.8,1-1.2c0.2-0.2,0.4-0.3,0.6-0.4c0.3-0.1,0.5-0.2,0.7-0.5c0.1-0.2,0.3-0.3,0.6-0.4c0.5-0.2,0.8-0.7,1.3-0.9
              c0.4-0.2,0.3-0.8,0.7-1c0.8-0.9,1.6-1.4,3-0.8c1.8,0.8,3.5-0.3,5.1-1c0.4-0.2,0.8-0.5,1.3-0.4c3.3,0.3,6.5-0.7,9.8-0.8
              c0.6,0,1.2-0.1,1.7-0.5c1.1-0.8,2.4-1,3.7-0.9c1.1,0,2.2,0,3.2,0c0.9,0,1.7-0.1,2.5-0.5c1-0.5,2.1-0.3,3.2-0.2
              c1.2,0.2,2.3,0.1,3.2-0.7c0.3-0.4,0.5,0,0.7,0.1c0.7,0.5,1.2,1.2,1.9,1.6C305.3,65.6,305.8,66.1,305.9,66.8z"/>
            <path id="XMLID_1832_" class="st196" d="M260.6,74c-0.1,0.2-0.2,0.5-0.3,0.7c-0.2,0.4-0.4,0.8-0.7,1.1c-0.4,0.5-0.3-0.1-0.4-0.2
              c0-0.2,0.1-0.4,0.1-0.6c0.2-0.2,0.2-0.6,0.4-0.8C259.9,74,260.2,73.7,260.6,74z"/>
            <path id="XMLID_1831_" class="st197" d="M305.9,66.8c-0.6-0.1-0.6-1-1.3-1.1c-0.3-0.3-0.3-0.6-0.1-1c0.7-0.3,0.6,0.6,1,0.7
              c0.4,0,0.5-0.3,0.7-0.5c0.6-0.4,0.4-1.4,1.1-1.6c-0.1,1.2-0.8,2.1-1,3.2C306.2,66.6,306.1,66.7,305.9,66.8z"/>
            <path id="XMLID_1830_" class="st16" d="M245.8,55.4c-0.1,0.2-0.2,0.4-0.2,0.6c-0.2-1.4-0.4-2.9-0.5-4.3c0.1-0.1,0.1-0.3,0.2-0.3
              C245.6,52.6,245.7,54,245.8,55.4z"/>
            <path id="XMLID_1829_" class="st16" d="M235.7,49.2c0.7-0.6,1.3-1.3,2.1-1.7c0.1,0,0.1,0.1,0.1,0.1c0,0.1,0,0.1-0.1,0.1
              c-0.4,0.8-1.2,1.2-1.9,1.7C235.9,49.4,235.8,49.3,235.7,49.2z"/>
            <path id="XMLID_1828_" class="st198" d="M245.2,51.3c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1-1.2-0.3-2.3-0.4-3.5c0.1,0,0.2,0,0.3,0
              C244.9,49.2,245.3,50.2,245.2,51.3z"/>
            <path id="XMLID_1827_" class="st16" d="M226,57.8c-0.1-0.1-0.2-0.2-0.3-0.3c0.6-0.6,1.2-1.2,2-1.6c0.1,0,0.2,0,0.1,0.2
              C227.4,56.8,226.7,57.3,226,57.8z"/>
            <path id="XMLID_1826_" class="st16" d="M235.7,49.2c0.1,0.1,0.2,0.2,0.3,0.2c-0.6,0.5-1.2,1-1.8,1.5c-0.1-0.1-0.1-0.1-0.1-0.2
              c0-0.1,0-0.1,0.1-0.1C234.5,49.9,235.2,49.7,235.7,49.2z"/>
            <path id="XMLID_1825_" class="st16" d="M229.4,54.6c0.4-0.6,0.9-1.1,1.6-1.4c0.1-0.1,0.3-0.1,0.4,0c-0.6,0.5-1.1,1.2-1.9,1.5
              l-0.1,0L229.4,54.6z"/>
            <path id="XMLID_1824_" class="st16" d="M229.4,54.6c0.1,0,0.1,0.1,0.1,0.1c-0.5,0.5-1,1.1-1.6,1.4c0-0.1,0-0.1-0.1-0.2
              C228.2,55.4,228.6,54.9,229.4,54.6z"/>
            <path id="XMLID_1823_" class="st16" d="M241.1,44.8c0,0.1,0,0.1,0,0.2c-0.2,0.6-0.8,0.9-1.3,1.3c-0.3,0.1-0.3,0-0.3-0.3
              C240.1,45.6,240.6,45.2,241.1,44.8z"/>
            <path id="XMLID_1822_" class="st16" d="M231.4,53.2c-0.1,0-0.3,0-0.4,0c0.5-0.4,1-0.9,1.5-1.3C232.6,52.7,231.8,52.8,231.4,53.2z"
              />
            <path id="XMLID_1821_" class="st16" d="M234.1,50.7c0,0.1,0,0.2,0,0.3c-0.4,0.4-0.7,0.9-1.4,0.9C233,51.2,233.5,50.9,234.1,50.7z"
              />
            <path id="XMLID_1820_" class="st16" d="M227.4,59.8c0,0.1,0,0.1,0,0.2c-0.4,0-0.8,0-1.1-0.3c0-0.2,0-0.3,0-0.5
              C226.7,59.3,227.1,59.4,227.4,59.8z"/>
            <path id="XMLID_1819_" class="st9" d="M243.3,45.7c-0.4,0.2-0.8,0.2-1-0.3c0.4-0.4,0.7,0.1,1,0C243.4,45.5,243.4,45.5,243.3,45.7
              C243.4,45.7,243.3,45.7,243.3,45.7z"/>
            <path id="XMLID_1818_" class="st16" d="M237.9,47.7c0-0.1,0-0.2,0-0.2c0.3-0.2,0.5-0.5,0.8-0.7c0.2-0.1,0.3-0.1,0.4,0.1
              C238.8,47.2,238.4,47.6,237.9,47.7z"/>
            <path id="XMLID_1817_" class="st16" d="M239.1,46.8c-0.1,0-0.3,0-0.4-0.1c0.2-0.3,0.5-0.6,0.9-0.8c0.1,0.1,0.2,0.2,0.3,0.3
              C239.6,46.5,239.5,46.8,239.1,46.8z"/>
            <path id="XMLID_1816_" class="st9" d="M243.3,45.7c0-0.1,0-0.2,0-0.3c0.3-0.1,0.4-0.6,0.8-0.5c0,0.1,0,0.2,0,0.3
              C243.8,45.4,243.7,45.7,243.3,45.7z"/>
            <path id="XMLID_1815_" class="st16" d="M228.1,70c-0.1-1.6-1.1-3-1.3-4.6c-0.2-0.3,0-0.3,0.2-0.3c0.5,1.5,1.1,3.1,1.6,4.6
              C228.5,69.8,228.3,69.9,228.1,70z"/>
            <path id="XMLID_1814_" class="st16" d="M245.7,69.7c-0.5,0.9-1.5,1.4-2.1,2.2c-0.2,0.2-0.4,0.1-0.5-0.1c0.9-0.8,1.8-1.6,2.7-2.4
              C245.7,69.5,245.7,69.6,245.7,69.7z"/>
            <path id="XMLID_1813_" class="st199" d="M239.1,76c-1,0.7-1.5,2-2.9,2.3c0.8-0.8,1.6-1.6,2.4-2.3C238.8,75.8,239,75.8,239.1,76z"/>
            <path id="XMLID_1812_" class="st16" d="M245.5,67.3c-0.1,0.1-0.2,0.1-0.3,0.2c-0.8-0.3-1.6-0.5-2.2-1c0.1-0.1,0.2-0.2,0.3-0.2
              C244,66.6,244.8,66.7,245.5,67.3z"/>
            <path id="XMLID_1811_" class="st16" d="M241.4,73.8c-0.4,0.5-0.8,1-1.4,1.3c-0.1,0-0.2-0.1-0.2-0.2c0.4-0.6,0.9-1.1,1.5-1.4
              C241.5,73.6,241.5,73.7,241.4,73.8z"/>
            <path id="XMLID_1810_" class="st16" d="M241.4,73.8c0-0.1,0-0.2,0-0.4c0.4-0.6,1-1.1,1.7-1.4C242.8,72.9,242,73.3,241.4,73.8z"/>
            <path id="XMLID_1809_" class="st16" d="M235.2,63.3c0.1-0.1,0.2-0.2,0.3-0.2c0.6,0.2,1.3,0.3,1.6,0.9l0,0
              C236.3,64.1,235.8,63.6,235.2,63.3z"/>
            <path id="XMLID_1808_" class="st16" d="M238.7,64.4c0.6,0.3,1.3,0.2,1.6,0.9l0,0c-0.8,0.2-1.3-0.4-1.9-0.6
              C238.4,64.5,238.6,64.4,238.7,64.4z"/>
            <path id="XMLID_1807_" class="st16" d="M240.3,65.2L240.3,65.2c0.8-0.1,1.3,0.4,1.9,0.7c0,0.2-0.2,0.2-0.3,0.2
              C241.4,65.9,240.7,65.9,240.3,65.2z"/>
            <path id="XMLID_1806_" class="st16" d="M239.9,74.9c0.1,0,0.1,0.1,0.2,0.2c-0.2,0.4-0.5,0.7-0.9,0.9c-0.2,0-0.3,0-0.5-0.1
              C239,75.5,239.3,75,239.9,74.9z"/>
            <path id="XMLID_1805_" class="st16" d="M238.7,64.4c-0.1,0.1-0.2,0.2-0.3,0.2c-0.5-0.2-1.1-0.1-1.3-0.7c0,0,0,0,0,0
              C237.7,63.7,238.2,64.2,238.7,64.4z"/>
            <path id="XMLID_1804_" class="st16" d="M226,63.5c0.1-0.1,0.2-0.2,0.3-0.3c0.4,0.3,0.3,0.8,0.5,1.1c-0.1,0.1-0.1,0.3-0.2,0.3
              C226.4,64.3,226.2,63.9,226,63.5z"/>
            <path id="XMLID_1803_" class="st16" d="M242,66.1c0.1-0.1,0.2-0.2,0.3-0.2c0.3,0.1,0.7,0.2,1,0.4c-0.1,0.1-0.2,0.1-0.3,0.2
              C242.6,66.4,242.3,66.3,242,66.1z"/>
            <path id="XMLID_1802_" class="st16" d="M226.5,64.6c0.1-0.1,0.2-0.2,0.2-0.3c0.1,0.3,0.2,0.5,0.3,0.8c-0.1,0.1-0.2,0.2-0.2,0.3
              C226.5,65.2,226.5,64.9,226.5,64.6z"/>
            <path id="XMLID_1801_" class="st9" d="M235.7,38.6c0.8-0.3,1.4,0.1,2.1,0.3c0.2,0.1,0.8,0.4,0,0.6c-0.1,0.2-0.3,0.1-0.5,0.1
              c-0.3-0.3-0.8-0.3-1.1-0.6c-0.1,0-0.2,0-0.3,0C235.9,38.9,235.7,38.8,235.7,38.6z"/>
            <path id="XMLID_1800_" class="st16" d="M241.6,41.3c-0.2,0-0.3,0.1-0.5,0.1c-0.6-0.3-1.4-0.4-1.8-1l0,0
              C240.2,40.4,240.9,40.9,241.6,41.3z"/>
            <path id="XMLID_1799_" class="st16" d="M239.2,40.4L239.2,40.4c-0.9,0-1.6-0.5-2.3-0.9c0.1-0.2,0.3-0.2,0.5-0.1
              c0.1,0,0.3,0,0.4,0.1C238.2,40,239,39.8,239.2,40.4z"/>
            <path id="XMLID_1798_" class="st16" d="M235.7,38.6c0.1,0.1,0.2,0.2,0.3,0.3c-0.8,0.3-1.3-0.4-1.9-0.6c0-0.2,0-0.4,0.3-0.2
              C234.9,38.3,235.3,38.4,235.7,38.6z"/>
            <path id="XMLID_1797_" class="st16" d="M234.4,38.1c-0.1,0.1-0.2,0.2-0.3,0.2c-0.4-0.1-0.7-0.4-1.1-0.2c0-0.3,0.4-0.3,0.5-0.5
              C233.8,37.8,234.1,37.9,234.4,38.1z"/>
            <path id="XMLID_1796_" class="st16" d="M237.5,39.4c-0.2,0-0.3,0.1-0.5,0.1c-0.4,0-0.7-0.1-0.6-0.6C236.7,39,237.1,39.1,237.5,39.4
              z"/>
            <path id="XMLID_1795_" class="st16" d="M259.2,50c-0.1,0.1-0.1,0.3-0.2,0.4c-1.9-1-3.8-1.9-5.6-2.9c0-0.2,0-0.4,0.3-0.2
              C255.4,48.2,257.3,49.1,259.2,50z"/>
            <path id="XMLID_1794_" class="st9" d="M252.7,37.9c-0.1-0.8,0.6-0.9,1-1.3c0.5-0.7,0.9-0.5,1.2,0.2c0,0.3-0.3,0.5-0.6,0.7
              c-0.2,0.1-0.4,0.2-0.7,0.2C253.4,37.7,253.1,38.1,252.7,37.9z"/>
            <path id="XMLID_1793_" class="st16" d="M253.6,47.3c-0.1,0.1-0.2,0.2-0.3,0.2c-0.6-0.3-1.5-0.4-1.9-1.1l0-0.1
              C252.3,46.3,252.9,46.9,253.6,47.3z"/>
            <path id="XMLID_1792_" class="st200" d="M248.9,40.2c-0.5,0.3-1.1,0.5-1.6,0.8c-0.1-0.1-0.2-0.2-0.2-0.4c0.2-0.8,0.7-0.9,1.4-0.8
              C248.8,39.9,249,40,248.9,40.2z"/>
            <path id="XMLID_1791_" class="st16" d="M248.8,45.2c-0.7-0.3-1.6-0.4-2.1-1.2c0.9,0.1,1.7,0.6,2.5,1.2
              C249.1,45.3,249,45.3,248.8,45.2z"/>
            <path id="XMLID_1790_" class="st9" d="M252.9,36.4c-0.3,0-0.4-0.2-0.3-0.4c0-0.4,0.3-0.6,0.6-0.6c0.2,0,0.4,0.1,0.3,0.3
              C253.4,36.1,253.1,36.3,252.9,36.4z"/>
            <path id="XMLID_1789_" class="st16" d="M251.4,46.3L251.4,46.3c-0.6,0.1-1.1-0.2-1.6-0.6c0.1-0.1,0.1-0.2,0.3-0.2
              C250.5,45.6,251.1,45.8,251.4,46.3z"/>
            <path id="XMLID_1788_" class="st201" d="M256.9,35.7c0.1,0,0.3,0,0.4,0c-0.1,0.8-0.8,0.7-1.4,1.1C255.9,35.9,256.7,36.1,256.9,35.7
              z"/>
            <path id="XMLID_1787_" class="st202" d="M252.7,37.9c0.3-0.2,0.5-0.3,0.8-0.5c0.2,0.1,0.3,0.2,0.3,0.4c-0.4,0.2-0.9,0.4-1.3,0.6
              c-0.3,0.1-0.3,0-0.3-0.2C252.4,38.1,252.6,38,252.7,37.9z"/>
            <path id="XMLID_1786_" class="st203" d="M254.3,37.3c0.2-0.2,0.4-0.4,0.6-0.5c0.2-0.1,0.5-0.1,0.8-0.2c-0.1,0.6-0.6,0.6-1,0.8
              C254.5,37.4,254.4,37.4,254.3,37.3z"/>
            <path id="XMLID_1785_" class="st16" d="M252.2,38.2c0.1,0.1,0.2,0.2,0.3,0.2c-0.3,0.2-0.7,0.7-0.9,0.3
              C251.4,38.3,251.9,38.2,252.2,38.2z"/>
            <path id="XMLID_1784_" class="st204" d="M250,45.5c-0.1,0.1-0.2,0.2-0.3,0.2c-0.4-0.1-0.7-0.2-0.9-0.5c0.1,0,0.3,0,0.4,0
              C249.5,45.3,249.8,45.4,250,45.5z"/>
            <path id="XMLID_1783_" class="st205" d="M250,39.5c0.1-0.2,0.2-0.4,0.3-0.6c0.2,0,0.5,0,0.8,0.1C250.8,39.4,250.4,39.5,250,39.5z"
              />
            <path id="XMLID_1782_" class="st16" d="M248.9,40.2c-0.1-0.1-0.2-0.2-0.3-0.2c-0.1-0.1-0.1-0.1,0-0.1c0,0,0.1,0,0.1,0
              c0.3-0.1,0.6-0.4,1-0.1C249.6,40,249.3,40.2,248.9,40.2z"/>
            <path id="XMLID_1781_" class="st206" d="M247.3,40.7c0,0.1,0,0.2,0,0.3c-0.3,0.1-0.5,0.2-0.8,0.4c-0.1-0.1-0.2-0.2-0.3-0.2
              C246.4,40.6,246.8,40.5,247.3,40.7z"/>
            <path id="XMLID_1780_" class="st16" d="M257.9,35.7c0-0.7,0.4-0.7,0.9-0.5C258.6,35.5,258.3,35.6,257.9,35.7z"/>
            <path id="XMLID_1779_" class="st16" d="M254.3,37.3c0.1,0,0.3,0,0.4,0c-0.3,0.2-0.6,0.3-0.9,0.5c-0.1-0.1-0.2-0.3-0.3-0.4
              C253.8,37.4,254,37.3,254.3,37.3z"/>
            <path id="XMLID_1778_" class="st16" d="M224.7,25.2c0.3-0.2,0.2-0.6,0.2-0.9c0.4,1.3,0.2,2.6,0.5,3.9c-0.1,0.2-0.2,0.4-0.3,0.6
              C224.7,27.6,225.1,26.3,224.7,25.2z"/>
            <path id="XMLID_1777_" class="st9" d="M247.3,40.7c-0.3,0.1-0.7,0.3-1,0.4c-0.3,0.1-0.5,0.2-0.8,0.3c0.1-1.2,1.3-1.3,2-1.9
              c0.3-0.3,0.8-0.4,0.7-0.9c0.1-0.1,0.2-0.2,0.3-0.4c-0.1,0.1-0.2,0.3-0.3,0.4c-0.3-0.4-0.7-0.9-0.1-1.2c0.5-0.3,1.1-0.2,1.7,0.1
              c0.5,0.3,0,0.5-0.1,0.7c-0.3,0.5-1.1,0.7-0.9,1.5c0,0.1,0,0.1-0.1,0.2C248.2,40.1,247.5,40,247.3,40.7z"/>
            <path id="XMLID_1776_" class="st16" d="M244.7,31.2c0-0.5-0.2-1,0.2-1.5C244.9,30.2,245,30.8,244.7,31.2z"/>
            <path id="XMLID_1775_" class="st207" d="M233.8,80.5c0,0.1,0,0.2,0,0.4c0.5,0.4-0.1,1.3,0.8,1.6c0.1,0.1,0.1,0.1,0.1,0.2
              c0,0.1,0,0.1-0.1,0.1c-0.5,0.1-0.9,0.3-1.4,0.5c-0.3,0.1-0.2,0.3-0.2,0.5c-0.1,0.1-0.2,0.1-0.3,0c0-0.4-0.2-0.5-0.6-0.6
              c-0.4,0-0.8-0.3-0.9-0.7c-0.1-1.1-1-1.3-1.8-1.5c0-0.2,0-0.4,0.3-0.2c0.8,0.1,1.6,0.5,2.1-0.5c0.1-0.1,0.2-0.2,0.3,0
              C232.8,80.3,233.3,80.4,233.8,80.5z"/>
            <path id="XMLID_1774_" class="st105" d="M232.3,80.2c-0.1,0-0.2,0-0.3,0c-0.4-1.1-0.8-2.2-1.2-3.3c-0.1,0-0.2-0.1-0.2-0.2
              c0.1-0.2,0.2-0.3,0.4-0.4C231.6,77.6,231.8,79,232.3,80.2z"/>
            <path id="XMLID_1773_" class="st16" d="M228.4,80.6c-1-0.3-2.1-0.3-2.9-1.2c1,0.3,1.9,0.5,2.9,0.8
              C228.5,80.4,228.5,80.5,228.4,80.6z"/>
            <path id="XMLID_1772_" class="st16" d="M222.7,78.9c0.1-0.1,0.2-0.2,0.3-0.2c0.7,0.3,1.6,0.3,2.2,0.8c-0.9,0.5-1.6-0.4-2.5-0.3
              C222.8,79,222.8,79,222.7,78.9z"/>
            <path id="XMLID_1771_" class="st9" d="M230.7,76.7c0,0.1,0,0.2,0,0.3c-0.8-0.1-1.4-0.3-0.4-1.1C230.7,76.1,230.8,76.4,230.7,76.7z"
              />
            <path id="XMLID_1770_" class="st208" d="M230.7,76.7c-0.1-0.3-0.3-0.5-0.4-0.8c0-0.2,0-0.3,0-0.5c0-0.1,0-0.2,0-0.4
              c0.3,0.4,0.5,0.8,0.6,1.3C230.8,76.5,230.8,76.6,230.7,76.7z"/>
            <path id="XMLID_1769_" class="st16" d="M228.4,80.6c0-0.1,0-0.2,0-0.4c0.5,0.1,1,0.1,1.4,0.5c-0.1,0.1-0.2,0.2-0.3,0.2
              C229.2,80.9,228.8,80.8,228.4,80.6z"/>
            <path id="XMLID_1768_" class="st9" d="M246.6,15.2c-0.1-0.7-0.8,0.3-0.9-0.3c-0.1-0.3-0.7-0.3-0.5-0.7c0.1-0.2,0.5-0.5,0.7-0.5
              c0.5-0.1,0.3,0.4,0.5,0.6c0.1,0.2,0.2,0.4,0.4,0.6C246.9,15.1,246.8,15.2,246.6,15.2z"/>
            <path id="XMLID_1767_" class="st209" d="M246.6,15.2c0.1-0.1,0.1-0.2,0.2-0.3c0.3-0.5,0.5-1,0.8-1.5c0.1,0.1,0.2,0.3,0.1,0.5
              c-0.3,0.6-0.6,1.2-0.9,1.8c-0.1,0-0.2-0.1-0.2-0.3C246.6,15.4,246.6,15.3,246.6,15.2z"/>
            <path id="XMLID_1766_" class="st16" d="M237.1,11.6c0-0.1,0-0.2,0-0.3c0.5-0.2,0.8-0.8,1.5-0.5C238.1,11.2,237.6,11.5,237.1,11.6z"
              />
            <path id="XMLID_1765_" class="st16" d="M248.4,11.4c0.1,0.1,0.2,0.2,0.3,0.3c-0.1,0.4-0.1,0.8-0.6,1.1c-0.1,0.1-0.1,0.1-0.2,0
              C248,12.3,248.1,11.8,248.4,11.4z"/>
            <path id="XMLID_1764_" class="st210" d="M239.5,10c0.1,0.1,0.2,0.2,0.3,0.2c-0.3,0.2-0.7,0.4-1,0.6C238.5,10.1,239.2,10.3,239.5,10
              z"/>
            <path id="XMLID_1763_" class="st211" d="M246.6,15.5c0.1,0.1,0.1,0.2,0.2,0.3c-0.1,0.3-0.2,0.5-0.3,0.8c-0.2,0-0.4,0-0.2-0.3
              C246.1,15.9,246.5,15.7,246.6,15.5z"/>
            <path id="XMLID_1762_" class="st16" d="M247.9,12.7c0.1,0,0.1,0,0.2,0c0,0.5-0.2,0.8-0.4,1.2c0-0.2-0.1-0.3-0.1-0.5
              C247.5,13.1,247.6,12.9,247.9,12.7z"/>
            <path id="XMLID_1761_" class="st16" d="M246.3,16.2c0.1,0.1,0.2,0.2,0.2,0.3c-0.1,0.3-0.3,0.6-0.4,0.9c0-0.1,0-0.3-0.1-0.4
              C245.9,16.7,246,16.4,246.3,16.2z"/>
            <path id="XMLID_1760_" class="st16" d="M226,88.3c-0.8,0.4-0.8-0.5-1.2-0.8c-0.6-0.5-1-1.1-1.6-1.6c-0.1-0.2-0.1-0.3,0.1-0.4
              C224.2,86.5,225.1,87.4,226,88.3z"/>
            <path id="XMLID_1759_" class="st16" d="M232.8,83.8c0.1,0,0.2,0,0.3,0c0.3,0.9,0.5,1.8,0.5,2.7c-0.1,0.2-0.2,0.4-0.2,0.6
              C233.2,85.9,233,84.8,232.8,83.8z"/>
            <path id="XMLID_1758_" class="st16" d="M223.3,85.5c0,0.1,0,0.3-0.1,0.4c-0.1,0-0.2-0.1-0.2-0.1c-0.2-0.3-0.5-0.5-0.5-0.9l0.1-0.1
              C223,84.9,223.2,85.2,223.3,85.5z"/>
            <path id="XMLID_1757_" class="st212" d="M222.6,84.9L222.6,84.9L222.6,84.9c-0.4,0.1-0.5-0.1-0.6-0.4c0.1-0.1,0.1-0.1,0.2-0.2
              C222.4,84.4,222.7,84.5,222.6,84.9z"/>
            <path id="XMLID_1756_" class="st16" d="M249,20.6c1.1,0.6,2.2,1.2,3.3,1.8c-0.1,0.1-0.1,0.2-0.3,0.2c-1.1-0.6-2.2-1.2-3.3-1.8
              C248.7,20.7,248.8,20.7,249,20.6z"/>
            <path id="XMLID_1755_" class="st16" d="M251.9,22.7c0.1-0.1,0.2-0.1,0.3-0.2c0.5,0.3,1.1,0.6,1.6,0.9c0.1,0.1,0.1,0.3,0,0.4
              C253.2,23.4,252.6,23,251.9,22.7z"/>
            <path id="XMLID_1754_" class="st16" d="M253.8,23.7c0-0.1,0-0.3,0-0.4c0.5,0.3,1.3,0.3,1.4,1.1C254.7,24.3,254.2,24,253.8,23.7z"/>
            <path id="XMLID_1753_" class="st16" d="M255.2,24.3c0.8-0.2,1.4,0.4,1.9,0.8c-0.1,0.1-0.3,0.1-0.4,0
              C256.1,25.1,255.6,24.8,255.2,24.3z"/>
            <path id="XMLID_1752_" class="st213" d="M249,20.6c-0.1,0.1-0.2,0.1-0.3,0.2c-0.3-0.1-0.6-0.2-0.8-0.5c0-0.3,0.1-0.5,0.4-0.6
              c0.1,0.1,0.1,0.3,0.2,0.5C248.6,20.4,248.8,20.5,249,20.6z"/>
            <path id="XMLID_1751_" class="st16" d="M256.6,25.2c0.1,0,0.3,0,0.4,0c0.3,0.1,0.5,0.2,0.8,0.4c-0.1,0.1-0.2,0.1-0.3,0.2
              C257.2,25.6,256.9,25.5,256.6,25.2z"/>
            <path id="XMLID_1750_" class="st9" d="M251.9,47.4c-0.2,0.1-0.4,0.2-0.5,0.3c-0.2,0.1-0.4,0.1-0.4-0.2c0-0.2,0.1-0.4,0.3-0.4
              C251.4,47.2,251.6,47.3,251.9,47.4z"/>
            <path id="XMLID_1749_" class="st16" d="M249,17.7c0,0.2,0,0.4,0,0.5c-0.7,0.3-1.3,0.8-2.1,0.5c-0.1-0.2-0.2-0.4-0.3-0.6
              C247.4,18.2,248.2,17.7,249,17.7z"/>
            <path id="XMLID_1748_" class="st9" d="M212.5,59.3c-0.4-0.4-0.1-1-0.3-1.5c0-0.1,0-0.1,0-0.2c0-0.8,0.2-1.6-0.4-2.2
              c-0.2-0.2-0.3-0.4,0-0.6c0.1-0.1,0.4-0.3,0.4-0.4c-0.2-1.6,1.6-2.7,0.9-4.4c0.8,0.7,0.7,1.5,0.4,2.4c-0.6,1.7-0.9,3.4-0.4,5.2
              C213.2,58.4,212.3,58.6,212.5,59.3z"/>
            <path id="XMLID_1747_" class="st16" d="M212.4,47.8c0.1,0,0.1-0.1,0.1-0.2c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0.1,0.2,0.3
              c0.5,0.8,1.5,1.2,1.9,2.1C213.8,49.5,213.1,48.7,212.4,47.8z"/>
            <path id="XMLID_1746_" class="st16" d="M211.8,54.9c0,0.2,0,0.4,0.2,0.6c0.2,0.1,0.2,0.3,0.1,0.5c-0.1,0.2-0.2,0.3-0.4,0.3
              c-0.3-0.8-0.3-1.7-0.4-2.5c0.1-0.1,0.1-0.3,0.2-0.3C211.8,53.9,211.7,54.4,211.8,54.9z"/>
            <path id="XMLID_1745_" class="st16" d="M216.8,51.3c0,0.2,0,0.4,0,0.6c-0.6-0.6-1.5-1-1.8-1.8C215.9,50.1,216.1,51.1,216.8,51.3z"
              />
            <path id="XMLID_1744_" class="st16" d="M211.5,53.5c-0.1,0.1-0.2,0.2-0.2,0.3c0-0.4-0.1-0.9-0.1-1.3c0.1,0,0.2,0,0.3,0
              C211.4,52.8,211.4,53.1,211.5,53.5z"/>
            <path id="XMLID_1743_" class="st16" d="M246.5,62.8c0.1-0.2,0.2-0.4,0.3-0.6c0.2,1.4,0.4,2.9,0.5,4.3c-0.2,0.1-0.3,0.2-0.5,0.3
              C247,65.4,246.4,64.1,246.5,62.8z"/>
            <path id="XMLID_1742_" class="st214" d="M260.6,74c-0.4,0-0.7,0.2-0.8,0.5c-0.6,0.1-0.3-0.3-0.3-0.6c0-0.7,0.1-1.4-0.2-2.1
              c-0.1-0.5,0-1-0.5-1.3c0-0.3,0.5,0.1,0.4-0.4c0-0.2,0-0.3,0.1-0.5c0.1-0.1,0.2-0.2,0.3-0.3c0.4-0.6,0-1.4,0.6-1.9
              c0-0.4,0-0.7,0-1.1c0.8,0.1,0.8,0.8,1,1.2c0.5,0.9,1,1,1.7,0.2c0.2-0.2,0.2-0.5,0.6-0.3c0.3,0.1,0.3,0.4,0.3,0.7
              c-0.1,0.8,0.2,1.5,0.5,2.2c0.1,0.5-0.4,0.7-0.6,1.1c-0.2,0.1-0.4,0.2-0.6,0.3c-0.2,0.3-0.6,0.3-0.8,0.5c-0.2,0.1-0.4,0.2-0.5,0.3
              C261.1,73,261.1,73.7,260.6,74L260.6,74z"/>
            <path id="XMLID_1741_" class="st215" d="M259.5,69.7c-0.1,0-0.2,0-0.3,0c0-1.8,0-3.6,0-5.4c0.5,0.9,0.1,1.8,0.3,2.7
              C259.8,67.9,260,68.8,259.5,69.7z"/>
            <path id="XMLID_1740_" class="st16" d="M252,63.7c0,0,0-0.1,0-0.2c0.7-0.5,1.1-1.6,2.2-1.7C253.5,62.6,253.1,63.6,252,63.7z"/>
            <path id="XMLID_1739_" class="st16" d="M259.1,70.2c0.2,0.3,0.2,0.3-0.4,0.4c-0.7-0.1-1.4-0.2-2.1-0.4c0-0.5,0.3-0.3,0.6-0.3
              C257.8,70,258.5,70.1,259.1,70.2z"/>
            <path id="XMLID_1738_" class="st16" d="M257.1,70c-0.2,0.1-0.4,0.2-0.6,0.3c-0.6-0.2-1.2-0.1-1.7-0.4c0-0.2,0.2-0.2,0.3-0.3
              C255.8,69.7,256.5,69.6,257.1,70z"/>
            <path id="XMLID_1737_" class="st16" d="M251.1,65.9c-0.1,0.1-0.3,0.2-0.4,0.3c-0.2-0.5-0.1-1,0.2-1.4c0.1,0.1,0.2,0.3,0.2,0.4
              C251.1,65.5,251.1,65.7,251.1,65.9z"/>
            <path id="XMLID_1736_" class="st16" d="M255.2,69.5c-0.1,0.1-0.2,0.2-0.3,0.3c-0.4-0.1-1,0.1-1.4-0.3c0.1-0.1,0.2-0.2,0.3-0.3
              C254.3,69.3,254.7,69.4,255.2,69.5z"/>
            <path id="XMLID_1735_" class="st9" d="M256,62.5c0.1,0.2,0.1,0.4-0.1,0.3c-0.1,0-0.3-0.2-0.4-0.3c0,0,0.1-0.2,0.2-0.3
              C255.8,62.4,256,62.5,256,62.5z"/>
            <path id="XMLID_1734_" class="st16" d="M218.9,68.9L218.9,68.9c-0.1,1.2-0.9,2-1.5,3c-0.2,0-0.3-0.1-0.5-0.3
              C217.7,70.8,217.9,69.6,218.9,68.9z"/>
            <path id="XMLID_1733_" class="st16" d="M216.9,71.6c0.2,0.1,0.3,0.2,0.5,0.3c-0.2,0.4-0.4,0.7-0.6,1.1c-0.1-0.2-0.1-0.4-0.2-0.5
              C216.7,72.1,216.8,71.9,216.9,71.6z"/>
            <path id="XMLID_1732_" class="st16" d="M213.6,68.6c-0.1,0.1-0.2,0.2-0.2,0.3c0-0.4,0-0.9-0.1-1.3
              C213.8,67.8,213.5,68.3,213.6,68.6z"/>
            <path id="XMLID_1731_" class="st9" d="M225.7,31.6c-0.1-1,0.3-1.4,1.2-1.6c1.7-0.3,3.3-0.7,4.9-1.1c0,0.8-0.6,1.1-1.1,1.3
              c0,0-0.1,0.1-0.1,0.1c-0.3,0.4-0.7,0.7-1.1,1c-0.9,0.4-1.4,1.3-2.3,1.7C225.8,33.4,225.4,33,225.7,31.6z"/>
            <path id="XMLID_1730_" class="st216" d="M225.7,31.6c0,1.1,0.4,1.8,1.7,1.3c0.1,0.1,0.1,0.1,0.1,0.2c0,0.1,0,0.1-0.1,0.1
              c-0.5,1.1,0.3,1.7,1,2.3c0,0.1,0,0.2-0.2,0.3c-0.8-0.2-1.5,0-2.2,0.4c-0.2,0-0.4,0-0.6,0c-0.3-0.1-0.5-0.2-0.7-0.3
              c-0.3-0.2-0.5-0.4-0.6-0.8c-0.4-1.5,0.8-2.3,1.4-3.4C225.6,31.6,225.6,31.6,225.7,31.6z"/>
            <path id="XMLID_1729_" class="st16" d="M228.5,35.5L228.5,35.5c1.1-0.1,1.8,0.8,2.8,1c0.3,0.1,0.7-0.1,0.7,0.5
              c-0.1,0.1-0.2,0.1-0.3,0.2C230.4,37.3,228.7,36.5,228.5,35.5z"/>
            <path id="XMLID_1728_" class="st16" d="M227.4,33.3c0-0.1,0-0.2,0-0.3c0.6-0.7,1.3-1.2,2.1-1.7c0.1,0.1,0.1,0.1,0.1,0.2
              c0,0.1-0.1,0.1-0.1,0.1C229,32.3,228.2,32.8,227.4,33.3z"/>
            <path id="XMLID_1727_" class="st16" d="M230.7,30.3c0.3-0.5,0.9-0.7,1.1-1.3c0.2,0.1,0.4,0.2,0.6,0.2
              C231.9,29.6,231.6,30.5,230.7,30.3z"/>
            <path id="XMLID_1726_" class="st9" d="M232,37c-0.2-0.2-0.5-0.3-0.7-0.5c0.3-0.1,0.6-0.3,0.9-0.2c0.4,0.1,0,0.5,0.1,0.7
              C232.1,37,232.1,37,232,37z"/>
            <path id="XMLID_1725_" class="st16" d="M229.5,31.5c0-0.1,0-0.2,0-0.2c0.3-0.4,0.7-0.6,1.1-0.8C230.5,31,230.1,31.4,229.5,31.5z"/>
            <path id="XMLID_1724_" class="st9" d="M224.9,35.6c0.2,0.1,0.4,0.2,0.6,0.4c0.7,1.1,0.3,2.3,0.3,3.5c-0.1,0.5-0.3,1-0.2,1.5
              c0,0.2,0,0.4,0,0.7c0,0.2,0,0.3,0,0.5c0,1,0.1,2-0.1,3c-0.4,0.8,0.1,1.7-0.5,2.5c0,0.9-0.1,1.8-0.1,2.7c0.1,2.3-1.2,4.2-2.1,6.2
              c-0.5,0.4-0.8-0.2-1.1-0.4c-0.4-0.3-0.7-0.7-1.1-0.9l0,0c-0.7-0.7-1.6-1.3-2.2-2.2c-0.7-0.7-0.7-1.6-0.9-2.4
              c-0.7-2.8-1.6-5.5-2-8.3c0.2-0.4,0.5-0.8,0.9-1c0.3-0.2,0.5-0.4,0.8-0.6c0.4-0.2,0.8-0.5,1.1-0.8c0.3-0.3,0.7-0.5,1.1-0.8
              c0.3-0.2,0.5-0.4,0.8-0.6c0.4-0.2,0.7-0.6,1.1-0.8c0.4-0.2,0.7-0.6,1.1-0.8c0.4-0.2,0.6-0.5,0.9-0.8c0.1-0.1,0.2-0.1,0.3-0.2
              C224,35.6,224.4,35.5,224.9,35.6z"/>
            <path id="XMLID_1723_" class="st9" d="M228.5,35.5c0.9,0.9,2.1,1.2,3.2,1.7c0.5,0.1,0.8,0.4,0.5,0.9c-2.3,4.3-4.5,8.7-7,13
              c0-0.9,0-1.8,0-2.7c0.3-0.8-0.2-1.7,0-2.5c0.2-0.9,0.1-1.9,0.1-2.8c0.2-0.5,0.1-1.1,0.1-1.6c0.3-1.8-0.2-3.7,0.5-5.5
              C226.7,35.3,227.6,35.3,228.5,35.5z"/>
            <path id="XMLID_1722_" class="st9" d="M224.4,54.9c0.1,0.1,0.2,0.1,0.2,0.1c-0.1,0.8,0.4,1.7-0.6,2.3c-0.2,0.1-0.5,0.3-0.5,0
              C223.3,56.4,224.1,55.7,224.4,54.9z"/>
            <path id="XMLID_1721_" class="st16" d="M225.4,45.9c0.1,0.8,0.1,1.7-0.2,2.5c-0.1-0.3-0.2-0.6-0.2-0.8c-0.1-0.9-0.1-1.7,0.2-2.5
              C225.5,45.3,225.2,45.7,225.4,45.9z"/>
            <path id="XMLID_1720_" class="st16" d="M220.6,55.1c1,0.1,1.2,1.3,2.2,1.4c-0.1,0.3-0.3,0.3-0.6,0.3
              C221.6,56.3,220.9,55.9,220.6,55.1z"/>
            <path id="XMLID_1719_" class="st16" d="M211.6,56.3c0.1-0.1,0.2-0.2,0.3-0.4c0.5,0.6,0.4,1.2,0.4,1.9l-0.1,0
              c-0.1,0.1-0.2,0.3-0.3,0.4C211.5,57.6,211.8,56.9,211.6,56.3z"/>
            <path id="XMLID_1718_" class="st217" d="M302.2,63.5c0.2,1.5-1.1,1.1-1.8,1.3c-0.5,0.2-1.2,0-1.8-0.1c-1.1-0.1-2.3-0.6-3.3,0.5
              c-0.2,0.3-0.7,0.2-1,0.2c-1.3,0-2.6,0-3.9,0c-1.4,0-2.8-0.1-4.1,1c-1.3,1-3,0.2-4.5,0.7c-2.4,0.7-4.9,0.3-7.3,0.6
              c-0.8,0.1-1.8,0.5-2.6,1c-1.6,0.8-3,0.9-4.5,0c-0.5-0.3-0.7,0-1,0.3c-0.4,0.3-0.5,1-1.2,0.8c-0.3-0.2-0.4-0.5-0.4-0.8
              c-0.1-0.4,0.1-0.9,0.2-1.3c0-0.1,0.1-0.2,0.1-0.4c0.2-0.4,0.6-0.6,1-0.8c0.5-0.1,1-0.4,1.3-0.9c0.1-0.4,0.1-0.9,0.3-1.3l0,0
              c0.1-0.1,0.2-0.1,0.3,0c0.1,0.2,0.2,0.4,0,0.6c0.2-0.1,0.2-0.3,0.3-0.4c0.2-0.1,0.1-0.4,0.3-0.6c0.2-0.1,0.4-0.2,0.6-0.2
              c0.2,0,0.4,0,0.6,0c0.6,0,1.3-0.1,1.9,0.2c0.4,0.5,0.3,0.7-0.3,0.8c-0.4,0.1-0.9,0-1.3,0.2c0.9,0.2,1.8,0.1,2.7,0.1
              c0.6,0,0.8-0.4,0.9-1c0.1-0.9,0.6-1.1,1.4-1.1c1.3,0,2.5,0,3.8-0.7c1.1-0.6,2.4,0.2,3.6,0.5c0.3,0,0.6,0,0.8,0.3
              c0.8,0.3,1.6,0.3,2.1-0.5c0.1,0,0.2,0,0.2-0.1c0.2-0.1,0.4-0.1,0.5,0l0,0c0.9,1,2,0.3,3,0.4c0.3,0,0.5-0.1,0.6-0.3
              c0.2-0.2,0.2-0.5,0.4-0.7c0.6,0,0.2,0.6,0.5,0.8c0.1,0.1,0.2,0.2,0.3,0.1c-0.1,0-0.2,0-0.3-0.1c-0.1-0.3,0-0.6-0.3-0.9
              c-0.5-0.5-0.2-0.8,0.2-1.1c0.8-0.6,2.1-0.1,2.8-1c0.5-0.2,1,0,1.5,0.2c-0.2-0.4-0.5-0.7-0.2-1c0.3-0.1,0.5-0.3,0.8-0.4
              c0.1-0.2,0.3-0.2,0.5-0.2c0.3,0.2,0.4,0.2,0.5,0c0.1-0.6,0.2-1.1,0.6-1.5c0.1-0.1,0.2,0,0.4,0c0,0,0,0.1,0,0.1
              c0,0.6-0.7,1.4,0.2,1.8c0.9,0.4,0.9-0.8,1.3-1.2c0.4,0.6-0.2,1-0.1,1.4c0.2,0.7,0.4-0.1,0.5,0c0.1,0,0.1,0.1,0.2,0.1
              c0.9,1.3,1.9,2.6,3,3.8C302.4,63,302.4,63.3,302.2,63.5z"/>
            <path id="XMLID_1717_" class="st218" d="M263.8,55.7c0.5-0.2,0.6-1,1.3-0.8c0.1,0.1,0.2,0.2,0.2,0.3c0,0.6-0.4,0.9-0.7,1.3
              c-0.2,0.1-0.3,0-0.4-0.2c0,0.2,0.1,0.3,0.2,0.4c0.1,0.2,0.2,0.4,0.2,0.6c0.1,0.3,0.1,0.5,0.1,0.8c0,0.5,0.1,1.1-0.3,1.5
              c-1.1-0.1-1,0.8-0.7,1.2c0.3,0.5,0.1,1,0.4,1.5c0.1,0.3,0.3,0.5-0.1,0.6c-0.4,0.1-0.3-0.2-0.3-0.4c-0.3-1.5-1.4-1.9-3-1.1
              c-0.3-0.9,0.5-2.1-0.6-2.8c-0.4-1.2-0.4-2.3,0-3.5c0.1-0.2,0.1-0.6,0.5-0.6c0.3,0,0.4,0.4,0.4,0.6c0.1,0.4,0,0.9,0,1.4
              c0.5-0.3,1.1-0.4,1.5-0.2C263.2,56.7,263.6,56.3,263.8,55.7z"/>
            <path id="XMLID_1716_" class="st219" d="M263.8,55.7c-0.1,0.6,0.2,1.2-0.3,1.7c-0.9-0.9-1.9-0.6-3-0.3c0-0.7,0-1.4,0-2.3
              c-0.8,1.4-0.2,2.7-0.6,3.9c-0.2,0.7,0.3,1.6-0.5,2.2c-0.3-0.6,0.2-1.3-0.4-1.9c0.3-0.4-0.2-0.8-0.1-1.3c-0.2-0.2-0.1-0.5,0-0.7
              c0-1.3,0.1-2.6,0.1-3.9c0.3-0.1,0.4,0.1,0.4,0.3c0,0.1-0.1,0.3,0,0.4c0-0.1,0-0.2,0-0.3c0.1-0.4-0.3-0.5-0.5-0.7
              c-0.1,0-0.2,0-0.2-0.1c0.3-0.5,0.3-1,0.2-1.5c0.1,0,0.2,0,0.3-0.1c0.3,0.4-0.1,1,0.3,1.3c0.7,0.4,1.3,1.2,2.4,1c0,0,0.1,0,0.1,0
              C262.9,54.1,263.6,54.7,263.8,55.7z"/>
            <path id="XMLID_1715_" class="st220" d="M265.2,67.3c0,0.1,0,0.2-0.1,0.3c-0.6,0.6-0.5,1.4-0.5,2.1c0,0.3,0.2,0.9-0.5,0.8
              c-1.1,0-0.7-0.9-0.8-1.4c-0.1-0.4,0-0.8,0.1-1.4c-0.6,0.3-0.1,1.4-1.3,1.2c-0.8-0.2-1.4-0.1-1.4-1.1c0-0.4-0.4-0.8-0.7-1.3
              c0-0.9,0-1.8,0-2.7c0-0.3,0.1-0.7,0.5-0.7c0.4,0,0.3,0.4,0.3,0.6c-0.2,1.2,0.3,1.6,1.5,1.8c1,0.2,2,0.6,3.1,1
              C265.6,66.8,265.3,67,265.2,67.3z"/>
            <path id="XMLID_1714_" class="st221" d="M264.4,59.7c0-0.5,0-1.1,0-1.6c0.7,0.1,0.5,0.8,0.7,1.3c-0.1,1.1,0.5,2.1,0.5,3.2
              c0,0.2-0.2,0.3-0.4,0.4C264.2,62.1,264.4,60.9,264.4,59.7z"/>
            <path id="XMLID_1713_" class="st220" d="M259.5,69.7c0-0.9,0-1.8,0-2.7c0.2,0.2,0.4,0.4,0.5,0.5C259.8,68.3,260.6,69.2,259.5,69.7z
              "/>
            <path id="XMLID_1712_" class="st222" d="M265.2,62.9c0.1-0.1,0.2-0.2,0.3-0.3c0.7-0.5,1.4-0.7,2,0.2c0,0.2-0.1,0.4-0.4,0.4
              C266.5,62.9,265.8,63,265.2,62.9z"/>
            <path id="XMLID_1711_" class="st223" d="M267.1,63.2c0.1-0.1,0.2-0.2,0.3-0.3c0.9,0.2,1.2,0.6,0.5,1.4l-0.1,0l-0.1,0
              C267.6,63.9,267.2,63.6,267.1,63.2z"/>
            <path id="XMLID_1710_" class="st224" d="M267.6,64.3c0,0.5,0,0.9-0.3,1.3C267,65.1,267.3,64.7,267.6,64.3z"/>
            <path id="XMLID_1709_" class="st225" d="M265.2,67.3c0.1-0.3,0.2-0.6,0.3-0.8c0.2,0,0.4,0,0.6,0C265.7,66.8,265.5,67,265.2,67.3z"
              />
            <path id="XMLID_1708_" class="st9" d="M211.9,65.2c0,0.5,0,1,0,1.5c0,0-0.1,0-0.1,0c0-0.5,0-1,0-1.5
              C211.8,65.2,211.9,65.2,211.9,65.2z"/>
            <path id="XMLID_1707_" class="st9" d="M259,14.9c-0.3,0.4-0.9,0.1-1.2,0.5c-0.1,0.1-0.2,0.2-0.2,0.3c-0.7-0.1-1.4,0.2-2.1,0.3
              c-0.9,0.2-1.8,0.8-2.8,0.5c1-1.3,2.5-2.1,3.8-3.1c0.3,0,0.5-0.2,0.6-0.5c0.2-0.1,0.3-0.2,0.5-0.4C258.3,13.2,258.5,14.2,259,14.9z"
              />
            <path id="XMLID_1706_" class="st9" d="M244.9,21.1c-0.3,0-0.7-0.1-1,0.2c-0.2,0.2-0.5,0.4-0.9,0.7c0.1-0.6,0.9-0.9,0.4-1.4
              c0.4-0.2,0.6-0.8,1.2-0.4C245,20.4,245,20.7,244.9,21.1z"/>
            <path id="XMLID_1705_" class="st9" d="M246.8,18.7c0.7-0.3,1.4-0.6,2.1-0.5c-0.2,0.6-0.8,0.8-1.2,1.2
              C246.8,20,246.7,19.4,246.8,18.7z"/>
            <path id="XMLID_1704_" class="st226" d="M252.7,16.6c1-0.2,2-0.4,3-0.6c0.3-0.1,0.3,0,0.3,0.2c-1.1,0.3-2.2,0.5-3.2,0.8
              C252.7,16.9,252.7,16.7,252.7,16.6z"/>
            <path id="XMLID_1703_" class="st9" d="M248.4,20.3c-0.3,0-0.2-0.3-0.2-0.5c0.6-0.4,1.2-0.8,1.8-1.2
              C250.1,19.7,248.9,19.6,248.4,20.3z"/>
            <path id="XMLID_1702_" class="st9" d="M246.7,19.8c-0.2,0.6-0.8,1-1.4,1.3C245.3,20,246.2,20.1,246.7,19.8z"/>
            <path id="XMLID_1701_" class="st16" d="M244.9,24c-0.1,0-0.1,0.1-0.2,0.1c-0.1-0.4,0.1-0.9-0.3-1.1c0.5-0.3,0.5-0.3,0.6,0
              C244.9,23.3,244.9,23.7,244.9,24z"/>
            <path id="XMLID_1700_" class="st9" d="M257.1,13.1c-0.1,0.2,0.3,0.5,0,0.7c-0.1,0.1-0.4-0.1-0.6-0.2
              C256.7,13.4,256.9,13.2,257.1,13.1z"/>
            <path id="XMLID_1699_" class="st16" d="M233,13.3c0.1,0.1,0.1,0.2,0.2,0.3c-0.3,0.3-0.6,0.4-1,0.4C232.2,13.5,232.7,13.5,233,13.3z
              "/>
            <path id="XMLID_1698_" class="st9" d="M248.4,66.8c-0.1,0.3-0.2,0.3-0.3,0c-0.1-0.2-0.3-0.4-0.4-0.6c0.1,0,0.2-0.1,0.4-0.1
              C248.6,66.1,248.3,66.5,248.4,66.8z"/>
            <path id="XMLID_1697_" class="st16" d="M259.2,56.9c0,0.2,0,0.5,0,0.7c-0.3,0.1-0.5,0.5-0.9,0.4C258.2,57.4,258.7,57.2,259.2,56.9z
              "/>
            <path id="XMLID_1696_" class="st174" d="M259.2,52.7c1.5,0.2,0.4,1,0.6,1.9c-0.5-0.7-0.1-1.3-0.5-1.7
              C259.2,52.9,259.2,52.8,259.2,52.7z"/>
            <path id="XMLID_1695_" class="st16" d="M243,20.6c-0.4,0.6-0.8,1.3-1.7,1.4C241.7,21.2,242.3,20.7,243,20.6z"/>
            <path id="XMLID_1694_" class="st16" d="M240.3,22.9C240.3,22.9,240.3,22.8,240.3,22.9c0.1-0.6,0.5-1,1.1-1
              C241.2,22.4,240.9,22.8,240.3,22.9z"/>
            <path id="XMLID_1693_" class="st227" d="M233.8,96.7c-0.6,0.2-0.8-0.3-1.1-0.7c-0.7-0.7-1.4-1.5-2.1-2.3c1.1,0.1,1.4,1.2,2.2,1.8
              C233.2,95.9,233.5,96.3,233.8,96.7z"/>
            <path id="XMLID_1692_" class="st228" d="M235,94.2c-0.1,0.1-0.2,0.2-0.3,0.3c-0.1-0.6-0.2-1.2-0.3-1.9c0.1,0,0.1,0,0.2,0
              C235.1,93.1,234.8,93.7,235,94.2z"/>
            <path id="XMLID_1691_" class="st16" d="M213.3,43.7c0-0.1,0-0.2-0.1-0.3c0.3-0.3,0.6-0.6,1-0.7c0.3,0,0.5,0,0.6,0.4
              C214.2,42.8,213.9,43.6,213.3,43.7z"/>
            <path id="XMLID_1690_" class="st9" d="M213,47.9c-0.1-0.1-0.2-0.2-0.2-0.3c0-0.3,0-0.7,0.5-1C213.2,47.1,213.1,47.5,213,47.9z"/>
            <path id="XMLID_1689_" class="st9" d="M223.4,36L223.4,36c-0.3,0.2-0.5,0.6-0.9,0.9c-0.5,0.2-0.8,0.7-1.3,0.9
              c-0.4,0.3-0.7,0.6-1.1,0.8c-0.3,0.2-0.5,0.5-0.8,0.6c-0.4,0.2-0.7,0.5-1.1,0.8c-0.4,0.3-0.7,0.6-1.1,0.8c-0.3,0.2-0.5,0.5-0.8,0.6
              c-0.3,0.1-0.5,0.5-0.9,0.4c-0.7-1.2-0.9-2.5-1-3.8c0.1-0.6,0.3-1.2,0.7-1.6c0.1-0.3,0.3-0.7,0.4-1c0.3-0.5,0.6-0.9,0.8-1.4
              c0.1-0.2,0.2-0.3,0.3-0.5c1.1-1.6,3.1-1.3,4.6-1.9c0.9-0.3,1.9-0.3,2.7-0.6c1-0.4,1.4-0.1,1.5,0.8c0,0.6,0.1,1.2-0.7,1.6
              c-0.7,0.4-0.3,1.2-0.4,1.9C224.1,35.5,224,35.9,223.4,36z"/>
            <path id="XMLID_1688_" class="st16" d="M218.5,52.9c0.7,0.7,1.7,1.2,2.2,2.2c-1-0.2-1.3-1.2-2.2-1.6
              C218.5,53.4,218.5,53.1,218.5,52.9z"/>
            <path id="XMLID_1687_" class="st16" d="M215.2,36.2c0,0.7-0.4,1.1-0.7,1.7c-0.1-0.3-0.2-0.5-0.3-0.8c0.1-0.1,0.1-0.3,0.2-0.4
              c0.1-0.1,0.2-0.3,0.4-0.3c0.1,0,0.2-0.1,0.3-0.1C215.1,36.2,215.1,36.2,215.2,36.2z"/>
            <path id="XMLID_1686_" class="st16" d="M215.5,41.7c0.3-0.2,0.6-0.4,0.8-0.6c0.1,0,0.2,0.1,0.3,0.2c-0.3,0.3-0.6,0.7-1.1,0.8
              C215.5,42,215.5,41.9,215.5,41.7z"/>
            <path id="XMLID_1685_" class="st9" d="M214.5,36.9c-0.1,0.1-0.2,0.1-0.3,0.2c-0.1-0.4-0.2-0.7-0.3-1.1c0.1-0.1,0.2-0.2,0.3-0.3
              C214.4,36.1,214.7,36.4,214.5,36.9z"/>
            <path id="XMLID_1684_" class="st229" d="M213.3,40c-0.1,0.3-0.2,0.5-0.3,0.8c-0.2,0-0.4,0-0.2-0.3c0.1-0.2,0.2-0.4,0.3-0.5
              C213.1,40,213.2,40,213.3,40z"/>
            <path id="XMLID_1683_" class="st16" d="M248.2,69.4c0.1,0.5,0.2,1.1,0.3,1.6c0.2,0.3,0,0.3-0.3,0.3c-0.2-0.5-0.4-1.1-0.6-1.6
              C247.8,69.6,248,69.5,248.2,69.4z"/>
            <path id="XMLID_1682_" class="st16" d="M212.8,40.5c0.1,0.1,0.1,0.2,0.2,0.3c-0.3,0.7-0.5,1.4-1,1.9c-0.1-0.1-0.1-0.2-0.2-0.3
              C212,41.8,212.3,41.1,212.8,40.5z"/>
            <path id="XMLID_1681_" class="st9" d="M212.6,43c0-0.7,0.4-0.6,0.9-0.5C213.1,42.7,212.9,42.9,212.6,43z"/>
            <path id="XMLID_1680_" class="st9" d="M223.6,63.3c0,0.2-0.1,0.4-0.3,0.4c-0.2,0-0.4,0-0.4-0.2c0-0.1,0.3-0.2,0.4-0.2
              C223.4,63.2,223.5,63.1,223.6,63.3z"/>
            <path id="XMLID_1679_" class="st230" d="M216.3,33.8c0.4,0.8-0.5,1-0.6,1.6c-0.2,0-0.3,0-0.3-0.2c0-0.3,0.2-0.4,0.3-0.6
              C215.8,34.3,215.9,33.9,216.3,33.8z"/>
            <path id="XMLID_1678_" class="st16" d="M215.5,35.2c0.1,0.1,0.1,0.2,0.2,0.2c-0.1,0.3-0.1,0.7-0.5,0.8c0,0-0.1,0-0.1,0
              c0-0.4,0-0.8,0.3-1.1C215.4,35.1,215.4,35.1,215.5,35.2z"/>
            <path id="XMLID_1677_" class="st9" d="M215.5,35.2c-0.1,0-0.1,0-0.2,0c-0.2-0.1-0.6-0.2-0.5-0.5c0.2-0.4,0.5,0,0.8-0.1
              C215.6,34.8,215.5,35,215.5,35.2z"/>
            <path id="XMLID_1676_" class="st9" d="M214.5,36.9c-0.1-0.4-0.2-0.8-0.3-1.2c0.3,0.1,0.5,0.3,0.6,0.6
              C214.6,36.5,214.5,36.7,214.5,36.9z"/>
            <path id="XMLID_1675_" class="st16" d="M248.2,71.3c0.1-0.1,0.2-0.2,0.3-0.3c0.3,0.4,0.4,0.9,0.5,1.4
              C248.1,72.5,248.5,71.7,248.2,71.3z"/>
            <path id="XMLID_1674_" class="st16" d="M252.5,83.6c-0.7-1.3-1.1-2.7-1.5-4.1c0.1-0.1,0.2-0.1,0.3,0
              C251.7,80.8,252.7,82,252.5,83.6z"/>
            <path id="XMLID_1673_" class="st231" d="M259.2,71.9c0.7,0.6,0.4,1.4,0.4,2.1c0,0.2-0.1,0.4,0.1,0.6c-0.1,0.3-0.3,0.5-0.5,0.6
              C259.2,74,259.2,73,259.2,71.9z"/>
            <path id="XMLID_1672_" class="st16" d="M253.6,86.2c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1-0.9-1-1.6-0.5-2.6
              C253.2,84.6,253.4,85.3,253.6,86.2z"/>
            <path id="XMLID_1671_" class="st16" d="M251.4,79.4c-0.1,0-0.2,0-0.3,0c-0.3-0.4-0.4-0.9-0.4-1.3c-0.1-0.3,0-0.3,0.3-0.3
              C251,78.4,251.2,78.9,251.4,79.4z"/>
            <path id="XMLID_1670_" class="st16" d="M250.8,77.8c-0.1,0.1-0.2,0.2-0.3,0.3c-0.2-0.4-0.3-0.8-0.5-1.1c0.1-0.1,0.2-0.3,0.3-0.4
              C250.5,77,250.7,77.4,250.8,77.8z"/>
            <path id="XMLID_1669_" class="st16" d="M258.7,94.9c0.3,0.4,1,0.7,0,1c-1.1-1-2.6-1.1-3.9-1.7c-0.9-0.4-1.9-0.7-2.9-1.1
              c0-0.2,0.1-0.4,0.3-0.5c0.8-0.4,1.5,0.1,2.2,0.4c0.8,0.3,1.6,0.6,2.4,0.8c0.2,0.1,0.5,0.1,0.7,0.2
              C257.9,94.4,258.2,94.8,258.7,94.9z"/>
            <path id="XMLID_1668_" class="st16" d="M257.1,103.3c-0.1,0.1-0.3,0.2-0.4,0.3c-1.1-0.2-2.3-0.4-3.4-0.6c0-0.3,0-0.4,0.3-0.3
              C254.8,102.7,255.9,103.1,257.1,103.3z"/>
            <path id="XMLID_1667_" class="st16" d="M253.6,102.6c-0.1,0.1-0.2,0.2-0.3,0.3c-0.9-0.2-1.8-0.4-2.7-0.6c0.1-0.1,0.2-0.2,0.4-0.3
              C251.9,102.1,252.8,102.3,253.6,102.6z"/>
            <path id="XMLID_1666_" class="st9" d="M233.3,83.2c0.3-0.5,0.8-0.7,1.4-0.5c0.6,0.1,1.1,0.1,1.4,0.8c0.1,0.4,0.5,0.8,0,1
              c-0.6,0.3-1.2,0.1-1.6-0.4c-0.2-0.4-0.5-0.7-1-0.7C233.3,83.3,233.3,83.2,233.3,83.2z"/>
            <path id="XMLID_1665_" class="st16" d="M236,83.4c-0.5-0.3-0.9-0.5-1.4-0.8c0-0.1,0-0.2,0-0.3c0.9,0.2,1.7,0.6,2.5,1.1
              c-0.1,0.1-0.2,0.2-0.3,0.2C236.6,83.6,236.3,83.5,236,83.4z"/>
            <path id="XMLID_1664_" class="st232" d="M236.8,83.7c0.1-0.1,0.2-0.1,0.3-0.2c0.3,0.1,0.7,0.2,1,0.4c-0.1,0.1-0.2,0.2-0.3,0.2
              C237.5,83.9,237.2,83.8,236.8,83.7z"/>
            <path id="XMLID_13_" class="st233" d="M233.4,83.3"/>
            <path id="XMLID_11_" class="st233" d="M234.4,84"/>
            <path id="XMLID_1662_" class="st16" d="M244.7,95.2c0.1,0.1,0.2,0.2,0.3,0.2c-1,0.6-2.1,1.1-3.3,1.3l0-0.1
              C242.5,95.8,243.7,95.6,244.7,95.2z"/>
            <path id="XMLID_1661_" class="st16" d="M241.7,96.5l0,0.1c-0.6,0.5-1.1,1-2,0.6C240.3,96.9,240.9,96.5,241.7,96.5z"/>
            <path id="XMLID_1660_" class="st9" d="M242.8,92.1c0,0.3,0.1,0.7-0.4,0.7c-0.1,0-0.3-0.2-0.3-0.3C242.1,92,242.5,92.2,242.8,92.1
              L242.8,92.1z"/>
            <path id="XMLID_1659_" class="st9" d="M243.9,95c-0.5-0.5-0.4-0.8-0.3-1.5C243.8,94.1,244.2,94.4,243.9,95z"/>
            <path id="XMLID_1658_" class="st9" d="M257.1,94.3c-1.6-0.5-3.2-1.1-4.8-1.6c0.7-0.6,1.3-0.8,2.1-0.2c0.6,0.5,1.4-0.2,2,0.5
              C256.6,93.3,257.4,93.5,257.1,94.3z"/>
            <path id="XMLID_1657_" class="st16" d="M258.9,87.7c-0.8,0.6-1.3,1.5-2.2,2c-0.1-0.1-0.1-0.2-0.2-0.2c0.8-0.8,1.6-1.7,2.4-2.5
              C259.8,87.3,258.9,87.5,258.9,87.7z"/>
            <path id="XMLID_1656_" class="st16" d="M257.1,94.3c0.1-0.7-0.7-0.8-0.8-1.4c0.1-0.1,0.1-0.2,0.2-0.2c0.4,0.4,0.8,0.8,1.1,1.4
              C257.4,94.1,257.2,94.2,257.1,94.3z"/>
            <path id="XMLID_1655_" class="st9" d="M251.5,18.8c-0.9,0.2-0.3,1.1-0.8,1.5C250.1,19.1,250.1,19,251.5,18.8z"/>
            <path id="XMLID_1654_" class="st16" d="M256,16.2c-0.1-0.1-0.2-0.2-0.3-0.2c0.6-0.5,1.2-0.4,1.9-0.2C257,15.9,256.5,16.1,256,16.2z
              "/>
            <path id="XMLID_1653_" class="st234" d="M262.7,44.1c0.1-0.2,0.2-0.4,0.3-0.6c0.3-0.3,0.5-0.5,0.8-0.8c0.3-0.4,0.7-0.5,1.1-0.5
              c0.7,0,1,0.3,0.8,1c-0.5,0.5-0.3,1.1-0.2,1.6c0.2,0.5,0,0.9-0.5,1.1c-0.6,0.1-1.1,0.6-1.8,0.6c-0.4,0-0.7-0.1-0.5-0.6
              c0.1-0.1,0.1-0.2,0.2-0.3C263,45.1,262.7,44.7,262.7,44.1z"/>
            <path id="XMLID_1652_" class="st235" d="M265.7,43.2c-0.1-0.5-0.4-0.8-0.8-1c0-0.2,0-0.4-0.1-0.5c0.1-0.2,0.2-0.2,0.4,0
              c0.8,0,0.5,1.1,1.3,1.1c0.2,0.2,0.2,0.3,0,0.5C266.3,43.2,266,43.2,265.7,43.2z"/>
            <path id="XMLID_1651_" class="st236" d="M262.8,46c0,0.3,0.3,0.5,0.5,0.6c0,0.2,0.5,0.3,0.1,0.4c-0.6,0.2-1.2,0-1.3-0.8
              C262.3,46,262.5,46,262.8,46z"/>
            <path id="XMLID_1650_" class="st237" d="M267,46.2c0.7,0.4-0.2,1,0.1,1.4c-0.5,0.5-0.6,0.1-0.5-0.3C266.7,46.9,266.9,46.5,267,46.2
              z"/>
            <path id="XMLID_1649_" class="st238" d="M266.5,43.2c0-0.2,0-0.3,0-0.5c0.7,0.2,0.9,0.7,0.7,1.3C266.6,44.1,266.9,43.3,266.5,43.2z
              "/>
            <path id="XMLID_1648_" class="st239" d="M265.1,45.9c0.3-0.3,0.4-0.7,0.5-1.1c0.2-0.1,0.4-0.2,0.4,0.1
              C265.9,45.5,265.7,45.9,265.1,45.9z"/>
            <path id="XMLID_1647_" class="st240" d="M268.7,47c0,0.1,0,0.2,0,0.3c-0.3,0.2-0.7,0.5-1,0.1C267.9,47.1,268.3,47,268.7,47z"/>
            <path id="XMLID_1646_" class="st241" d="M262.7,44.1c0.3,0.5,0.8,1,0.2,1.6C262.6,45.2,262.1,44.7,262.7,44.1z"/>
            <path id="XMLID_1645_" class="st110" d="M261.7,43.9c-0.3,0.6-0.6,1.3-0.7,2C260.7,45.1,260.9,44.4,261.7,43.9z"/>
            <path id="XMLID_1644_" class="st242" d="M265.3,41.6c-0.1,0-0.2,0-0.4,0c-0.1-0.3-0.2-0.6-0.3-0.9c0-0.2-0.1-0.5,0.2-0.5
              c0.1,0,0.2,0.3,0.3,0.5C265.2,41,265.2,41.3,265.3,41.6z"/>
            <path id="XMLID_1643_" class="st243" d="M263.8,42.7c0.1,0.6-0.2,0.9-0.8,0.8C263,43,263.3,42.7,263.8,42.7z"/>
            <path id="XMLID_1642_" class="st244" d="M273,40.5c0.3,0.3,0.5,0.7,0.6,1.1C272.8,41.6,273.1,41,273,40.5z"/>
            <path id="XMLID_1641_" class="st245" d="M291.6,44.6c0.2,0,0.4,0,0.6-0.3c0.2,0.3,0.5,0.5,0.7,0.8
              C291.7,45.6,291.7,45.6,291.6,44.6z"/>
            <path id="XMLID_1640_" class="st246" d="M295.5,44.6c-0.9,0.4-1.4,0.2-2.3,0.3C294.1,44.5,294.6,44.7,295.5,44.6z"/>
            <path id="XMLID_1639_" class="st4" d="M296.2,37.9c-1.1-0.5-0.2-1.3-0.3-1.9C296.2,36.6,296.5,37.2,296.2,37.9z"/>
            <path id="XMLID_1638_" class="st76" d="M264.9,91.9c-0.1-0.1-0.2-0.2-0.3-0.3c0.4,0.1,0.7-0.4,1.2-0.2
              C265.6,91.8,265.2,91.8,264.9,91.9z"/>
            <path id="XMLID_1637_" class="st247" d="M297.3,56.8c-0.1,0-0.2,0-0.3,0c-0.1,0.1-0.3,0.2-0.4,0.3c-0.3,0-0.5,0.4-0.9,0.2
              c-0.7,0.1-1.5-0.1-2.3,0.2c0.3,0.7,0.9,0.2,1.3,0.5c-0.9,0.6-1.6,0.4-2.2-0.3c-0.2-0.3-0.8-1,0.3-0.9c0.1,0,0.3,0,0.2-0.2
              c-0.1-0.2-0.4-0.2-0.5-0.4c-0.1-0.2-0.5,0-0.5-0.3c-0.1-0.2,0.7-0.3,0.1-0.4c-0.3-0.1-0.8,0.1-1.1,0.4c-0.5,0.4-0.8,0.1-1.1-0.1
              c0.3-1.1,0.8-2.1-0.5-2.9c-0.6-0.4,0.3-1.1,0.3-1.7c1.3-0.4,0.9,0.7,1.2,1.2c0,0.1-0.1,0.1-0.2,0.2c0.2,0.1,0.2-0.1,0.4-0.1
              c0.6,0.1,0.7,0.8,1.2,1c0.4,0.3,0.9,0.1,1.3,0.2c0.1,0,0.2,0.3,0.4,0.1c0-0.1,0.1-0.2,0.2-0.3c0.3-0.2,0.3-0.6,0.4-0.9
              c0.4-0.2,0.9,0,1.3,0c0.2,0.1,0.3,0.2,0.4,0.4c0,0.1,0,0.2-0.1,0.3c-0.1,0.2-0.5,0.3-0.2,0.5c0.2,0.2,0.5,0,0.7-0.2
              c0.6-0.5,1.1-0.7,1.1,0.4c0,0.3,0.1,0.5,0.3,0.7c0.1,0.3,0.3,0.7,0.2,1.1c-0.1,0.3-0.2,0.6-0.4,0.9
              C297.5,56.6,297.4,56.7,297.3,56.8z"/>
            <path id="XMLID_1636_" class="st248" d="M282.2,62.7c-0.4,0.5-1.3-0.7-1.4,0.5c-0.1-0.1-0.3-0.1-0.3-0.2c-0.4-1.3-1.8-0.7-1.9-0.5
              c-0.9,1.1-2.1,0.7-3.2,0.7c-1.1,0-1.7,0.2-1.6,1.4c0.1,0.4-0.1,0.7-0.6,0.7c-1.1,0-2.3-0.1-3.4-0.1c-0.2,0-0.6,0-0.6-0.4
              c0-0.6,0.5-0.2,0.6-0.4c0.5-0.5,1.3,0.3,1.8-0.4c0-0.2,0-0.5,0.2-0.7c0.1-0.1,0.2-0.2,0.3-0.2c0.5-0.3,0.9-0.8,1.3-1.2
              c0.4-0.3,0.9-0.4,1.3-0.5c0.3-0.1,0.5-0.2,0.8-0.4c0.4-0.2,0.7-0.5,1.2-0.5c0.4,0,0.8,0,1.2-0.3c0.3-0.2,0.7-0.2,1-0.4
              c0.3-0.1,0.5-0.2,0.8-0.2c0.6,0,1.1-0.9,1.9-0.3l0,0c0.3,0.3,0.3,0.8,0.5,1.1C282.7,61.3,282.2,62,282.2,62.7z"/>
            <path id="XMLID_1635_" class="st249" d="M276.8,60.8c-0.4,0.2-0.7,0.3-1.1,0.5c-0.3,0-0.6,0-0.8,0.3c-0.4,0.2-0.9,0.4-1.3,0.5
              c-0.1,0.1-0.3,0.1-0.5,0.1c-0.1,0-0.2-0.1-0.3-0.1c-0.3-0.2-0.6-0.4-0.8-0.7c-0.1-0.1-0.1-0.2-0.1-0.3c0.4-0.8,0.1-1.8,0.5-2.6
              c0.4-0.3,0.4-1.1,1.2-1c0,0.4,0.2,0.5,0.5,0.5c0.2,0.5,0.6,0.5,1,0.4c0.1,0,0.2,0.1,0.3,0.1c1,0.8,2.2,1.1,3.5,1.1
              c0.1,0.1,0.1,0.1,0.1,0.2C279,60,279,60,279,60c-0.3,0.2-0.6,0.4-0.8,0.5C277.7,60.9,277.2,60.5,276.8,60.8z"/>
            <path id="XMLID_1634_" class="st250" d="M294.6,58.9c-0.1,0.7,0.8,0.8,0.8,1.5c-0.8-0.2-1.5-0.4-2.2-0.7c-0.7,0.4-1.5,0.4-2.3,0.2
              c-0.1-0.1-0.1-0.1-0.2-0.2c0.6-0.5,1.3-0.1,1.9-0.3c0.5-0.2,0.9-0.3,1.4-0.5C294.2,58.9,294.4,58.9,294.6,58.9z"/>
            <path id="XMLID_1633_" class="st251" d="M286.2,53.7c0-0.2,0.1-0.4,0.3-0.5c0.7,0.2,1.4,0.4,1.7,1.2c0.4,0.4,0.5,1.1,1.1,1.3
              c-0.5,0.5-0.8,0.1-1-0.3C287.8,54.7,287.1,54.1,286.2,53.7z"/>
            <path id="XMLID_1632_" class="st252" d="M279.7,55.2c0.3,0.8,0.4,1.6,0.1,2.4c-0.2,0.1-0.4,0.1-0.6,0c-0.4-0.6-0.6-1.2-0.4-1.9
              C279,55.4,279.1,54.8,279.7,55.2z"/>
            <path id="XMLID_1631_" class="st249" d="M279.2,58.4c0.1,0.5,0.2,0.9-0.6,0.8c-0.5-0.1-1.1,0-1.7-0.1c1.8-0.1,1.1-1.5,1.4-2.3
              c0.8,0,0.4,0.8,0.7,1.1c0,0.1,0,0.2,0,0.3c0,0-0.1,0.1-0.1,0.1s0,0,0,0C279.2,58.3,279.2,58.3,279.2,58.4z"/>
            <path id="XMLID_1630_" class="st253" d="M278.9,58.1c-0.4-0.4-0.1-1-0.6-1.4c0.1-0.6,0-1.3,0.5-1.8c0.3,0.2,0.2,0.5,0.1,0.8
              c0.1,0.6,0.2,1.2,0.3,1.9C279.4,57.9,279.4,58.1,278.9,58.1z"/>
            <path id="XMLID_1629_" class="st254" d="M282.7,57.8c0.3-0.1,0.5-0.3,0.8-0.4c0.3-0.1,0.7-0.5,0.9-0.3c0.3,0.3,0.3,0.8-0.1,1.2
              C283.8,58.2,283.1,58.6,282.7,57.8z"/>
            <path id="XMLID_1628_" class="st248" d="M285.2,62.5c0.1,0.3,0.9,0.6,0,0.7c-0.8,0.1-1.6,0-2.4,0c0,0-0.1-0.1-0.1-0.1
              c0.1-0.1,0.2-0.1,0.3-0.2C283.8,63.2,284.4,62.6,285.2,62.5z"/>
            <path id="XMLID_1627_" class="st255" d="M273.5,57.6c-0.6,0.1-0.4,1.1-1.1,1.1c-0.5-0.8-0.1-1.2,0.5-1.6c0.3-0.1,0.5-0.2,0.8-0.3
              C274.5,57.3,274,57.4,273.5,57.6z"/>
            <path id="XMLID_1626_" class="st256" d="M290.5,60.8c-0.9,0.6,0.5,1.3,0,1.9l0,0c-0.3-0.2-0.2-0.7-0.6-0.8
              c-0.7-0.3-0.5-0.7-0.2-1.1c0.5-0.2,0.5-0.9,1-1.1l0,0C291.2,60.2,291,60.5,290.5,60.8z"/>
            <path id="XMLID_1625_" class="st257" d="M289.2,63.2c-0.4-0.2-0.8-0.3-1.3-0.1c-0.9,0.4-1.4,0-2-0.6c1.1,0.4,2.2,0.5,3.2,0
              C289.4,62.7,289.4,62.9,289.2,63.2z"/>
            <path id="XMLID_1624_" class="st258" d="M283,54.6c0.1,0,0.1-0.1,0.1-0.1c0.6,0.1,1.3,0,1.4,0.9c0.1,0.3,0,0.3-0.3,0.3
              C283.9,55.3,283.3,55.2,283,54.6z"/>
            <path id="XMLID_1623_" class="st259" d="M289.8,60.8c-0.1,0.4-0.2,0.8,0.2,1.1c0,0.3,0.1,0.6-0.2,0.8c-0.5,0-0.4-0.3-0.3-0.6
              c-0.1-0.2-0.2-0.4-0.3-0.5c-0.1-0.2-0.1-0.4,0-0.5C289.4,60.9,289.4,60.5,289.8,60.8z"/>
            <path id="XMLID_1622_" class="st260" d="M286,62.4c-0.2,0-0.4,0-0.5,0c-0.1-0.7,0.1-1.2,1.1-1C286.4,61.8,285.9,62,286,62.4z"/>
            <path id="XMLID_1621_" class="st261" d="M282.7,57.8c0.4,0.6,1.2,0,1.7,0.5c-0.6,0.6-1.2-0.1-1.9,0C282.4,58.4,282.5,58,282.7,57.8
              z"/>
            <path id="XMLID_1620_" class="st262" d="M281.6,59.5c-0.7-0.3-1.2,0.5-1.9,0.5c-0.2-0.3,0.1-0.4,0.3-0.5
              C280.6,59.2,281.1,58.4,281.6,59.5z"/>
            <path id="XMLID_1619_" class="st263" d="M275.4,58.7l-0.1,0l-0.1,0c-0.3-0.1-0.9,0.1-0.8-0.6c0.3-0.3,0.7-0.3,1.1-0.1
              C275.7,58.2,275.7,58.4,275.4,58.7z"/>
            <path id="XMLID_1618_" class="st264" d="M295.7,57.3c0.3-0.2,0.4-0.6,0.8-0.5c0.1,0.6,0,1.2-0.6,1.5c-0.2,0-0.3,0.1-0.5,0.1
              C295.5,58.1,295.6,57.7,295.7,57.3z"/>
            <path id="XMLID_1617_" class="st265" d="M279,55.7c0-0.3,0-0.5-0.1-0.8c0,0,0-0.1,0-0.1c0.1-0.3-0.1-0.8,0.3-1c0-0.1,0-0.2,0-0.3
              c0.1,0,0.2,0,0.3,0.1c0.1,0.5,0.2,1.1,0.2,1.6C279.3,55.1,279.2,55.5,279,55.7z"/>
            <path id="XMLID_1616_" class="st266" d="M274.3,58.1c0.3,0.2,0.6,0.4,0.8,0.6c-0.6,0.3-1.2,0.6-1.1-0.5
              C274.2,58.1,274.3,58.1,274.3,58.1z"/>
            <path id="XMLID_1615_" class="st267" d="M278.9,58.1c0.3-0.1,0.3-0.3,0.3-0.6c0.2,0,0.3,0,0.5,0c0.3,0.6-0.1,0.7-0.6,0.8
              c-0.1,0-0.2,0-0.3,0l0,0C278.9,58.3,278.9,58.2,278.9,58.1z"/>
            <path id="XMLID_1614_" class="st268" d="M284.4,55.7c0.1-0.1,0.2-0.2,0.3-0.3c0.2,0,0.3,0,0.5,0c-0.1,0.4-0.3,0.8-0.4,1.4
              C284.6,56.3,284.5,56,284.4,55.7z"/>
            <path id="XMLID_1613_" class="st269" d="M291.9,55.9c0.2,0,0.4,0.1,0.5,0.3c-0.4,0.1-0.8,0.3-1.3,0.4C291,55.9,291.5,56,291.9,55.9
              z"/>
            <path id="XMLID_1612_" class="st270" d="M279.2,53.8c0,0.4,0.1,0.8-0.3,1c-0.1-0.1-0.2-0.2-0.2-0.2c-0.2-0.1-0.2-0.3-0.1-0.5
              C278.7,53.7,278.9,53.6,279.2,53.8z"/>
            <path id="XMLID_1611_" class="st260" d="M289.2,61.1c0,0.2,0,0.4,0,0.5c-0.5-0.4-1-0.2-1.6-0.5C288.2,61.1,288.7,61.1,289.2,61.1z"
              />
            <path id="XMLID_1610_" class="st271" d="M282.2,60.6c-0.5-0.2-0.5-0.6-0.5-1.1C282.2,59.7,282.2,60.1,282.2,60.6z"/>
            <path id="XMLID_1609_" class="st272" d="M280,59.5c-0.1,0.2-0.2,0.3-0.3,0.5c-0.3,0-0.5,0-0.8,0c0-0.1,0-0.2,0-0.3
              C279.3,59.5,279.6,59.4,280,59.5z"/>
            <path id="XMLID_1608_" class="st273" d="M294.1,58.9c-0.4,0.4-0.8,0.6-1.4,0.5C293.1,59.1,293.5,58.9,294.1,58.9z"/>
            <path id="XMLID_1607_" class="st274" d="M284.9,54.6c0-0.4,0.1-0.7,0.5-0.7C285.7,54.4,285.4,54.5,284.9,54.6z"/>
            <path id="XMLID_1606_" class="st275" d="M289.4,62.1c0,0.2,0.1,0.5,0.3,0.6c0,0.3-0.2,0.5-0.5,0.5c0-0.3,0-0.5,0-0.8
              C289.3,62.3,289.4,62.2,289.4,62.1z"/>
            <path id="XMLID_1605_" class="st276" d="M278.6,54.1c0,0.2,0.1,0.4,0.1,0.5c-0.2,0-0.5,0.3-0.6-0.1
              C278.1,54.2,278.3,54.1,278.6,54.1z"/>
            <path id="XMLID_1604_" class="st277" d="M295.9,52.7c-0.1-0.1-0.2-0.2-0.3-0.3c0-0.1,0-0.1,0-0.2c0.3-0.5,0.5-0.9,0.8-1.4
              c0.8,0.3,1,1,1.3,1.7c0,0.4,0,0.8,0.1,1.3c0,0.3,0,0.6-0.2,0.8c-0.8-0.3-0.3-0.8-0.3-1.4c-0.3,0.1-0.5,0.2-0.8,0.3
              c0,0-0.1-0.1-0.1-0.1C296.3,53.2,296.5,52.7,295.9,52.7z"/>
            <path id="XMLID_1603_" class="st278" d="M290.6,52.4c-0.3-0.5-0.2-1.3-1.1-1.3c0.9-1.1,1.2-0.3,1.4,0.5c0.5,0.2,0.9,0.5,1,1.1
              c0.2,0.2,0.3,0.4,0.5,0.6c0,0.5-0.3,0.4-0.5,0.3c-0.4-0.4-0.7-0.7-1.1-1.1C290.7,52.6,290.6,52.6,290.6,52.4z"/>
            <path id="XMLID_1602_" class="st279" d="M288.3,54.4c-0.6-0.4-1.2-0.8-1.7-1.2c-0.2-0.5-0.4-1-0.7-1.5c0.2-0.3,0.5-0.4,0.6,0
              c0.3,1,0.9,1.6,1.8,2C288.7,53.8,288.7,54.1,288.3,54.4z"/>
            <path id="XMLID_1601_" class="st73" d="M304.1,48.9c0-0.3-0.2-0.5-0.5-0.7c0.9,0,1.4,1.2,2.3,0.5c0,0.2,0.1,0.3,0.1,0.5
              c0,0.7-0.5,0.5-0.8,0.5c-0.4-0.1-0.7-0.3-1-0.6C304.1,49,304.1,49,304.1,48.9z"/>
            <path id="XMLID_1600_" class="st280" d="M304.9,49.4c0.4,0,0.8,0.1,1.1-0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3,0c0,0.2,0,0.4,0,0.5
              c-0.2,0.2,0,0.5-0.3,0.6c-0.6-0.3-1.5,0.3-1.9-0.6C304.4,49.5,304.6,49.5,304.9,49.4z"/>
            <path id="XMLID_1599_" class="st281" d="M291.9,53.5c0.2-0.1,0.4-0.2,0.5-0.3c0.5,0,1.1,0,1.6,0c0,0.2,0,0.3,0,0.5
              c-0.2,0.2-0.4,0.2-0.5,0.1C293,53.7,292.4,54,291.9,53.5z"/>
            <path id="XMLID_1598_" class="st282" d="M297.6,52.4c-0.4-0.5-0.8-1.1-1.2-1.6c1.4-0.2,1,1,1.4,1.6
              C297.7,52.6,297.7,52.6,297.6,52.4z"/>
            <path id="XMLID_1597_" class="st73" d="M301.3,47.2c0.3,0.1,0.3,0.3,0.3,0.5c0,0.2-0.1,0.4-0.4,0.4c-0.3,0-0.3-0.2-0.3-0.5
              C300.9,47.3,301.1,47.2,301.3,47.2z"/>
            <path id="XMLID_1596_" class="st283" d="M304,50.3c-0.2,0-0.3,0-0.5,0c0-0.5-0.1-1.1,0.5-1.4l0,0.1c0.1,0.2,0.2,0.3,0.2,0.6
              C304.1,49.8,304.3,50.1,304,50.3z"/>
            <path id="XMLID_1595_" class="st284" d="M291.9,52.7c-0.3-0.4-0.7-0.7-1-1.1C291.6,51.6,292,52,291.9,52.7z"/>
            <path id="XMLID_1594_" class="st285" d="M295.7,52.2c0,0.1,0,0.1,0,0.2c-0.4,0.3-0.8,0-1.3,0C294.8,51.9,295.2,52.2,295.7,52.2z"/>
            <path id="XMLID_1593_" class="st73" d="M302.2,49.2c0,0.4,0.1,0.8-0.3,1.1C302,49.9,301.6,49.4,302.2,49.2z"/>
            <path id="XMLID_1592_" class="st286" d="M297.6,52.4c0.1,0,0.1,0,0.2,0c0,0.2,0.1,0.4,0.1,0.5c0,0.2,0,0.3,0,0.5
              c0.1,0.3,0,0.4-0.3,0.3C297.6,53.3,297.6,52.9,297.6,52.4z"/>
            <path id="XMLID_1591_" class="st287" d="M273,57c-0.1,0.6-0.8,0.9-0.5,1.6c-0.1,0.9,0.1,1.9-0.6,2.7c-0.1,0.5-0.5,0.9-0.8,1.2
              c-0.6,0.3-1.3,0.3-1.9,0.6c-0.4,0.2-0.5,0.6-0.8,0.9c0,0.3,0.7,0.6,0.3,0.6c-0.8,0,0,0.8-0.5,0.7c-0.6-0.1-0.3-0.6-0.4-1
              c0.4-0.7-0.1-1-0.5-1.4c-0.5-0.8-1.2-0.2-1.9-0.3c-0.3-1.1-0.9-2.1-0.6-3.2c-0.1-0.2,0-0.3,0.2-0.4c0.6-0.3,0.5-0.9,0.6-1.4
              c0.2-1.2,0.9-1.5,1.8-0.8c0.9,0.7,1.6,0.7,2.2-0.3c0.2-0.3-0.5-0.8,0.1-1.2c0.1-0.1,0.2-0.2,0.3-0.3c0.2-0.2,0.4-0.3,0.5-0.5
              c0.1-0.1,0.2-0.1,0.3,0c0.2,0.3,0.7,0.4,0.5,0.9c-0.4,0.8-0.5-0.2-0.6-0.1c-0.5,0.2-0.2,0.5,0,0.8c0.4,0.6,1.3,0.8,1,1.9
              C272.3,57.7,271.9,56.3,273,57z"/>
            <path id="XMLID_1590_" class="st175" d="M269.8,55.4c0,0.2,0,0.4,0,0.5c1,1-0.7,1.1-0.6,1.8c-0.6-0.2-1.5,0.5-1.9-0.5
              c-0.2-0.5-0.5-0.5-0.8-0.4c-0.5,0-0.5,0.4-0.5,0.8c0,0.6,0,1.2-0.3,1.7c-0.3,0.7-0.5,0.2-0.6-0.1c-0.7-0.6-0.3-1.6-0.7-2.3
              c0-0.1,0-0.3,0.1-0.4c-0.1-0.6,0.6-0.8,0.6-1.3c0.9-0.6,1.8-0.3,2.7-0.1C268.5,55.2,269.2,55,269.8,55.4z"/>
            <path id="XMLID_1589_" class="st219" d="M267.9,55.1c-0.9,0-1.8,0-2.7,0.1c0-0.1,0-0.2,0-0.3C266.1,54.4,267,54.4,267.9,55.1z"/>
            <path id="XMLID_1588_" class="st110" d="M259.8,52.4c-0.5-0.4-0.2-0.9-0.3-1.3c0.3-0.3,0.5-0.3,0.4,0.2
              C259.9,51.7,259.8,52,259.8,52.4z"/>
            <path id="XMLID_1587_" class="st73" d="M271.7,50.9c-0.2,0.4-0.3,0.9,0,1.6c-0.8-0.7-0.6-1.2-0.3-1.7
              C271.4,50.8,271.5,50.9,271.7,50.9z"/>
            <path id="XMLID_1586_" class="st288" d="M270.8,54.6c-0.1,0-0.2,0-0.3,0c0-0.7,0-1.4,0-2.1C271.2,53.1,270.7,53.9,270.8,54.6z"/>
            <path id="XMLID_1585_" class="st289" d="M282.2,52.4c0-0.1,0-0.2,0-0.3c0.3-0.2,0.4-0.6,0.8-0.6c0.5,0.4,1,0.3,1.6,0.2
              c0.7,0.2,1.2,0.6,1.1,1.5C284.4,53.3,283.3,52.7,282.2,52.4z"/>
            <path id="XMLID_1584_" class="st290" d="M283,54.1c-1.1,0.4-1.9-0.4-2.7-0.8c1-0.4,1.8,0.4,2.8,0.4C283,53.8,283,53.9,283,54.1z"/>
            <path id="XMLID_1583_" class="st291" d="M305.4,65.4c-0.5-0.1-0.5-0.6-0.8-0.8c-0.6-1-1.7-1.7-2.4-2.6c-0.2-0.6-0.8-1-1.3-1.3
              c-0.6-0.4-1.2-0.9-1-1.7c0.1-0.1,0.2-0.1,0.4,0c0.8,0.6,1.3,1.5,2.3,1.7c0.3,0.7,0.5,1.4,1.2,1.8C304.9,63.1,305.2,64.3,305.4,65.4
              z"/>
            <path id="XMLID_1582_" class="st292" d="M304,50.3c0-0.3,0-0.5,0-0.8c0.3-0.1,0.3,0,0.3,0.2c0.5,0.7,1.4-0.3,1.8,0.6
              c0.1,0,0.2,0.1,0.1,0.3c-0.1,0.3-0.1,0.6-0.4,0.8C305.2,51.1,304.3,51.2,304,50.3z"/>
            <path id="XMLID_1581_" class="st293" d="M307,54.8c0.4,0.6,0.3,1.2,0,1.8C306.7,56,306.7,55.4,307,54.8z"/>
            <path id="XMLID_1580_" class="st294" d="M297.6,53.8c0.1-0.1,0.2-0.2,0.3-0.3c0.3,0.7,0.4,1.5,0.2,2.2c-0.1,0.1-0.2,0.1-0.3,0
              c0.1-0.4,0-0.8-0.2-1.1C297.6,54.3,297.6,54,297.6,53.8z"/>
            <path id="XMLID_1579_" class="st295" d="M300.4,58.9c-0.1,0-0.3,0.1-0.4,0.1c-0.2,0.2-0.5,0.2-0.7-0.1c0,0,0,0,0,0
              C299.6,57.6,300,58.4,300.4,58.9z"/>
            <path id="XMLID_1578_" class="st296" d="M306.2,50.5c0-0.1,0-0.2,0-0.2c0.1-0.2,0.2-0.4,0.3-0.5c0,0.5,0,1.1,0,1.6
              C305.8,51.3,306.2,50.8,306.2,50.5z"/>
            <path id="XMLID_1577_" class="st297" d="M297.8,55.7c0.1,0,0.2,0,0.3,0c0,0.4-0.2,0.6-0.5,0.8C297.6,56.2,297.5,55.9,297.8,55.7z"
              />
            <path id="XMLID_1576_" class="st280" d="M306.2,50.5c0.1,0.3,0,0.6,0.3,0.8c-0.2,0.4-0.3,0.2-0.5,0C305.9,51,305.9,50.7,306.2,50.5
              z"/>
            <path id="XMLID_1575_" class="st298" d="M306.8,51.6c0-0.2,0-0.7,0.1-0.7c0.3,0,0.1,0.3,0.2,0.4c0,0.1,0,0.2-0.1,0.3
              C306.9,51.6,306.8,51.6,306.8,51.6z"/>
            <path id="XMLID_1574_" class="st299" d="M302.4,61.9c0.7,0.9,2.2,1.2,2.2,2.7c0,0.4,0,0.7,0,1.1c-1.1-0.5-1.8-1.3-2.4-2.2
              c0-0.3,0-0.5,0-0.7C302,62.4,302.1,62.1,302.4,61.9z"/>
            <path id="XMLID_1573_" class="st300" d="M264.1,70.5c0.4-0.7,0-1.4,0.3-2.1c0.2-0.4,0.2-0.9,0.8-0.8c0.1,0.5-0.2,0.9-0.2,1.3
              c0.2,0.5,0.2,1.1,0,1.6c-0.5,0.3-0.7,0.9-1.3,1.1C263.5,71.1,264,70.9,264.1,70.5z"/>
            <path id="XMLID_1572_" class="st301" d="M260.6,74.1c0.3-0.5,0.5-1.1,0.8-1.5c0.3-0.4,0.3,0.1,0.3,0.2
              C261.5,73.3,261.3,73.9,260.6,74.1z"/>
            <path id="XMLID_1571_" class="st302" d="M264.9,70.5c0-0.5,0-1.1,0-1.6c0.3,0.2,0.3,0.5,0.3,0.8C265,70,265.4,70.4,264.9,70.5z"/>
            <path id="XMLID_1570_" class="st303" d="M262.2,72.4c0-0.6,0.4-0.5,0.8-0.5C263,72.4,262.7,72.5,262.2,72.4z"/>
            <path id="XMLID_1569_" class="st89" d="M262.6,73.8c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2-0.1-0.3-0.2c0-0.2,0.1-0.2,0.2-0.1
              C262.5,73.5,262.6,73.5,262.6,73.8z"/>
            <path id="XMLID_1568_" class="st9" d="M248.2,38.7c0-0.1,0-0.2,0-0.3c0-0.4,0.2-0.7,0.6-0.8c0.1,0,0.3,0.1,0.3,0.1
              c0.1,0.4-0.3,0.6-0.6,0.8C248.4,38.6,248.3,38.6,248.2,38.7L248.2,38.7z"/>
            <path id="XMLID_1567_" class="st9" d="M212.3,57.8c-0.3-0.6-0.3-1.3-0.4-1.9c0-0.2,0-0.3,0-0.5C212.8,56.2,212.6,57,212.3,57.8z"/>
            <path id="XMLID_1566_" class="st16" d="M226,36c-0.4,1.9-0.2,3.8-0.3,5.7c-0.1,0.2-0.3,0.2-0.4,0c0-0.2,0-0.4,0-0.5
              c0.2-0.5,0-1,0.2-1.4c0-1.2,0-2.5,0.1-3.7C225.7,36,225.8,36,226,36z"/>
            <path id="XMLID_1565_" class="st16" d="M223.4,36c0.3-0.3,0.6-0.5,1-0.8c0.2,0.1,0.4,0.3,0.5,0.4C224.3,35.3,224.1,36.4,223.4,36z"
              />
            <path id="XMLID_1564_" class="st16" d="M225.4,45.9c-0.3-0.2-0.2-0.6-0.3-0.9c0-1.1,0.1-2.1,0.1-3.2c0.7,0.2,0.3,0.7,0.3,1.1
              C225.5,44,225.5,45,225.4,45.9z"/>
            <path id="XMLID_1563_" class="st16" d="M217.1,40.6c0.4-0.3,0.6-0.8,1.3-0.7l0,0.1c-0.2,0.5-0.6,0.7-1.1,0.9
              C217.2,40.8,217.2,40.7,217.1,40.6z"/>
            <path id="XMLID_1562_" class="st16" d="M218.4,39.9C218.4,39.9,218.4,39.8,218.4,39.9c0-0.6,0.5-0.8,0.9-1c0.1,0,0.2,0.1,0.3,0.2
              C219.2,39.5,218.9,39.9,218.4,39.9z"/>
            <path id="XMLID_1561_" class="st16" d="M220.1,38.4c0.4-0.3,0.7-0.5,1.1-0.8c0.3-0.1,0.3,0,0.3,0.3c-0.4,0.3-0.7,0.5-1.1,0.8
              C220.2,38.6,220.1,38.5,220.1,38.4z"/>
            <path id="XMLID_1560_" class="st16" d="M221.4,37.8c-0.1-0.1-0.2-0.2-0.3-0.3c0.4-0.3,0.9-0.6,1.3-0.9c0.1,0.1,0.2,0.2,0.1,0.3
              C222.2,37.3,221.9,37.7,221.4,37.8z"/>
            <path id="XMLID_1559_" class="st16" d="M225.5,43c-0.1-0.4,0.1-0.8-0.3-1.1c0-0.1,0-0.2,0-0.3c0.1,0,0.3,0,0.4,0
              C225.7,42.1,225.8,42.6,225.5,43z"/>
            <path id="XMLID_1558_" class="st304" d="M222.5,37c0-0.1,0-0.2-0.1-0.3c0.3-0.3,0.6-0.6,1-0.7C223.4,36.5,223,36.8,222.5,37z"/>
            <path id="XMLID_1557_" class="st16" d="M217.1,40.6c0.1,0.1,0.2,0.2,0.3,0.2c-0.3,0.2-0.5,0.4-0.8,0.6c-0.1-0.1-0.2-0.2-0.3-0.2
              C216.6,40.9,216.8,40.7,217.1,40.6z"/>
            <path id="XMLID_1556_" class="st305" d="M220.1,38.4c0.1,0.1,0.2,0.1,0.3,0.2c-0.3,0.2-0.5,0.4-0.8,0.6c-0.1-0.1-0.2-0.2-0.3-0.2
              C219.5,38.8,219.8,38.6,220.1,38.4z"/>
            <path id="XMLID_1555_" class="st16" d="M225.4,39.6c0,0.5,0.2,1-0.2,1.4C225.2,40.6,225.2,40.1,225.4,39.6z"/>
            <path id="XMLID_1554_" class="st306" d="M302.4,61.9c-0.1,0.3-0.2,0.6-0.3,0.8c-1.3-1-2.4-2.2-2.9-3.8c0.2,0,0.4,0,0.7,0.1
              c0.5,0.7,1.1,1.5,2,1.8C302.4,61,302.4,61.4,302.4,61.9z"/>
            <path id="XMLID_1553_" class="st249" d="M271.1,62.4c0.1-0.5,0.4-0.9,0.8-1.1c0,0,0,0,0,0c0.3,0.3,0.7,0.5,1.1,0.8l0,0
              c0.1,0.7-0.6,0.8-0.8,1.3c-0.1,0-0.2,0-0.3,0c-0.7,0.8-1.7,0.1-2.5,0.5c-0.2,0-0.3,0-0.5,0c-0.2-0.2-0.3-0.5-0.1-0.8
              C269.5,62.7,270.4,62.9,271.1,62.4z"/>
            <path id="XMLID_1552_" class="st307" d="M290.5,60.8c0.1-0.4,0.2-0.7,0.3-1.1c0.8,0,1.6,0,2.4,0c0,0.4,0,0.9-0.6,0.7
              C291.9,60.3,291.2,60.7,290.5,60.8z"/>
            <path id="XMLID_1551_" class="st191" d="M295.9,58.3c0.2-0.5,0.4-1,0.6-1.5c0.2,0,0.3,0,0.5,0c0,0.6-0.6,1.1-0.3,1.8
              c0.2,0.4-0.2,0.3-0.3,0.3C295.9,59,295.8,58.8,295.9,58.3z"/>
            <path id="XMLID_1550_" class="st308" d="M269.5,64.1c0.7-0.6,1.7,0,2.5-0.5c-0.1,0.2-0.2,0.4-0.3,0.6
              C270.9,64.1,270.2,64.1,269.5,64.1z"/>
            <path id="XMLID_1549_" class="st256" d="M290.6,62.7c0.1-0.2,0.3-0.4,0.5-0.6c0,0.4,0.3,0.8-0.3,1
              C290.8,63.1,290.6,62.8,290.6,62.7L290.6,62.7z"/>
            <path id="XMLID_1548_" class="st309" d="M269,63.2c0,0.3,0,0.5,0,0.8c-0.2,0-0.4,0-0.5,0c-0.1-0.5,0.1-0.9,0.5-1.1
              C269,63,269,63.1,269,63.2C269,63.2,269,63.2,269,63.2z"/>
            <path id="XMLID_1547_" class="st310" d="M264.6,56.8c0.6,0.7,0,1.7,0.5,2.4c-0.1,0.1-0.2,0.2-0.2,0.3c-0.5-0.3,0-1-0.5-1.3
              c0-0.3,0-0.5,0-0.8C264.2,57.1,264.1,56.8,264.6,56.8z"/>
            <path id="XMLID_1546_" class="st311" d="M264.6,56.8c-0.1,0.2-0.2,0.4-0.3,0.6c-0.3-0.4-0.4-0.7-0.2-1.2c0.1,0.1,0.3,0.2,0.4,0.3
              C264.6,56.6,264.6,56.7,264.6,56.8z"/>
            <path id="XMLID_1545_" class="st9" d="M258.4,14.6c-0.3,0-0.5,0-0.9,0C257.8,14.2,258.1,14.4,258.4,14.6z"/>
            <path id="XMLID_1544_" class="st277" d="M296.5,53.5c-0.1,0.8-0.6,0.4-1,0.4c-0.3,0-0.4-0.2-0.3-0.4c0-0.5,0.4-0.5,0.8-0.5
              C296.3,53,296.3,53.3,296.5,53.5L296.5,53.5z"/>
            <path id="XMLID_1543_" class="st312" d="M296.5,53.5c-0.3-0.1-0.4-0.3-0.5-0.5c0-0.1,0-0.2,0-0.2c0.2-0.2,0.5-0.5,0.7-0.3
              C297,52.8,296.4,53.1,296.5,53.5z"/>
            <path id="XMLID_1542_" class="st313" d="M290.6,52.4c0.1,0,0.1,0,0.2,0.1c-0.2,0.3-0.4,0.6-0.8,0.3c-0.1-0.1-0.2-0.3-0.1-0.4
              C290.1,52.1,290.4,52.4,290.6,52.4z"/>
            <path id="XMLID_1541_" class="st314" d="M293.5,53.8c0.2,0,0.4,0,0.5-0.1c0,0.2,0.1,0.6-0.2,0.7C293.4,54.5,293.6,54.1,293.5,53.8z
              "/>
            <path id="XMLID_1540_" class="st315" d="M272.2,63.5c0-0.6,0.6-0.8,0.8-1.3c0.2,0,0.4,0,0.6,0C273.2,62.7,272.8,63.2,272.2,63.5z"
              />
            <path id="XMLID_1539_" class="st316" d="M274.9,61.6c-0.1-0.1-0.3-0.3-0.1-0.4c0.3-0.2,0.6-0.2,0.9,0.1
              C275.4,61.4,275.1,61.5,274.9,61.6z"/>
            <path id="XMLID_1538_" class="st317" d="M276.8,60.8c0.4-0.4,0.9-0.2,1.3-0.3C277.8,61,277.3,60.8,276.8,60.8z"/>
            <path id="XMLID_1537_" class="st318" d="M273,62.2c-0.5-0.1-1-0.1-1.1-0.8C272.5,61.4,272.8,61.7,273,62.2z"/>
            <path id="XMLID_1536_" class="st172" d="M278.9,58.4c0,0.2,0,0.5-0.4,0.4c-0.1,0-0.2-0.2-0.2-0.3C278.5,58.1,278.8,58.3,278.9,58.4
              L278.9,58.4z"/>
            <path id="XMLID_1535_" class="st319" d="M304.3,49.7c-0.1-0.1-0.2-0.2-0.3-0.2c0-0.2,0-0.3,0-0.5c0.4,0,0.6,0.1,0.8,0.5
              C304.8,49.7,304.6,49.7,304.3,49.7z"/>
            <path id="XMLID_1534_" class="st320" d="M269,63.2c0-0.1,0-0.2,0-0.3c0.6-0.4,1.4-0.6,2.1-0.5C270.6,63.2,269.7,63,269,63.2z"/>
            <path id="XMLID_1533_" class="st287" d="M265.6,56.3c1.2,0,2.4,0,3.6,0c0,0,0,0.1,0,0.1c-1.2,0-2.5,0-3.7,0
              C265.5,56.4,265.5,56.3,265.6,56.3z"/>
          </g>
        </svg>

      </a>
    </div>

    
    <div class="hidden md:flex flex-row relative content-center items-baseline z-20">

      
              <ul class="list-reset flex capitalize">
                      <li class="mr-2">
              <a class=" text-grey-dark  hover:text-black" href="https://elmondedema.cat/reus-i-girona-i-lequilibri-territorial/">
                ca
              </a>
            </li>
                      <li class="mr-2">
              <a class=" text-black  hover:text-black" href="https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/">
                es
              </a>
            </li>
                  </ul>
      
      
      <ul class="list-reset flex items-baseline ml-4">
        <li class="mr-6">
          <a class="text-black" target="_blank" href="https://es-es.facebook.com/ElMonDeDema/">
            <svg width="11px" height="18px" viewBox="0 0 11 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="MEÚ" transform="translate(-1535.000000, -34.000000)" fill="currentColor">
                  <g id="Group-14">
                    <g id="Social" transform="translate(1535.000000, 34.000000)">
                      <path d="M6.67557216,18 L6.67557216,9.78940261 L9.59739037,9.78940261 L10.0348251,6.58952971 L6.67557216,6.58952971 L6.67557216,4.54655227 C6.67557216,3.62011439 6.94827407,2.98879886 8.3567567,2.98879886 L10.1531532,2.98800445 L10.1531532,0.12607245 C9.84238415,0.0871464887 8.77608431,0 7.53553485,0 C4.94554047,0 3.17247274,1.49118208 3.17247274,4.22974261 L3.17247274,6.58952971 L0.243243243,6.58952971 L0.243243243,9.78940261 L3.17247274,9.78940261 L3.17247274,18 L6.67557216,18 Z" id="Faacebook"></path>
                    </g>
                  </g>
                </g>
              </g>
            </svg>
          </a>
        </li>
        <li>
          <a class="text-black" target="_blank" href="https://twitter.com/@ElMonDeDema">
            <svg width="19px" height="17px" viewBox="0 0 19 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="MEÚ" transform="translate(-1572.000000, -36.000000)" fill="currentColor">
                  <g id="Group-14">
                    <g id="Social" transform="translate(1535.000000, 34.000000)">
                      <path d="M55.3971118,2.29949056 C54.6464773,2.76767165 53.8170413,3.10816699 52.9305248,3.29035276 C52.2243424,2.49620967 51.2150775,2 50.0977131,2 C47.9559296,2 46.2177511,3.83120054 46.2177511,6.08957739 C46.2177511,6.41034892 46.2510902,6.72125853 46.3177684,7.02074909 C43.0919596,6.84998238 40.2323756,5.22380571 38.3168938,2.7463907 C37.9824927,3.35263849 37.7915506,4.05594822 37.7915506,4.80493416 C37.7915506,6.22297267 38.4765172,7.4749159 39.5186161,8.2083304 C38.883153,8.18860658 38.2835547,8.00278748 37.7592218,7.69862548 L37.7592218,7.74845407 C37.7592218,9.73069751 39.0973314,11.3843837 40.8744055,11.7586172 C40.5490969,11.854641 40.2056033,11.9029124 39.8515018,11.9029124 C39.6014587,11.9029124 39.3574772,11.8779981 39.1210728,11.8302457 C39.6150974,13.4543462 41.0476677,14.6372561 42.7464455,14.668918 C41.4184387,15.766185 39.7439075,16.4201852 37.9259172,16.4201852 C37.6127319,16.4201852 37.3030826,16.4014995 37,16.364128 C38.7174679,17.5226427 40.758729,18.2 42.9500159,18.2 C50.090136,18.2 53.9933343,11.9693505 53.9933343,6.5645061 C53.9933343,6.38647272 53.9903035,6.20895838 53.9837367,6.03455833 C54.7419483,5.45789625 55.4006477,4.737977 55.9189189,3.91788152 C55.2238496,4.24280542 54.4752356,4.46288168 53.6902518,4.56150075 C54.4919052,4.05594822 55.1071628,3.25453846 55.3971118,2.29949056" id="Twitter"></path>
                    </g>
                  </g>
                </g>
              </g>
            </svg>
          </a>
        </li>
      </ul>

    </div>

  </div>

      <progress value="0"></progress>
  
</header>

<nav class="numbers__navigation flex flex-row justify-between items-center content-center bg-grey-lighter fixed w-full z-30 h-40">

    <div class="swiper-container w-full h-full mt-8 px-6">
      <div class="swiper-wrapper">

                  <div class="swiper-slide flex justify-center items-center content-between">
            <a class="block -mt-2" href="/es/category/2020-es/sistema-aeroportuario/">
              <div class="numbers__navigation-item px-6 flex flex-row items-start">
                <div class="numbers__navigation-item-hash font-bold text-4xl font-serif pr-1">#</div>
                <div class="numbers__navigation-item-num font-bold text-5xl font-serif -mt-3 pr-4">30</div>
                <div class="font-bold text-xl font-serif">
                  Sistema aeroportuario
                  <div class="text-base text-grey-darker font-bold font-serif capitalize">20 Ene 2020</div>
                </div>
              </div>
            </a>
          </div>
                  <div class="swiper-slide flex justify-center items-center content-between">
            <a class="block -mt-2" href="/es/category/2020-es/transicion-ecologica/">
              <div class="numbers__navigation-item px-6 flex flex-row items-start">
                <div class="numbers__navigation-item-hash font-bold text-4xl font-serif pr-1">#</div>
                <div class="numbers__navigation-item-num font-bold text-5xl font-serif -mt-3 pr-4">29</div>
                <div class="font-bold text-xl font-serif">
                  Transición ecológica
                  <div class="text-base text-grey-darker font-bold font-serif capitalize">06 Ene 2020</div>
                </div>
              </div>
            </a>
          </div>
                  <div class="swiper-slide flex justify-center items-center content-between">
            <a class="block -mt-2" href="/es/category/2019-es/reto-del-envejecimiento/">
              <div class="numbers__navigation-item px-6 flex flex-row items-start">
                <div class="numbers__navigation-item-hash font-bold text-4xl font-serif pr-1">#</div>
                <div class="numbers__navigation-item-num font-bold text-5xl font-serif -mt-3 pr-4">28</div>
                <div class="font-bold text-xl font-serif">
                  Reto del envejecimiento
                  <div class="text-base text-grey-darker font-bold font-serif capitalize">23 Dic 2019</div>
                </div>
              </div>
            </a>
          </div>
                  <div class="swiper-slide flex justify-center items-center content-between">
            <a class="block -mt-2" href="/es/category/2019-es/infraestructuras-culturales/">
              <div class="numbers__navigation-item px-6 flex flex-row items-start">
                <div class="numbers__navigation-item-hash font-bold text-4xl font-serif pr-1">#</div>
                <div class="numbers__navigation-item-num font-bold text-5xl font-serif -mt-3 pr-4">27</div>
                <div class="font-bold text-xl font-serif">
                  Infraestructuras culturales
                  <div class="text-base text-grey-darker font-bold font-serif capitalize">09 Dic 2019</div>
                </div>
              </div>
            </a>
          </div>
                  <div class="swiper-slide flex justify-center items-center content-between">
            <a class="block -mt-2" href="/es/category/2019-es/ciudades-inteligentes/">
              <div class="numbers__navigation-item px-6 flex flex-row items-start">
                <div class="numbers__navigation-item-hash font-bold text-4xl font-serif pr-1">#</div>
                <div class="numbers__navigation-item-num font-bold text-5xl font-serif -mt-3 pr-4">26</div>
                <div class="font-bold text-xl font-serif">
                  Ciudades inteligentes
                  <div class="text-base text-grey-darker font-bold font-serif capitalize">25 Nov 2019</div>
                </div>
              </div>
            </a>
          </div>
                  <div class="swiper-slide flex justify-center items-center content-between">
            <a class="block -mt-2" href="/es/category/2019-es/el-precio-del-bloqueo/">
              <div class="numbers__navigation-item px-6 flex flex-row items-start">
                <div class="numbers__navigation-item-hash font-bold text-4xl font-serif pr-1">#</div>
                <div class="numbers__navigation-item-num font-bold text-5xl font-serif -mt-3 pr-4">25</div>
                <div class="font-bold text-xl font-serif">
                  El precio del bloqueo
                  <div class="text-base text-grey-darker font-bold font-serif capitalize">11 Nov 2019</div>
                </div>
              </div>
            </a>
          </div>
                  <div class="swiper-slide flex justify-center items-center content-between">
            <a class="block -mt-2" href="/es/category/2019-es/gestion-del-conflicto/">
              <div class="numbers__navigation-item px-6 flex flex-row items-start">
                <div class="numbers__navigation-item-hash font-bold text-4xl font-serif pr-1">#</div>
                <div class="numbers__navigation-item-num font-bold text-5xl font-serif -mt-3 pr-4">24</div>
                <div class="font-bold text-xl font-serif">
                  Gestión del conflicto
                  <div class="text-base text-grey-darker font-bold font-serif capitalize">28 Oct 2019</div>
                </div>
              </div>
            </a>
          </div>
                  <div class="swiper-slide flex justify-center items-center content-between">
            <a class="block -mt-2" href="/es/category/2019-es/segregacion-escolar/">
              <div class="numbers__navigation-item px-6 flex flex-row items-start">
                <div class="numbers__navigation-item-hash font-bold text-4xl font-serif pr-1">#</div>
                <div class="numbers__navigation-item-num font-bold text-5xl font-serif -mt-3 pr-4">23</div>
                <div class="font-bold text-xl font-serif">
                  Segregación escolar
                  <div class="text-base text-grey-darker font-bold font-serif capitalize">14 Oct 2019</div>
                </div>
              </div>
            </a>
          </div>
                  <div class="swiper-slide flex justify-center items-center content-between">
            <a class="block -mt-2" href="/es/category/2019-es/politica-multinivel/">
              <div class="numbers__navigation-item px-6 flex flex-row items-start">
                <div class="numbers__navigation-item-hash font-bold text-4xl font-serif pr-1">#</div>
                <div class="numbers__navigation-item-num font-bold text-5xl font-serif -mt-3 pr-4">22</div>
                <div class="font-bold text-xl font-serif">
                  Política multinivel
                  <div class="text-base text-grey-darker font-bold font-serif capitalize">30 Sep 2019</div>
                </div>
              </div>
            </a>
          </div>
                  <div class="swiper-slide flex justify-center items-center content-between">
            <a class="block -mt-2" href="/es/category/2019-es/vias-de-solucion/">
              <div class="numbers__navigation-item px-6 flex flex-row items-start">
                <div class="numbers__navigation-item-hash font-bold text-4xl font-serif pr-1">#</div>
                <div class="numbers__navigation-item-num font-bold text-5xl font-serif -mt-3 pr-4">21</div>
                <div class="font-bold text-xl font-serif">
                  Vías de solución
                  <div class="text-base text-grey-darker font-bold font-serif capitalize">14 Jun 2019</div>
                </div>
              </div>
            </a>
          </div>
        
        <div class="swiper-slide flex justify-center items-center content-between slide-short">
          <a class="archive__link text-black font-bold mt-10" href="https://elmondedema.cat/es/archivo/">
            Ir al archivo
          </a>
        </div>

      </div>
    </div>

</nav>

<div class="numbers__navigation-layer fixed pin w-screen h-screen bg-grey-lighter opacity-0"></div>

<nav class="layer_nav-responsive flex md:hidden flex-col justify-center content-center items-center fixed pin-t pin-l w-full h-screen z-40 bg-grey-lighter">

  <div class="mx-auto text-center text-lg font-bold">
          <ul id="menu-main-spanish-1" class="main__responsive-nav list-reset flex flex-col w-full"><li class="nav_archive active menu-item menu-archivo"><a href="https://elmondedema.cat/es/archivo/">Archivo</a></li>
<li class="menu-item menu-autores"><a href="https://elmondedema.cat/es/autors/">Autores</a></li>
<li class="menu-item menu-quienes-somos"><a href="https://elmondedema.cat/es/quienes-somos/">Quiénes somos</a></li>
</ul>
      </div>

  
      <ul class="list-reset flex mt-4 p-0">
              <li class="mx-2">
          <a class=" text-grey-dark  hover:text-black" href="https://elmondedema.cat/reus-i-girona-i-lequilibri-territorial/">
            ca
          </a>
        </li>
              <li class="mx-2">
          <a class=" text-black  hover:text-black" href="https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/">
            es
          </a>
        </li>
          </ul>
  
  <ul class="list-reset flex items-baseline mt-12 p-0">
    <li class="mx-3">
      <a class="text-black" target="_blank" href="https://es-es.facebook.com/ElMonDeDema/">
        <svg width="11px" height="18px" viewBox="0 0 11 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
          <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="MEÚ" transform="translate(-1535.000000, -34.000000)" fill="currentColor">
              <g id="Group-14">
                <g id="Social" transform="translate(1535.000000, 34.000000)">
                  <path d="M6.67557216,18 L6.67557216,9.78940261 L9.59739037,9.78940261 L10.0348251,6.58952971 L6.67557216,6.58952971 L6.67557216,4.54655227 C6.67557216,3.62011439 6.94827407,2.98879886 8.3567567,2.98879886 L10.1531532,2.98800445 L10.1531532,0.12607245 C9.84238415,0.0871464887 8.77608431,0 7.53553485,0 C4.94554047,0 3.17247274,1.49118208 3.17247274,4.22974261 L3.17247274,6.58952971 L0.243243243,6.58952971 L0.243243243,9.78940261 L3.17247274,9.78940261 L3.17247274,18 L6.67557216,18 Z" id="Faacebook"></path>
                </g>
              </g>
            </g>
          </g>
        </svg>
      </a>
    </li>
    <li class="mx-3">
      <a class="text-black" target="_blank" href="https://twitter.com/@ElMonDeDema">
        <svg width="19px" height="17px" viewBox="0 0 19 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
          <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="MEÚ" transform="translate(-1572.000000, -36.000000)" fill="currentColor">
              <g id="Group-14">
                <g id="Social" transform="translate(1535.000000, 34.000000)">
                  <path d="M55.3971118,2.29949056 C54.6464773,2.76767165 53.8170413,3.10816699 52.9305248,3.29035276 C52.2243424,2.49620967 51.2150775,2 50.0977131,2 C47.9559296,2 46.2177511,3.83120054 46.2177511,6.08957739 C46.2177511,6.41034892 46.2510902,6.72125853 46.3177684,7.02074909 C43.0919596,6.84998238 40.2323756,5.22380571 38.3168938,2.7463907 C37.9824927,3.35263849 37.7915506,4.05594822 37.7915506,4.80493416 C37.7915506,6.22297267 38.4765172,7.4749159 39.5186161,8.2083304 C38.883153,8.18860658 38.2835547,8.00278748 37.7592218,7.69862548 L37.7592218,7.74845407 C37.7592218,9.73069751 39.0973314,11.3843837 40.8744055,11.7586172 C40.5490969,11.854641 40.2056033,11.9029124 39.8515018,11.9029124 C39.6014587,11.9029124 39.3574772,11.8779981 39.1210728,11.8302457 C39.6150974,13.4543462 41.0476677,14.6372561 42.7464455,14.668918 C41.4184387,15.766185 39.7439075,16.4201852 37.9259172,16.4201852 C37.6127319,16.4201852 37.3030826,16.4014995 37,16.364128 C38.7174679,17.5226427 40.758729,18.2 42.9500159,18.2 C50.090136,18.2 53.9933343,11.9693505 53.9933343,6.5645061 C53.9933343,6.38647272 53.9903035,6.20895838 53.9837367,6.03455833 C54.7419483,5.45789625 55.4006477,4.737977 55.9189189,3.91788152 C55.2238496,4.24280542 54.4752356,4.46288168 53.6902518,4.56150075 C54.4919052,4.05594822 55.1071628,3.25453846 55.3971118,2.29949056" id="Twitter"></path>
                </g>
              </g>
            </g>
          </g>
        </svg>
      </a>
    </li>
  </ul>

</nav>
    <input type="hidden" class="current__lang" value="es">
    <main id="main__container" class="wrap flex-1" role="document">
         
    <section class="w-full flex flex-col-reverse lg:flex-row flex-wrap pt-16 md:pt-20">
      <nav id="simplebar" class="w-full lg:w-1/3 px-0 lg:px-12 mt-0">

        
        <ul id="single__post-sidebar" class="list-reset p-0 m-0 pt-0 md:pt-10 flex flex-wrap">

                      <li class="w-full">
              <div class="pt-6 px-6 pb-12 border-b border-grey flex flex-col justify-between h-full">
                <div>
                  <h3 class="text-xl md:text-2xl font-serif"><a href="/es/category/2020-es/sistema-aeroportuario/">#30<br>Sistema aeroportuario</a></h3>
                  <div class="text-sm sm:text-base lg:text-lg text-grey-darker font-bold font-serif capitalize">20 Ene 2020</div>
                </div>
                <div>
                  <h5 class="text-sm text-grey-darker font-semibold mt-6"><a class="text-grey-darker hover:text-black" href="https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/"></a> <a target="_blank" href="https://twitter.com/"></a></h5>
                  <div class="text-sm mt-1 leading-normal">El desarrollo económico de Catalunya tiene como herramienta fundamental su sistema aeroportuario. La centralidad que juega El Prat, con un volumen de pasajeros que&hellip;</div>
                </div>
              </div>
            </li>
          
                       <li class="w-full">
              <div class="pt-6 px-6 pb-12 border-b border-grey flex flex-col justify-between h-full">
                <div>

                                    <h3 class="text-lg md:text-xl font-serif"><a href="/es/un-sistema-complejo-y-dinamico/">Un sistema complejo y dinámico</a></h3>
                                      <h4 class="text-sm font-semibold mt-2">Las proyecciones de Eurocontrol señalan que durante los próximos años el tráfico aéreo continuará en aumento, haciendo necesario adecuar las principales infraestructuras y descentralizar el tráfico.</h4>
                                    
                  

                </div>
                <div>
                  <h5 class="text-sm md:text-base text-grey-darker font-semibold mt-6"><a class="text-grey-darker hover:text-black" href="https://elmondedema.cat/es/autors/cesar-trapote-barreira/">César Trapote-Barreira</a> <a target="_blank" href="https://twitter.com/"></a></h5>
                  <div class="text-sm lg:text-base mt-1 leading-normal">Profesor de gestión aeroportuaria en l’Escola d’ Enginyeria de Telecomunicació i Aeroespacial de la UPC.</div>
                </div>
              </div>
            </li>
                       <li class="w-full">
              <div class="pt-6 px-6 pb-12 border-b border-grey flex flex-col justify-between h-full">
                <div>

                                    <h3 class="text-lg md:text-xl font-serif"><a href="/es/un-nuevo-modelo-de-gobernanza/">Un nuevo modelo de gobernanza</a></h3>
                                      <h4 class="text-sm font-semibold mt-2">Necesitamos un modelo de gestión que reúna en una mesa instituciones, públicas y privadas, con voluntad y capacidad de intervenir en la toma de decisiones vinculada al funcionamiento de la infraestructura. </h4>
                                    
                  

                </div>
                <div>
                  <h5 class="text-sm md:text-base text-grey-darker font-semibold mt-6"><a class="text-grey-darker hover:text-black" href="https://elmondedema.cat/es/autors/oscar-oliver/">Òscar Oliver</a> <a target="_blank" href="https://twitter.com/@Oscar_life">@Oscar_life</a></h5>
                  <div class="text-sm lg:text-base mt-1 leading-normal">Director General del Centro de Estudios del Transporte para el Mediterráneo Occidental.</div>
                </div>
              </div>
            </li>
                       <li class="w-full">
              <div class="pt-6 px-6 pb-12 border-b border-grey flex flex-col justify-between h-full">
                <div>

                                    <h3 class="text-lg md:text-xl font-serif"><a href="/es/la-red-de-aeropuertos-al-servicio-del-territorio/">La red de aeropuertos al servicio del territorio</a></h3>
                                      <h4 class="text-sm font-semibold mt-2">Los directores de los aeropuertos de AENA en Catalunya firman un artículo conjunto explicando el posicionamiento de esta empresa pública y las medidas de mejora de las instalaciones aeroportuarias que gestionan.</h4>
                                    
                  

                </div>
                <div>
                  <h5 class="text-sm md:text-base text-grey-darker font-semibold mt-6"><a class="text-grey-darker hover:text-black" href="https://elmondedema.cat/es/autors/directores-de-los-aeropuertos-de-aena-en-cataluna/">Directores de los aeropuertos de AENA en Cataluña</a> <a target="_blank" href="https://twitter.com/"></a></h5>
                  <div class="text-sm lg:text-base mt-1 leading-normal">Sonia Corrochano, Vicent Pallarés, Juan Crespo y Jose Andrés Domínguez dirigen, respectivamente, los Aeropuertos Josep Tarradellas Barcelona-El Prat, Girona-Costa Brava, Reus y Sabadell.</div>
                </div>
              </div>
            </li>
           
        </ul>

        
      </nav>

      <article class="w-full lg:w-2/3 px-6 lg:px-12">
        <article class="post-2070 post type-post status-publish format-standard hentry category-sistema-aeroportuario">

  <h1 class="text-xl md:text-4xl font-serif mb-6 mt-2 md:mt-6 lg:mt-12">Reus y Girona y el equilibrio territorial</h1>

  <div class="flex flex-wrap flex-col sm:flex-row mb-6 md:mb-10 content-center items-center">
    <div class="w-full md:w-1/3">
      <div class="flex flex-row content-center items-center">
                <img class="w-10 h-10 md:w-16 md:h-16 rounded-full" src="/wp-content/uploads/2020/01/arauzo.png" alt="">
        <div class="px-4">
          <div class="text-base md:text-lg text-grey-dark font-bold"><a class="text-grey-darker hover:text-black" href="https://elmondedema.cat/es/autors/josep-maria-arauzo/">Josep Maria Arauzo</a></div>
          <div class="text-xs md:text-sm font-semibold"><a target="_blank" href="https://twitter.com/@jmarauzo">@jmarauzo</a></div>
        </div>
      </div>
    </div>
    <div class="w-full sm:w-2/3 lg:w-1/3 text-sm border-0 md:border-l md:border-grey-darker px-0 md:px-4 mt-4 md:mt-0 flex content-center flex-col font-semibold leading-light">
      Catedrático de Ecomía en la Universitat Rovira i Virgili, Director del Centre de Investigación en Economía Industrial y Economía Pública (CREIP) i Vicepresidente del International Network of Economic Research (INFER).
    </div>
  </div>

  
  <div class="mb-6 md:mb-10 flex flex-row relative">
        <div class="px-4 text-sm text-center hidden lg:block absolute pin-r pin-t">
      Compartir
      <ul class="list-reset text-center mt-4 mx-auto p-0">
        <li class="mb-4">
          <a class="block w-10 h-10 rounded-full bg-grey-light flex justify-center content-between items-center mx-auto" href="https://www.facebook.com/sharer/sharer.php?u=https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
            <svg width="14px" height="14px" viewBox="0 0 11 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="MEÚ" transform="translate(-1535.000000, -34.000000)" fill="currentColor">
                  <g id="Group-14">
                    <g id="Social" transform="translate(1535.000000, 34.000000)">
                      <path d="M6.67557216,18 L6.67557216,9.78940261 L9.59739037,9.78940261 L10.0348251,6.58952971 L6.67557216,6.58952971 L6.67557216,4.54655227 C6.67557216,3.62011439 6.94827407,2.98879886 8.3567567,2.98879886 L10.1531532,2.98800445 L10.1531532,0.12607245 C9.84238415,0.0871464887 8.77608431,0 7.53553485,0 C4.94554047,0 3.17247274,1.49118208 3.17247274,4.22974261 L3.17247274,6.58952971 L0.243243243,6.58952971 L0.243243243,9.78940261 L3.17247274,9.78940261 L3.17247274,18 L6.67557216,18 Z" id="Faacebook"></path>
                    </g>
                  </g>
                </g>
              </g>
            </svg>
          </a>
        </li>
        <li class="mb-4">
          <a class="block w-10 h-10 rounded-full bg-grey-light flex justify-center content-between items-center mx-auto" href="https://twitter.com/intent/tweet?text=%22Reus+y+Girona+y+el+equilibrio+territorial%22+de+Josep+Maria+Arauzo+%28%40jmarauzo%29+https%3A%2F%2Felmondedema.cat%2Fes%2Freus-y-girona-y-el-equilibrio-territorial%2F+al+n%C3%BAmero+%2330+de+%40ElMonDeDema+dedicat+a+%22Sistema+aeroportuario%22" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
            <svg width="14px" height="14px" viewBox="0 0 19 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="MEÚ" transform="translate(-1572.000000, -36.000000)" fill="currentColor">
                  <g id="Group-14">
                    <g id="Social" transform="translate(1535.000000, 34.000000)">
                      <path d="M55.3971118,2.29949056 C54.6464773,2.76767165 53.8170413,3.10816699 52.9305248,3.29035276 C52.2243424,2.49620967 51.2150775,2 50.0977131,2 C47.9559296,2 46.2177511,3.83120054 46.2177511,6.08957739 C46.2177511,6.41034892 46.2510902,6.72125853 46.3177684,7.02074909 C43.0919596,6.84998238 40.2323756,5.22380571 38.3168938,2.7463907 C37.9824927,3.35263849 37.7915506,4.05594822 37.7915506,4.80493416 C37.7915506,6.22297267 38.4765172,7.4749159 39.5186161,8.2083304 C38.883153,8.18860658 38.2835547,8.00278748 37.7592218,7.69862548 L37.7592218,7.74845407 C37.7592218,9.73069751 39.0973314,11.3843837 40.8744055,11.7586172 C40.5490969,11.854641 40.2056033,11.9029124 39.8515018,11.9029124 C39.6014587,11.9029124 39.3574772,11.8779981 39.1210728,11.8302457 C39.6150974,13.4543462 41.0476677,14.6372561 42.7464455,14.668918 C41.4184387,15.766185 39.7439075,16.4201852 37.9259172,16.4201852 C37.6127319,16.4201852 37.3030826,16.4014995 37,16.364128 C38.7174679,17.5226427 40.758729,18.2 42.9500159,18.2 C50.090136,18.2 53.9933343,11.9693505 53.9933343,6.5645061 C53.9933343,6.38647272 53.9903035,6.20895838 53.9837367,6.03455833 C54.7419483,5.45789625 55.4006477,4.737977 55.9189189,3.91788152 C55.2238496,4.24280542 54.4752356,4.46288168 53.6902518,4.56150075 C54.4919052,4.05594822 55.1071628,3.25453846 55.3971118,2.29949056" id="Twitter"></path>
                    </g>
                  </g>
                </g>
              </g>
            </svg>
          </a>
        </li>
        <li class="mb-4">
          <a class="block w-10 h-10 rounded-full bg-grey-light flex justify-center content-between items-center mx-auto" href="whatsapp://send?text=&quot;Reus y Girona y el equilibrio territorial&quot; de Josep Maria Arauzo (@jmarauzo) https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/ al número #30 de @ElMonDeDema dedicat a &quot;Sistema aeroportuario&quot;" data-action="share/whatsapp/share">
            <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <g id="Disseny-v5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="Single_Notícia_v1" transform="translate(-1581.000000, -631.000000)" fill="#4A4A4A">
                  <g id="Group-3" transform="translate(1572.000000, 622.000000)">
                    <path d="M16,9 C12.1308937,9 9,12.1291563 9,16.0000026 C9,17.4597996 9.44517576,18.8100991 10.2359376,19.9703136 C10.2955627,20.0586774 10.3116679,20.1693974 10.2796876,20.271086 L9.56875008,22.6500001 L11.8984376,21.8460854 C11.9993098,21.8125042 12.1099774,21.8265924 12.1992188,21.8843754 C13.2904383,22.5924252 14.5967731,23 16,23 C19.8709389,23 23,19.8709312 23,16.0000026 C23,12.1290513 19.8709389,9 16,9 Z M13.1343751,12.0515614 L14.4085938,14.1570381 L13.8781251,14.6820379 C13.7671107,14.7940493 13.7447179,14.96647 13.8234376,15.1031227 C14.6329562,16.5049824 15.5921067,17.5955995 16.9351563,18.1875018 C17.066874,18.2460133 17.2209923,18.217798 17.3234375,18.1164168 L17.8867188,17.553127 L19.9429688,18.8382916 C19.7152782,19.3507264 19.41845,19.6558213 19.0789063,19.8335862 C18.685606,20.0395261 18.2052295,20.0785161 17.6570313,19.9648361 C16.5606372,19.7374937 15.2362775,18.8758115 14.1570313,17.771877 C13.0777855,16.6679599 12.2426013,15.3256001 12.0296876,14.233583 C11.9232316,13.6875832 11.9702611,13.2173584 12.1718751,12.8445386 C12.3454716,12.5235362 12.6403466,12.2487163 13.1343751,12.0515614 Z" id="Shape"></path>
                  </g>
                </g>
              </g>
            </svg>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <div id="single__content" class="text-base md:text-lg w-full lg:w-5/6 leading-normal">
    <p>Parece lógico ir hacia un sistema más equilibrado, pero esta opción no depende únicamente de cambiar de aeropuerto una parte de los slots de El Prat, sino que supone dotar a Girona y Reus de las infraestructuras necesarias a fin de que los servicios se puedan prestar con garantías.</p>
<p>Cuando se piensa en aeropuertos, en Catalunya, se hace en singular y no en plural. Así el Aeropuerto de El Prat se considera el único del país, una circunstancia que no se adecua exactamente a la realidad. Se trata de la pieza más importante del sistema aeroportuario catalán, sin duda, pero no la única, vista la existencia de los aeropuertos de Girona y Reus, con dimensiones bastante relevantes, al margen de otros de dimensiones pequeñas como el de Alguaire en Lleida. Es cierto que el volumen de actividad de El Prat (50 millones de pasajeros en 2018) supera con creces el de Girona (2 millones) y el de Reus (1 millón), pero también lo es que mientras el Prat sufre problemas de congestión que reducen la calidad del servicio, las instalaciones de Girona y Reus actualmente están infrautilizadas. Esta situación puede empeorar a medio plazo en un contexto de crecimiento sostenido de la demanda y, aunque la construcción de una hipotética terminal satélite en El Prat podría aligerar la presión sobre sus instalaciones, esta obra no resolverá de forma definitiva la saturación de este aeropuerto.</p>
<p>La disparidad existente entre el volumen de actividad de los tres aeropuertos no sólo no refleja los diferenciales de actividad económica que se llevan a cabo en el área de influencia de cada uno, sino que colabora a mantener una gestión bastante ineficiente de los recursos y de las infraestructuras públicas que, a la larga, acaban pagando todos los agentes económicos. A partir de esta constatación, sin embargo, hace falta una visión estratégica que tenga en cuenta la totalidad del territorio, la disposición de las actuales infraestructuras de transporte y las posibilidades reales de conectarlas con el fin de aprovechar su potencial intermodal.</p>
<h2>O competencia o coordinación</h2>
<p>A estas alturas la gestión centralizada por parte de Aena dista mucho de incorporar esta visión, dado que las prioridades de este ente responden claramente a unos intereses que poco tienen que ver con los del territorio en que operan los tres aeropuertos en cuestión. En este sentido, uno de los elementos que tradicionalmente se han esgrimido en contra del actual modelo de gobernanza aeroportuaria es, justamente, la combinación entre una falta de competencia entre aeropuertos al tiempo que se tiene una visión como si se trataran de compartimentos estancos.</p>
<p>En este contexto hay dos alternativas para mejorar la eficiencia del sistema aeroportuario catalán: la primera pasa por un incremento de la competencia entre aeropuertos (todos), lo que implica una profundización en la autonomía de cada uno; la segunda pasa por una coordinación entre aeropuertos pertenecientes al mismo mercado dentro del conjunto del Estado español. Se trata de dos opciones radicalmente diferentes que, en cualquier caso, suponen dejar atrás el modelo de gestión actual.</p>
<p>El incremento de la competencia entre aeropuertos no es posible sin un marco institucional que lo favorezca. En este sentido, la visión centralizada de Aena constituye el principal obstáculo para una gestión más eficiente de los recursos públicos. La estrategia de Aena tiene un interés claro en perpetuar el actual estatus quo y en limitar estos procesos de competencia gracias a una distribución ex-ante del mercado pensada en clave radial. La competencia, en cambio, debería permitir que cada aeropuerto diseñara de forma individual sus objetivos estratégicos y que tomara las medidas de gestión más apropiadas a tal efecto, y eso pasa por factores como una mayor flexibilidad a la hora de fijar las tasas aeroportuarias, con el fin de ajustarlas al mercado en que se opera.</p>
<blockquote><p>Parece lógico ir hacia un sistema más equilibrado, pero esta opción no depende únicamente de cambiar de aeropuerto una parte de los slots de El Prat, sino que supone dotar a Girona y Reus de las infraestructuras necesarias a fin de que los servicios se puedan prestar con garantías.</p></blockquote>
<p>La coordinación se convierte en una alternativa al sistema de competencia. Así, según este planteamiento, se pueden establecer mecanismos de cooperación entre los tres aeropuertos principales a efectos de descongestionar el Prat y optimizar las instalaciones de Girona y Reus, ya que los dos aeropuertos operan muy por debajo de su capacidad máxima. A modo de ejemplo, podemos recordar los 5,5 millones alcanzados por Girona en 2008 (un 175% más que la actividad actual) y los 1,7 millones de Reus en 2009 (un 70% más que la actividad actual), en un contexto en que ambas instalaciones acogían una base de la compañía Ryanair.</p>
<p>La coordinación sería una estrategia válida por mejorar el rendimiento conjunto en el caso, no considerado hoy, que los tres aeropuertos se concibieran como parte de un sistema aeroportuario catalán que actuara en red. En este sentido, es evidente que el Prat disfruta de unas economías de aglomeración y de unas infraestructuras que hacen inviable redistribuir determinados tipos de operaciones, pero también lo es que hay otras tipologías de vuelos que son perfectamente asumibles fuera de Barcelona en pro de una mejora de la eficiencia del conjunto del sistema. Además, una distribución más racional de la oferta desde una óptica espacial tendría también unos efectos positivos en términos de menor presión sobre el resto de infraestructuras de transporte (necesarias para acceder a los aeropuertos) y una utilización más racional de estas.</p>
<p>De todos modos, ya sea a través de un proceso de competencia o de una de cooperación, parece lógico ir hacia un sistema más equilibrado, pero esta opción no depende únicamente de cambiar de aeropuerto una parte de los slots de El Prat, sino que supone dotar a Girona y Reus de las infraestructuras necesarias (a menudo fuera de lo que es estrictamente el aeropuerto) a fin de que los servicios se puedan prestar con garantías. En concreto, estas infraestructuras se refieren básicamente a las conexiones de los aeropuertos con la red vial y ferroviaria. En este sentido, Girona parte de cierta ventaja en relación a Reus, ya que los planes del ministerio de Fomento de comienzos del 2018 ya lo señalaban como la 4.ª pista de El Prat, lo que ha llevado a empezar las mejoras en materia de conexiones ferroviarias de alta velocidad o como que se estudie la construcción de la estación de alta velocidad en el aeropuerto Girona – Costa Brava.</p>
<p>El caso de Reus, sin embargo, es considerablemente diferente dado que las conexiones del aeropuerto se limitan al taxi y los autobuses urbanos e interurbanos. En eso hay que añadir la nonata Estación Intermodal en el sur del aeropuerto de Reus, una obra que inició los movimientos de tierras en el 2009, para justo después quedar en el olvido. Si esta estación nunca se llegara a materializar, la mejora considerable de la conexión con el aeropuerto de El Prat y el área metropolitana de Barcelona permitiría optimizar las actuales instalaciones gracias al incremento de la actividad.</p>
<h3>No sólo turismo</h3>
<p>Al margen de la orientación estratégica, hay que poner otro elemento sobre la mesa: los segmentos de mercado a los que se dirige cada uno de estos aeropuertos. Así, mientras que el de El Prat hace las funciones de aeropuerto global al servir a un abanico muy amplio de la demanda y vincularse a todo tipo de actividades económicas, los de Girona y Reus se centran básicamente en el turismo extranjero (los dos son, en definitiva, aeropuertos de entrada de pasaje y no de salida). Podemos encontrar un ejemplo de ello en la reciente decisión de Aena de pasar a considerar el aeropuerto de Reus como estacional, lo que tiene, evidentemente, claras ventajas en términos de facilitar la contratación de personal eventual en verano y, sin embargo y al mismo tiempo, dificulta la consolidación como infraestructura global al servicio de otras actividades diferentes del turismo. Y es que en la medida en que los aeropuertos de Girona y Reus sólo consideren que su target son los turistas de verano es bastante difícil que puedan jugar un papel clave en la economía del país.</p>
<p>Que la materialización de la lista de actuaciones potenciales mencionadas anteriormente requiere inyectar recursos al sistema es evidente, como también lo es que el conjunto del país sufre un déficit considerable en materia de infraestructuras (un déficit que, en un informe reciente, Foment del Treball cuantificaba en torno a 28.000 millones de euros con respecto a los últimos diez años). Al margen de la falta de recursos, hay que tener presente la capacidad de los aeropuertos para jugar un papel clave en el equilibrio territorial del país, a colaborar en la redistribución espacial de una parte relevante de la actividad económica y a utilizar de forma más racional los factores de producción. Desgraciadamente todavía se está bastante lejos de esta situación. Todo parece indicar que llegar a ella, hoy, no es una prioridad.</p>

    <div class="flex flex-col md:flex-row p-6 bg-grey-light justify-between items-center content-center text-base mb-6 lg:mb-12 mt-12">
      <div class="text-center md:text-left mb-4 md:mb-0">¿Te ha gustado este articulo? Compartir</div>
      <ul class="list-reset flex flex-row justify-center content-center items-baseline">
        <li class="ml-4">
          <a class="block w-10 h-10 rounded-full bg-grey flex justify-center content-between items-center" href="https://www.facebook.com/sharer/sharer.php?u=https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
            <svg width="14px" height="14px" viewBox="0 0 11 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="MEÚ" transform="translate(-1535.000000, -34.000000)" fill="currentColor">
                  <g id="Group-14">
                    <g id="Social" transform="translate(1535.000000, 34.000000)">
                      <path d="M6.67557216,18 L6.67557216,9.78940261 L9.59739037,9.78940261 L10.0348251,6.58952971 L6.67557216,6.58952971 L6.67557216,4.54655227 C6.67557216,3.62011439 6.94827407,2.98879886 8.3567567,2.98879886 L10.1531532,2.98800445 L10.1531532,0.12607245 C9.84238415,0.0871464887 8.77608431,0 7.53553485,0 C4.94554047,0 3.17247274,1.49118208 3.17247274,4.22974261 L3.17247274,6.58952971 L0.243243243,6.58952971 L0.243243243,9.78940261 L3.17247274,9.78940261 L3.17247274,18 L6.67557216,18 Z" id="Faacebook"></path>
                    </g>
                  </g>
                </g>
              </g>
            </svg>
          </a>
        </li>
        <li class="ml-4">
          <a class="block w-10 h-10 rounded-full bg-grey flex justify-center content-between items-center" href="https://twitter.com/intent/tweet?text=%22Reus+y+Girona+y+el+equilibrio+territorial%22+de+Josep+Maria+Arauzo+%28%40jmarauzo%29+https%3A%2F%2Felmondedema.cat%2Fes%2Freus-y-girona-y-el-equilibrio-territorial%2F+al+n%C3%BAmero+%2330+de+%40ElMonDeDema+dedicat+a+%22Sistema+aeroportuario%22" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
            <svg width="14px" height="14px" viewBox="0 0 19 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="MEÚ" transform="translate(-1572.000000, -36.000000)" fill="currentColor">
                  <g id="Group-14">
                    <g id="Social" transform="translate(1535.000000, 34.000000)">
                      <path d="M55.3971118,2.29949056 C54.6464773,2.76767165 53.8170413,3.10816699 52.9305248,3.29035276 C52.2243424,2.49620967 51.2150775,2 50.0977131,2 C47.9559296,2 46.2177511,3.83120054 46.2177511,6.08957739 C46.2177511,6.41034892 46.2510902,6.72125853 46.3177684,7.02074909 C43.0919596,6.84998238 40.2323756,5.22380571 38.3168938,2.7463907 C37.9824927,3.35263849 37.7915506,4.05594822 37.7915506,4.80493416 C37.7915506,6.22297267 38.4765172,7.4749159 39.5186161,8.2083304 C38.883153,8.18860658 38.2835547,8.00278748 37.7592218,7.69862548 L37.7592218,7.74845407 C37.7592218,9.73069751 39.0973314,11.3843837 40.8744055,11.7586172 C40.5490969,11.854641 40.2056033,11.9029124 39.8515018,11.9029124 C39.6014587,11.9029124 39.3574772,11.8779981 39.1210728,11.8302457 C39.6150974,13.4543462 41.0476677,14.6372561 42.7464455,14.668918 C41.4184387,15.766185 39.7439075,16.4201852 37.9259172,16.4201852 C37.6127319,16.4201852 37.3030826,16.4014995 37,16.364128 C38.7174679,17.5226427 40.758729,18.2 42.9500159,18.2 C50.090136,18.2 53.9933343,11.9693505 53.9933343,6.5645061 C53.9933343,6.38647272 53.9903035,6.20895838 53.9837367,6.03455833 C54.7419483,5.45789625 55.4006477,4.737977 55.9189189,3.91788152 C55.2238496,4.24280542 54.4752356,4.46288168 53.6902518,4.56150075 C54.4919052,4.05594822 55.1071628,3.25453846 55.3971118,2.29949056" id="Twitter"></path>
                    </g>
                  </g>
                </g>
              </g>
            </svg>
          </a>
        </li>
        <li class="ml-4">
          <a class="block w-10 h-10 rounded-full bg-grey flex justify-center content-between items-center" href="whatsapp://send?text=&quot;Reus y Girona y el equilibrio territorial&quot; de Josep Maria Arauzo (@jmarauzo) https://elmondedema.cat/es/reus-y-girona-y-el-equilibrio-territorial/ al número #30 de @ElMonDeDema dedicat a &quot;Sistema aeroportuario&quot;" data-action="share/whatsapp/share">
            <svg width="14px" height="14px" viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
              <g id="Disseny-v5" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="Single_Notícia_v1" transform="translate(-1581.000000, -631.000000)" fill="#4A4A4A">
                  <g id="Group-3" transform="translate(1572.000000, 622.000000)">
                    <path d="M16,9 C12.1308937,9 9,12.1291563 9,16.0000026 C9,17.4597996 9.44517576,18.8100991 10.2359376,19.9703136 C10.2955627,20.0586774 10.3116679,20.1693974 10.2796876,20.271086 L9.56875008,22.6500001 L11.8984376,21.8460854 C11.9993098,21.8125042 12.1099774,21.8265924 12.1992188,21.8843754 C13.2904383,22.5924252 14.5967731,23 16,23 C19.8709389,23 23,19.8709312 23,16.0000026 C23,12.1290513 19.8709389,9 16,9 Z M13.1343751,12.0515614 L14.4085938,14.1570381 L13.8781251,14.6820379 C13.7671107,14.7940493 13.7447179,14.96647 13.8234376,15.1031227 C14.6329562,16.5049824 15.5921067,17.5955995 16.9351563,18.1875018 C17.066874,18.2460133 17.2209923,18.217798 17.3234375,18.1164168 L17.8867188,17.553127 L19.9429688,18.8382916 C19.7152782,19.3507264 19.41845,19.6558213 19.0789063,19.8335862 C18.685606,20.0395261 18.2052295,20.0785161 17.6570313,19.9648361 C16.5606372,19.7374937 15.2362775,18.8758115 14.1570313,17.771877 C13.0777855,16.6679599 12.2426013,15.3256001 12.0296876,14.233583 C11.9232316,13.6875832 11.9702611,13.2173584 12.1718751,12.8445386 C12.3454716,12.5235362 12.6403466,12.2487163 13.1343751,12.0515614 Z" id="Shape"></path>
                  </g>
                </g>
              </g>
            </svg>
          </a>
        </li>
      </ul>
    </div>
  </div>

  
  <div class="w-full lg:w-5/6 border-t border-grey bg-grey-light my-8">
    <div class="py-8 px-6">
      <div class="newsletters__text font-serif text-lg md:text-xl text-grey-darker w-full leading-tight"><p><strong>Suscríbete al boletín de El món de demà</strong> y recibe cada quince días nuestro sumario de artículos.</p>
</div>
      <form id="mc-form" class="mt-8 w-full max-w-sm flex flex-wrap w-full text-xs">
        <input class="border border-black bg-transparent px-2 flex-auto h-10" id="mc-email" type="email" placeholder="Email">
        <button id="submitChimp" class="bg-black text-grey-light px-4 h-10 flex items-center content-center justify-center font-medium" disabled type="submit">Subscríbete</button>

        <label class="mc_response-0 w-full pt-2 hidden">T'hem enviat un email de confirmació</label>
        <label class="mc_response-1 w-full pt-2 hidden">Si us plau, introdueixi un valor</label>
        <label class="mc_response-2 w-full pt-2 hidden">Hi ha hagut un error, si us plau intenti-ho més tard.</label>
        <label class="mc_response-3 w-full pt-2 hidden">Connectant...</label>

        <div class="form-group w-full flex flex-wrap items-center text-xs pt-2">
          <input id="legals" type="checkbox" name="legals">
          <label for="legals" class="flex"><p>Acepto <a class="underline" href="http://elmondedema.cat/es/politica-de-privacidad/" target="_blank" rel="noopener">la política de privacidad</a></p>
</label>
        </div>
      </form>
    </div>
  </div>

</article>
      </article>

    </section>

      </main>
        <footer class="w-full py-6 px-6 lg:px-12 text-center sm:text-right mt-6 text-xs sm:text-sm font-sans flex justify-between flex-col sm:flex-row">
  <nav>
          <ul id="menu-legal-links-es" class="footer_nav list-reset flex flex-col md:flex-row"><li class="menu-item menu-aviso-legal"><a href="https://elmondedema.cat/es/aviso-legal/">Aviso legal</a></li>
<li class="menu-item menu-politica-de-privacidad"><a href="https://elmondedema.cat/es/politica-de-privacidad/">Política de privacidad</a></li>
</ul>
      </nav>
  <a class="mortensen" href="https://mortensen.cat" target="_blank" rel="noopener" title="Mortensen: digital agency in Barcelona. UX/UI Design and development">Made with <i class="roman">♥</i> by <strong>Mortensen</strong></a>
</footer>
    <script type='text/javascript'>
/* <![CDATA[ */
var MortensenConsentManagerConfig = {"elementID":"MortensenConsentManager","cookieName":"MortensenConsentManager","default":"1","privacyPolicy":"https:\/\/elmondedema.cat\/es\/aviso-legal\/","lang":"en","translations":{"en":{"consentModal":{"title":"Informaci\u00f3n que recopilamos","description":"Aqu\u00ed puedes ver y personalizar la informaci\u00f3n que recopilamos sobre t\u00ed.","privacyPolicy":{"name":"pol\u00edtica de privacidad","text":"Para saber m\u00e1s, lee nuestra {privacyPolicy}."},"cookies":"Cookies:"},"consentNotice":{"changeDescription":"Hubo cambios desde tu \u00faltima visita, por favor actualiza tus consentimientos.","description":"Recopilamos y procesamos informaci\u00f3n personal para los siguientes prop\u00f3sitos: {purposes}.","learnMore":"Saber m\u00e1s"},"ok":"Aceptar","save":"Guardar","decline":"Rechazar","close":"Cerrar","customize":"Cambiar preferencias\u2026","app":{"disableAll":{"title":"Conmutar todas las aplicaciones","description":"Usa este commutador para habilitar\/deshabilitar todas las aplicaciones."},"optOut":{"title":"(opt-out)"},"required":{"title":"(siempre requeridas)"},"purposes":"Prop\u00f3sitos","purpose":"Prop\u00f3sito"},"purposes":{"analytics":"Anal\u00edtica","advertising":"Publicidad","functionality":"Funcionalidad","security":"Seguridad","statistics":"Estad\u00edstica","styling":"Estilos","other":"Otros"},"required":{"description":"Aquestes galetes s\u00f3n necess\u00e0ries per al correcte funcionament del lloc web."},"analytics":{"description":"Aquestes galetes ens permeten millorar l'experi\u00e8ncia de la web analitzant com l'usen els nostres usuaris."}}},"apps":[{"name":"required","title":"Necess\u00e0ries","purposes":["functionality"],"required":true,"cookies":["MortensenConsentManager","wordpress_test_cookie","_icl_current_language"]},{"name":"analytics","title":"Anal\u00edtica","purposes":["analytics"],"cookies":["_ga","_gid","_gat"]}]};
/* ]]> */
</script>
<script src="/wp-content/plugins/mortensen-consent-manager/public/js/MortensenConsentManager.js?ver=1.1.0"></script>
<script src="https://code.jquery.com/jquery-1.12.4-wp.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elmondedema = {"language":"es","ajaxurl":"https:\/\/elmondedema.cat\/wp-admin\/admin-ajax.php?wpml_lang=es","error_text":"Ha ocorregut un error, torneu-ho a intentar m\u00e9s tard."};
/* ]]> */
</script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="/wp-content/themes/elmondedema/dist/scripts/main_c3cb2b44.js"></script>
  </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579660007 -->